<!DOCTYPE html>
<html lang="lv" dir="ltr">
	<head>
		<title>Aptauja: Latvijas iedzīvotāji visatbildīgākie ir pret ģimeni; raizes sagādā veselība - DELFI
</title>
		<meta charset="UTF-8">
		<meta name="author" content="DELFI">
		<link rel="icon" type="image/vnd.microsoft.icon"  href="//g4.delphi.lv/calis/i/favicon.ico">
		<meta name="description" content="Visaugstāko atbildību Latvijas iedzīvotāji izjūt par savu ģimeni (90 procenti), darba pienākumiem (68 procenti) un finansiālajām saistībām (68 procenti). Vislielākās raizes iedzīvotājiem sagādā rūpes par savu veselību, liecina apdrošināšanas akciju sabiedrības &quot;BTA Baltic Insurance Company&quot; (BTA) īstenotās sabiedrības aptaujas rezultāti."><meta property="og:description" content="Visaugstāko atbildību Latvijas iedzīvotāji izjūt par savu ģimeni (90 procenti), darba pienākumiem (68 procenti) un finansiālajām saistībām (68 procenti). Vislielākās raizes iedzīvotājiem sagādā rūpes par savu veselību, liecina apdrošināšanas akciju sabiedrības &quot;BTA Baltic Insurance Company&quot; (BTA) īstenotās sabiedrības aptaujas rezultāti."><meta name="twitter:description" content="Visaugstāko atbildību Latvijas iedzīvotāji izjūt par savu ģimeni (90 procenti), darba pienākumiem (68 procenti) un finansiālajām saistībām (68 procenti). Vislielākās raizes iedzīvotājiem sagādā rūpes par savu veselību, liecina apdrošināšanas akciju sabiedrības &quot;BTA Baltic Insurance Company&quot; (BTA) īstenotās sabiedrības aptaujas rezultāti."><!--meta_url_start--><link rel="canonical" href="http://www.delfi.lv/a/48974017"><meta property="og:url" content="http://www.delfi.lv/a/48974017"><meta name="twitter:url" content="http://www.delfi.lv/a/48974017" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="DELFI">
<meta property="og:image" content="http://g1.delphi.lv/images/pix/995x521/FMx3xAP2IVY/balts-apgerbs-balinasana-gimene-jura-45046042.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2017-06-23"><meta property="article:section" content="Cālis"><meta property="og:title" content="Aptauja: Latvijas iedzīvotāji visatbildīgākie ir pret ģimeni; raizes sagādā veselība"><meta name="twitter:title" content="Aptauja: Latvijas iedzīvotāji visatbildīgākie ir pret ģimeni; raizes sagādā veselība" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="http://m.delfi.lv/calis/article.php?id=48974017" ><!--meta_mobile_url_end--><meta property="article:tag" content="BTA"/><meta property="article:tag" content="Ģimene"/><meta name="author" content="Calis.lv" /><meta name="authorio" content="Aija Rutka"><meta name="ioid" content="48974017"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
	<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="http://bizness.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="http://www.delfi.lv/arzemes_rss.php">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="http://aculiecinieks.delfi.lv/rss5.php">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="http://www.delfi.lv/izklaide_rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="http://sports.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="http://www.delfi.lv/tehnika/rss.php">
<link rel="alternate" type="application/rss+xml" title="Auto" href="http://www.delfi.lv/auto/rss.php">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="http://izklaide.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Vina" href="http://www.delfi.lv/vina_rss.php">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="http://www.skats.lv/skats_rss.php">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="http://www.delfi.lv/turismagids_rss.php">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="http://www.delfi.lv/calis_rss.php">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="http://www.delfi.lv/delfitv_rss.php">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=cmn.s,cmn.s3,cmn2.sa&amp;1498133287">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=calis.s,calis.s3,nagsl.s&amp;1487163417">
<link href="http://g2.delphi.lv/scms/?g=calis.s.pavasara" id="theme" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://g3.delphi.lv/calis/js/ext_min_min.js"><script>window.DLOCALE='lv_LV';;window.DCHANNEL=40;</script><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=j,jui,jp&amp;1369729092"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=cmn,dw,cmn.3,cmn.a&amp;1498123289"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=nagsl&amp;1407831045"></script>
<script>
	window.foto_embed_keys = ["calis","jaunumi","aptauja","latvijas","iedzivotaji","visatbildigakie","ir","pret","gimeni","raizes","sagada","veseliba","d","id","48974017","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","lv_LV","delficalis"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
<script type="text/javascript" src="//adocean.delfi.lv/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean config */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "adocean.delfi.lv", id: "bLlAX5AEhzmfAg22KP0IWgUpzvQt9I9MSVuEVQjnSjb.97", });
</script>
		<script type="text/javascript">
/* (c)AdOcean master */
ado.master({id: '6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7', server: 'adocean.delfi.lv' ,keys: window.foto_embed_keys, vars: window.ado_variables});
</script>
		<!-- Google Analytics 2011 -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2408712-1']);
_gaq.push(['_setDomainName', 'delfi.lv']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_setAllowLinker', true]);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
	


</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-71362329-1', 'auto', 'allGroup');
	ga('allGroup.send', 'pageview');
	ga('create', 'UA-71362329-5', 'auto', 'allLang');
	ga('allLang.send', 'pageview');
	ga('create', 'UA-71362329-4', 'auto', 'allType');
	ga('allType.send', 'pageview');

        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-4', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	</script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:54812,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script async src="https://cdn.onthe.io/io.js/1SRMYRskCcq0"></script><script>dwidget.set_backend("http:\/\/www.delfi.lv\/calis\/dwidget\/widgetgroup.php");;_sf_async_config.sections='Cālis';</script>
<!--[if lt IE 9]><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->
<script type="text/javascript">
	function formBlockMsg() {
		var widget = document.createElement('div'),
				container = document.createElement('div'),
				message = document.createElement('div'),
				svgElement = document.createElementNS('http://www.w3.org/2000/svg', 'svg'),
				svgUse = document.createElementNS("http://www.w3.org/2000/svg", 'use'),
				buttonCont = document.createElement('div'),
				link = document.createElement('a');
		widget.setAttribute('class', 'notification-widget kapeckadpavestam');
		container.setAttribute('class', 'notification-container');
		message.setAttribute('class', 'notification-message');
		svgUse.setAttributeNS('http://www.w3.org/1999/xlink', 'xlink:href', '#icon-attention');
		svgElement.setAttribute("viewBox", '0 0 500 441.86');
		svgElement.appendChild(svgUse);
		message.appendChild(svgElement);
		message.appendChild(document.createTextNode('Jūsu datorā ir uzstādīta reklāmu bloķējoša programmatūra, kas bloķē arī daļu no Delfi satura. Lai lasītu portālu bez ierobežojumiem, lūdzu, atslēdziet reklāmas bloķēšanu!'));
		link.appendChild(document.createTextNode('Aizvērt'));
		link.setAttribute('class', 'close kapeckadpavestam ');
		buttonCont.setAttribute('class', 'notification-buttons');
		buttonCont.appendChild(link);
		container.appendChild(message);
		container.appendChild(buttonCont);
		widget.appendChild(container);
		document.body.insertBefore(widget, document.body.firstChild);
		$(document).on('click', 'a.close.kapeckadpavestam', function () {
			$('.notification-widget.kapeckadpavestam').remove();
			$.cookie('adblock_detected', '2', {
				expires: 1, // days
				path: '/',
				domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
			});
		});
	}

	// global JS variable that is used in adblock detector
	ado_server_down = false;

	// if detector finds that client has adblock activated, then this event is triggered
	// after viewing page ~1 min
	$(function () {
		// do not show message again
		if ($.cookie('adblock_detected') === "1") {
			formBlockMsg();
			return;
		} else if ($.cookie('adblock_detected') === "2") {
		}
		$(window).bind('adblock_detected', function () {
			if (!$.cookie('adblock_detected')) {
				$.cookie('adblock_detected', '1', {
					expires: 1, // days
					path: '/',
					domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
				});
				formBlockMsg();
			}
		});
	});
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140717299861303821']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

	</head>
	<body>
		<!-- enreachInitScript -->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=enreach-init&amp;1495025381"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "1wBKVqeYz2kxvF2YMcHpkpR7fbru1Tri_XZir6pHsmr.07";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=mobile-switch&amp;1466421850"></script>

		<div id="top-baner">			<div id="adoceandelfilvlirkqvqsgd" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave monster */

							ado.slave("adoceandelfilvlirkqvqsgd", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
				<div id="rooftop">
					<div id="adoceandelfilvnkcjisfsyv" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave background_top */

							ado.slave("adoceandelfilvnkcjisfsyv", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
					<div id="rooftop_left">
						<div id="adoceandelfilvxlqfpmjlrp" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave background_left */

							ado.slave("adoceandelfilvxlqfpmjlrp", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
					</div>
		<div id="rooftop_right">
						<div id="adoceandelfilvumhmckdqxk" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave background_right */

							ado.slave("adoceandelfilvumhmckdqxk", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
					</div>
	</div>
</div>
		<div id="outer-wrap" class="page-wrapper">
			<script type="text/javascript" src="http://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'calis', d: 't.delfi.lv'});
//-->
</script><noscript><img src="http://t.delfi.lv/_d?s=calis" width="1" height="1" alt="" /></noscript>
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=calis2015.s&amp;1487848959">
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=calis-forum&amp;1487849428"></script>
<link href="http://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css">
<header>
	<nav class="top-nav">
		<div class="top-nav-left">
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/tasty/">TASTY</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/tavamaja/">MĀJA</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/majadarzs/">DĀRZS</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/calis/">CĀLIS</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/vina/">VIŅA</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/turismagids/">TŪRISMAGIDS</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/orakuls/">ORĀKULS</a>
</div>		<a class="top-nav-logo" href="http://www.delfi.lv/" target="_top">
			<img height="27px" width="96px" alt="DELFI" src="//g2.delphi.lv/i/logo/delfi-gray.svg" onerror="this.onerror=null; this.src='//g2.delphi.lv/i/logo/default.png'" width="100%">
		</a>
		<div class="top-nav-right">
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/mansdraugs/">MANS DRAUGS</a>
    <a class="top-nav-link tln-lv " href="http://zave.delfi.lv/lv/all/">ZAVE</a>
    <a class="top-nav-link tln-lv " href="http://tobook.lv/">TOBOOK</a>
    <a class="top-nav-link tln-lv " href="http://atverskapi.delfi.lv/">ATVER SKAPI</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/woman/">WOMAN</a>
    <a class="top-nav-link tln-lv " href="http://www.delfi.lv/zhurnal/">ЖУРНАЛ</a>
</div>	</nav>
	<div class="header-content">
		<a class="header-calis-label" href="http://www.delfi.lv/calis/">
			<svg class="header-calis-svg" viewBox="0 0 514.7 110.6">
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
			</svg>
		</a>
				<section class="header-middle-block" id="logged_out">
			<form action="http://calis.delfi.lv/forums/" class="header-form" id="login-form" method="post">
				<div class="header-form-label">
					<a class="header-form-label" href="http://calis.delfi.lv/registreties/">Reģistrēties</a>
				</div>
					<input class="header-form-input" required="required" type="text" placeholder="Segvārds" name="user" value="">
					<input class="header-form-input" required="required" type="password" placeholder="Parole" name="pass" value="">
					<input class="header-form-submit" type="submit" name="submit_btn" value="Ienākt">
					<input type="hidden" name="logintype" value="login">
					<input type="hidden" name="pid" value="8">
			</form>
		</section>
		<section class="header-middle-block" id="logged_in" style="display:none;">
			<div class="header-user-block">
				<div class="header-user-noAvatarWrap">
					<svg class="header-user-noAvatar" viewBox="-420.9 134 429.7 500">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#noAvatar"></use>
					</svg>
				</div>
				<span class="header-user-name"></span>
				<svg class="header-user-menu" viewBox="-455 175.7 500 416.7">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#drop-menu"></use>
				</svg>
				<nav class="header-user-dropNavigation">
					<a href="http://calis.delfi.lv/profils/">Profils</a>
					<a href="http://calis.delfi.lv/lietotaja-grupas/">Lietotāja grupas</a>
					<a href="http://calis.delfi.lv/galerija/">Galerija</a>
					<a href="http://calis.delfi.lv/blogs/">Blogs</a>
					<form action="http://calis.delfi.lv/forums/" id="logout-form" method="post">
						<input type="hidden" name="logintype" value="logout">
						<input type="hidden" name="pid" value="8">
					</form>
					<a href="javascript:void(0)" onclick="$('#logout-form').submit();">Izlogoties</a>
				</nav>
			</div>
			<a href="http://calis.delfi.lv/pasts/" class="header-user-msg header-user-icon">
				<svg viewBox="0 0 500 425">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-msg"></use>
				</svg>
			</a>
			<a href="http://calis.delfi.lv/forums/favoriti/" class="header-user-topics header-user-icon">
				<svg viewBox="-455 158 500 478">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-topics"></use>
				</svg>
			</a>
		</section>	</div>
	<div class="top-banner">
					<div id="adoceandelfilvrnosfxmulf" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave giga */

							ado.slave("adoceandelfilvrnosfxmulf", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
			<script>
window.onload = function() {
    setTimeout(function() {
        if (typeof ado != 'undefined') {
            ga('send', 'event', 'Adblock', 'No', {'nonInteraction': 1});
        } else {
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        }

    }, 2000);
};
</script>


	</div>
	<nav class="main-navigation">
		<a href="http://www.delfi.lv/calis/" target="_top" class="main-navigation-link active">Jaunumi</a>
		<a href="http://calis.delfi.lv/forums/" class="main-navigation-link">Forumi</a>
		<a href="http://www.delfi.lv/calis/enciklopedija/" target="_top" class="main-navigation-link">Enciklopēdija</a>
		<a href="http://calis.delfi.lv/grupas/" class="main-navigation-link">Grupas</a>
		<a href="http://www.delfi.lv/calis/vecaku-skola/" class="main-navigation-link">Vecāku skola</a>
		<div class="main-navigation-icons">
			<a class="main-navigation-icon" href="javascript:" id="searchOpen">
				<svg class="main-navigation-search-svg" viewBox="0 0 495.3 500">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
				</svg>
			</a>
			<a class="main-navigation-icon hide" href="javascript:" id="searchClose">
				<svg class="main-navigation-search-close-svg" viewBox="0 0 495.3 500">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use>
				</svg>
			</a>
			<a class="main-navigation-icon" href="http://www.draugiem.lv/calis.lv/">
				<svg class="main-navigation-dr-svg" viewBox="0 0 500 402.6">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-dr"></use>
				</svg>
			</a>
			<a class="main-navigation-icon" href="http://www.facebook.com/calislv">
				<svg class="main-navigation-fb-svg" viewBox="0 0 231.2 500">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-fb"></use>
				</svg>
			</a>
			<a class="main-navigation-icon" href="http://twitter.com/calislv">
				<svg class="main-navigation-tw-svg" viewBox="0 0 500 406.3">
					<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-tw"></use>
				</svg>
			</a>
		</div>
	</nav>
	<section class="header-search-box hide">
		<script>
		  (function() {
			var cx = '005095238086034794779:uc9r2pflavo';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script>
		<gcse:searchbox-only resultsUrl="http://calis.delfi.lv/meklesana/"></gcse:searchbox-only>
	</section>
</header>

<script type="text/javascript">
$.ajax({
	url: "http://g3.delphi.lv/calis/i/forum_sprite.svg?this=1236112633",
	success: function (data) {
	$('header').append(data);
	},
	dataType: 'html'
});
setCalislvUserStats();
</script>

			<div id="wrap">
				<div id="wrap-2">
					<div id="content-wrap">
						<div id="content">
							<div id="column1">
											<div id="adoceandelfilvypdgqoksvu" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave floating */

							ado.slave("adoceandelfilvypdgqoksvu", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
			<div class="breadcrumbs asd"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/" itemprop="url" class="breadcrumbs"><span itemprop="title">DELFI</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/calis/" itemprop="url" class="breadcrumbs"><span itemprop="title">Cālis.lv</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/calis/jaunumi/" itemprop="url" class="breadcrumbs"><span itemprop="title">Jaunumi</span></a></span></div>





	

<div id="article" itemscope itemtype="http://schema.org/Article" itemid="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017">
	<meta itemprop="discussionUrl" content="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2017-06-23T09:16:02+0300" />
	<meta itemprop="dateModified" content="2017-06-23T09:16:02+0300" />

	<div class="article-title">
	<h1 class="article-title">
	<span itemprop="headline name">Aptauja: Latvijas iedzīvotāji visatbildīgākie ir pret ģimeni; raizes sagādā veselība</span></h1>
</div>	<div class="article-toolbar">
	<div class="article-toolbar-left"><span class="article-toolbar-source">Calis.lv&nbsp;|&nbsp;</span><time class="article-toolbar-date" itemprop="datePublished" datetime="2017-06-23T09:16:02+0300">šodien, 09:16</time></div>

	<ul class="article-toolbar-actions">
		<li>
			<a class="article-toolbar-print" title="Drukāt" href="javascript:window.print()">&nbsp;</a>
		</li>
		<li>
			<a class="article-toolbar-s2f" title="Nosūtīt draugam" data-article-id="48974017" href="http://delfi.lv/misc/article/share_popup.php?id=48974017" target="_blank">&nbsp;</a>
		</li>
		<li>
			<a class="article-toolbar-n2e" title="Ziņot redaktoram" data-article-id="48974017" href="http://delfi.lv/misc/article/report_popup.php?id=48974017" target="_blank">&nbsp;</a>
		</li>
	</ul>
</div>	<div class="article-origin">
												
				<div class="sbookmarks-top">
		<a href="https://twitter.com/calislv" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @calislv</a>
	</div>
	
</div>		
	
	<div id="article-intext-wrapper">

	

	


<!--page_description_exclude_start-->
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="thumbnailUrl" content="http://g1.delphi.lv/images/pix/70x70/WA1b_fkrL9A/balts-apgerbs-balinasana-gimene-jura-45046036.jpg">
			<img src="http://g4.delphi.lv/images/pix/520x315/8i3cR0ls_mU/balts-apgerbs-balinasana-gimene-jura-45046038.jpg" itemprop="image" width="520" height="315" alt="Aptauja: Latvijas iedzīvotāji visatbildīgākie ir pret ģimeni; raizes sagādā veselība"/>
		
				<div class="article-image-source">
					Foto: PantherMedia/Scanpix
			</div>
</div>
<!--page_description_exclude_end-->














<div class="article-lead hello" itemprop="description">
	Visaugstāko atbildību Latvijas iedzīvotāji izjūt par savu <a href="http://www.delfi.lv/temas/gimene-0" target="_blank" class="ttl_link textTag_44647208">ģimeni</a> (90 procenti), darba pienākumiem (68 procenti) un finansiālajām saistībām (68 procenti). Vislielākās raizes iedzīvotājiem sagādā rūpes par savu veselību, liecina apdrošināšanas akciju sabiedrības "<a href="http://www.delfi.lv/temas/bta" title="BTA" class="ttl_link textTag_42173438" target="_blank">BTA</a> Baltic Insurance Company" (BTA) īstenotās sabiedrības aptaujas rezultāti.
</div>

	<div id="bodyText" class="article-body" itemprop="articleBody">

	
	<p>Turklāt 35 procenti aptaujas respondentu atzinuši, ka pēdējā pusgada laikā nav bijuši pietiekami atbildīgi par savu veselības stāvokli.</p><p>Latvijas iedzīvotāju atbildības vērtējums ir ļoti augsts. Fakts, ka 92 procenti iedzīvotāju viegli tiek galā ar pienākumiem darbā un 86 procenti iedzīvotāju bez apgrūtinājuma paveic pienākumus ģimenē, apliecina Latvijas iedzīvotāju augsto pienākuma apziņu. Vienlaikus var redzēt, ka atbildība pašam par sevi un savu veselību visbiežāk paliek otrajā plānā – tikai 59 procenti uzskata, ka tiek galā ar pienākumiem pret sevi. Tam kā iemesls minams gan brīvā laika trūkums, gan ierobežotās finanses.</p><p>"Izprotot iedzīvotāju straujo dzīves dinamiku, skaidrs, ka visam laika un uzmanības var nepietikt. Sevis kā vērtības apzināšanās ikkatram cilvēkam ir vitāli nepieciešama, lai gan savā, gan līdzcilvēku dzīvē sniegtu maksimālu pienesumu. Tā ir būtiskākā lieta, ko mums vajadzētu mainīt savā uzvedībā", komentējot pētījumu, norāda BTA valdes priekšsēdētājs Jānis Lucaus.</p><p>"Savā ikdienas darbā jūtam, ka iedzīvotāji vēlas nākotnē pievērst lielāku uzmanību savai veselībai, izaugsmei, izglītībai un karjerai. Tam kā apliecinājums ir arī fakts, ka 41 procents aptaujāto nākotnē vēlētos uzņemties lielāku atbildību par sevi," pēc aptaujas datiem secina Lucaus.</p><p>Lai labāk saprastu, kā cilvēkiem palīdzēt viņu atbildību padarīt vieglāku, BTA pētījuma gaitā noskaidroja, kādi ir izplatītākie "atbildības slazdi" jeb traucēkļi, kas liedz tikt galā ar pienākumiem. Vairāk nekā puse aptaujāto (52 procenti) atzina, ka būtiskākais iemesls, kas liedz tikt galā ar atbildībām, ir nepietiekamie finanšu līdzekļi. Kā citus svarīgus iemeslus, kas traucē domāt ar skaidru galvu un pieņemt pareizus lēmumus, iedzīvotāji min stresu (47 procenti), pārāk lielo pienākumu nastu (30 procenti) un līdzcilvēku atbalsta trūkumu (26 procenti).</p><p>"Lai cik stipri un pašpārliecināti mēs būtu, paliekot vienatnē, varam nonākt grūtībās. Lai vieglāk tiktu galā ar pienākumiem, ieteicams tajos dalīties un meklēt atbalstu. Ir ievērojami vieglāk būt atbildīgam, ja ir pieejams atbalsts no apkārtējiem, kā piemēram, dzīves partneris, ar kuru kopīgi plānot finanses, draugi, ar kuriem pārrunāt sakrājušos kreņķus, vai studiju biedri, ar kuriem kopīgi gatavoties eksāmeniem. Arī mēs kā apdrošinātājs saprotam savu lomu, sniedzot drošības sajūtu ikdienā un finansiālu palīdzību grūtās situācijās," atzīmē Lucaus.</p><p>Sabiedrības pētījumu ar mērķi noskaidrot, cik viegli Latvijas iedzīvotāji tiek galā ar atbildību, 2017. gada jūnijā veica "BTA", aptaujājot 805 respondentus visā Latvijā.</p><p><img src="http://g4.delphi.lv/images/pix/file48974049_bta-atbildiba-infografiks.jpg" alt="" border="0"></p>
		
</div>
	</div><!-- End of #article-intext-wrapper -->

	
	<div class="article-source">
		<a target="_blank" href="http://www.delfi.lv/calis">			<img src="http://g2.delphi.lv/images/pix/file47304833_calis-logo-zem-raksta.png" width="123" height="27" alt="Calis.lv" />
		</a>	</div>
	
							
	
				<ul class="article-tags">
			<li>Lasi par:</li>
									<li>
		<a href="http://www.delfi.lv/temas/bta/">
			BTA
		</a>
	</li>
									<li>
		<a href="http://www.delfi.lv/temas/gimene-0/">
			Ģimene
		</a>
	</li>
						
		</ul>
	
			<div class="article-social">
	<div class="social-button-bottom">
		<a href="javascript:"  class="icon-fb social-buttons-item fb-share">
	<svg class="" viewBox="0 0 231.2 500">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-tw social-buttons-item tw-share" data-url="http://www.delfi.lv/a/48974017">
	<svg class="header-tw-svg" viewBox="0 0 500 406.3">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-dr social-buttons-item dr-share">
	<svg class="" viewBox="0 0 500 402.6">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dr"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-google social-buttons-item g-share">
	<svg class="" viewBox="0 0 500 317.6">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google"></use>
	</svg>
</a>
					<span class="social-buttons-item-count">
		    	<span class="social-buttons-item-count-number">3</span>
		    	<span class="social-buttons-item-subtext">ieteikumi</span>
		  	</span>
				</div>
</div>		<div class="article-report">
    <img src="http://g3.delphi.lv/svg/zimulis.svg" width="31" height="31"><span>Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!</span>
</div>
<div class="article-copyright">
	Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
</div>	
<div>
<form class="article-email-subscribe" method="post" action="http://jaunumi.delfi.lv/form.php?form=1" target="letter" id="frmSS1" onsubmit="return CheckForm1(this);">
	<input type="text" class="article-email-subscribe-email" value="Jūsu e-pasts" name="email" onfocus="hideDefault(this);" onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<button type="submit" class="article-email-subscribe-submit">Pieteikties DELFI jaunumiem <span class="article-email-subscribe-submit-arrow"></span></button>
</form>
</div>


<script type="text/javascript">
// <![CDATA[
		function CheckForm1(f) {
			var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
			if (!email_re.test(f.email.value)) {
				alert("Please enter your email address.");
				f.email.focus();
				return false;
			}
			window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
			}
		function hideDefault(field) {
			var form=field.parentNode;
			form.temp_val.value=field.value;
			field.value='';
			field.removeEventListener('focus',hideDefault,false);
			field.addEventListener('blur',checkForEmpty,false);
			}
		function checkForEmpty(field) {
			if(field.value.length==0){
				var form=field.parentNode;
				field.value=form.temp_val.value;
				field.addEventListener('focus',hideDefault,false);
				field.removeEventListener('blur',checkForEmpty,false);
				}
			}
// ]]>
</script>

	
	<div style="display:none;">
		<img width="1" height="1" alt="" src="http://t.delfi.lv/_a?a=48974017" />		
	</div>


</div><!-- End of #article -->
<div id="relatedA" class="fl2015-article-related fl2015-article-related-3 cf">
	<div class="article-custom-title">Saistītie raksti</div>

	<div class="fl2015-article-related-headlines cf">
					

						

					<div class="fl2015-article-related-headline">
			<div class="fl2015-article-related-headline-title">
				<a itemprop="relatedLink" href="http://www.delfi.lv/calis/enciklopedija/bernu-izgajieni-kas-parada-vecaku-izgasanos-audzinasanas-jautajumos.d?id=48931925">Bērnu izgājieni, kas parāda vecāku izgāšanos audzināšanas jautājumos</a>	
			</div>
						<a href="http://www.delfi.lv/calis/enciklopedija/bernu-izgajieni-kas-parada-vecaku-izgasanos-audzinasanas-jautajumos.d?id=48931925">
				<img class="fl2015-article-related-headline-img" src="http://g3.delphi.lv/images/pix/161x105/Vm3fH6Gt9Hg/meitene-bizes-smaids-laimigs-46035947.jpg" alt="Bērnu izgājieni, kas parāda vecāku izgāšanos audzināšanas jautājumos">	
			</a>
					</div>
								

						

					<div class="fl2015-article-related-headline">
			<div class="fl2015-article-related-headline-title">
				<a itemprop="relatedLink" href="http://www.delfi.lv/calis/jaunumi/10-laimigas-gimenes-noteikumi-kas-patiesiba-nemaz-nestrada.d?id=48955571">10 laimīgas ģimenes noteikumi, kas patiesībā nemaz nestrādā</a>	
			</div>
						<a href="http://www.delfi.lv/calis/jaunumi/10-laimigas-gimenes-noteikumi-kas-patiesiba-nemaz-nestrada.d?id=48955571">
				<img class="fl2015-article-related-headline-img" src="http://g3.delphi.lv/images/pix/161x105/VEJNeUuYCS8/pedas-plava-zale-paris-attiecibas-46341827.jpg" alt="10 laimīgas ģimenes noteikumi, kas patiesībā nemaz nestrādā">	
			</a>
					</div>
								

						

					<div class="fl2015-article-related-headline">
			<div class="fl2015-article-related-headline-title">
				<a itemprop="relatedLink" href="http://www.delfi.lv/calis/jaunumi/eksperiments-ko-pec-bernu-domam-darba-dara-vecaki.d?id=48820763">Eksperiments: ko, pēc bērnu domām, darbā dara vecāki</a>	
			</div>
						<a href="http://www.delfi.lv/calis/jaunumi/eksperiments-ko-pec-bernu-domam-darba-dara-vecaki.d?id=48820763">
				<img class="fl2015-article-related-headline-img" src="http://g3.delphi.lv/images/pix/161x105/D0pzcPoCGIs/6jpg-48819057.jpg" alt="Eksperiments: ko, pēc bērnu domām, darbā dara vecāki">	
			</a>
					</div>
						</div>
</div>
	<script type="text/javascript">
	
	$(function() { 
		moveRelated('#relatedA','.article-body:last',1); 
	});
	function moveRelated(what,where,offset){
		$(where+" > p:eq("+offset+")").after($(what));
	}
	
</script>
	
		<script type="text/javascript">dwidget.set_params('eyJhcnRpY2xlX2lkIjo0ODk3NDAxNywiY2F0ZWdvcnlJRCI6NDM0ODcwNTksImxvY2FsZU5hbWUiOiJsdl9MViIsInQiOjE0OTgyMjYxNTAsInNpZyI6ImZmNTU0YzM2OGI5ZTY3MjI2ZTlhY2E2MWJmNDlkZDkwIn0')</script>
	
	<div class = "articlebanner">
	<div class = "abtitle test">Reklāma</div>
				<div id="adoceandelfilvvalmdmehlt" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave news */

							ado.slave("adoceandelfilvvalmdmehlt", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
				<div class="abbottom"></div>
</div>

			<div id="sbookmarks-left">
	<div class="social-buttons-left">
					<span class="social-buttons-item-count">
		    	<span class="social-buttons-item-count-number">3</span>
		    	<span class="social-buttons-item-subtext">ieteikumi</span>
		  	</span>
					<a href="javascript:"  class="icon-fb social-buttons-item fb-share">
	<svg class="" viewBox="0 0 231.2 500">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-tw social-buttons-item tw-share" data-url="http://www.delfi.lv/a/48974017">
	<svg class="header-tw-svg" viewBox="0 0 500 406.3">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-dr social-buttons-item dr-share">
	<svg class="" viewBox="0 0 500 402.6">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dr"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-google social-buttons-item g-share">
	<svg class="" viewBox="0 0 500 317.6">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google"></use>
	</svg>
</a>
	</div>
</div>
<script>sbookmarks_side();</script>	<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Aija Rutka";</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script><script type="text/javascript" src="/calis/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=cmt2.s&amp;1480932580">
<div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view comment-thread-switcher-list-reg-only">
			<a href="javascript:void(1);" data-href="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Reģistrētie <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Komentāri</div>
										<div class="comment-add-info-text">
					Komentēšana atļauta tikai reģistrētiem lietotājiem!				</div>
									<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Vārds" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ierakstiet komentāru šeit"></textarea>
			</div>

							<div class="comment-error-msg comment-add-captcha-error-row"></div>
				<div class="comment-captcha-container" style="display: none;float: right;">
				</div>
				<div class="clearfix"></div>
			
			<button class="comment-add-post-btn">Pievienot</button>
			<div class="comment-terms">
				Komentējot Jūs piekrītat <a href="/calis/misc/cc/texts/lv_LV/tos.php" class="comment_tos_link" target="_blank">Lietošanas noteikumiem</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=0">Lasīt komentārus<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=1">Lasīt komentārus<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
										<input type="hidden" name="regonly" value="1" />
									<input type="hidden" name="content_entity_id" value="48974017" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="48974017" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.lv/calis/jaunumi/aptauja-latvijas-iedzivotaji-visatbildigakie-ir-pret-gimeni-raizes-sagada-veseliba.d?id=48974017" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="40" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://id.delfi.lv/sso/embed.php?l=lv&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="dwidget" id="dwidget_6516" style="width:520px;height:800px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6516,1)</script><a class="archive-link" href="/archive/?channel=40&amp;category=43487059">
        Arhīvs        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.55 500">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-next"></use>
        </svg>
</a>
<div class="nagger-sliding">
	<div class="nagger-sliding-close"></div>
	<a href="https://www.facebook.com/calislv" target="_blank" class="nagger-sliding-title">Portāls Cālis.lv - par visu, kas nozīmīgs katrā ģimenē. Pievienojies mums!</a>
	<div class="fb-like-box" data-href="https://www.facebook.com/calislv" data-width="300" data-height="258" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>	<a href="javascript:void(0)" class="nagger-sliding-hide">Es jau sekoju jūsu jaunumiem, paldies!</a>
	<script>delfi.naggers.sliding(".nagger-sliding",".article-content",".nagger-sliding-close,.nagger-sliding-hide","\/calis")</script>
</div>

							</div>
							<div id="column3">
								<div id="ado-yJSQhe6zN0Qb5Mb4dvz1h0lf4VTQAcdWf0pNyrnN5lX.i7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_lv.DELFI.LVCiti.Google.C_lis.Virs Kvadr_ts I */
ado.placement({id: 'ado-yJSQhe6zN0Qb5Mb4dvz1h0lf4VTQAcdWf0pNyrnN5lX.i7', server: 'delfilv.adocean.pl' });
</script>			<div id="adoceandelfilvtprkjllqxb" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave tower */

							ado.slave("adoceandelfilvtprkjllqxb", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvkpjmmthlkk" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square1 */

							ado.slave("adoceandelfilvkpjmmthlkk", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvxpqspqrpyf" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square2 */

							ado.slave("adoceandelfilvxpqspqrpyf", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvtjdjgsfueh" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square3 */

							ado.slave("adoceandelfilvtjdjgsfueh", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvqkkpjpping" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square4 */

							ado.slave("adoceandelfilvqkkpjpping", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvvnnmetdggv" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square5 */

							ado.slave("adoceandelfilvvnnmetdggv", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvsoethqnkqq" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square6 */

							ado.slave("adoceandelfilvsoethqnkqq", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvppljlnhpll" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square7 */

							ado.slave("adoceandelfilvppljlnhpll", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvmadqokrtgg" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square8 */

							ado.slave("adoceandelfilvmadqokrtgg", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
						<div id="adoceandelfilvuemgotohlw" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave square9 */

							ado.slave("adoceandelfilvuemgotohlw", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
			<div id="ado-TI7m8e.30rovdMT9I8s.764gbaVB0mbf8IAi3uLoxBf.p7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_lv.DELFI.LVCiti.Pa_rekl_ma.C_lis.Kvadr_ts I (250x250) */
ado.placement({id: 'ado-TI7m8e.30rovdMT9I8s.764gbaVB0mbf8IAi3uLoxBf.p7', server: 'adocean.delfi.lv' });
</script><div id="ado-bsxVx3YFnRuHdh71EiPZ6OOE8UnqNWcTHl86wLxH3D3.o7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_lv.DELFI.LVCiti.Google.C_lis.Virs Noder_g_s saites */
ado.placement({id: 'ado-bsxVx3YFnRuHdh71EiPZ6OOE8UnqNWcTHl86wLxH3D3.o7', server: 'delfilv.adocean.pl' });
</script><div class="dwidget" id="dwidget_11913" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11913,1)</script><div class="dwidget" id="dwidget_12330" style="width:250px;height:280px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12330,1)</script><div class="dwidget" id="dwidget_13990" style="width:250px;height:320px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13990,1)</script><div class="dwidget" id="dwidget_14699" style="width:250px;height:320px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14699,1)</script><div class="dwidget" id="dwidget_13280" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13280,1)</script><div id="adoPagebreak">
<script>
if($("#bodyText > p").size() > 7){
   /* Used plain js to prevent doublings with jquery */ 
 $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('#adoPagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
} else {
   $('#adoPagebreak, .ado-pagebreak-full').remove();
}
</script>

			<div id="adoceandelfilvoofjjugjbe" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave pagebreak */

							ado.slave("adoceandelfilvoofjjugjbe", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
			
</div>

			<div id="adoceandelfilvlpmpmrqnaz" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave scroller */

							ado.slave("adoceandelfilvlpmpmrqnaz", {myMaster: "6_WbaubYSET.6vOnJeRX8JFWoThXckd1jBatA5UXZwP.f7"});
							</script>
			<div class="dwidget" id="dwidget_14645" style="width:250px;height:320px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14645,1)</script><div class="dwidget" id="dwidget_14647" style="width:250px;height:320px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14647,1)</script><div class="dwidget" id="dwidget_13350" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13350,1)</script><div class="dwidget" id="dwidget_13230" style="width:250px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13230,1)</script><div id="ado-BYEwNP.vJ3OUkzx388xVAu3ZHR.h5kdy2Q2lyBv3Qgz.Z7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_lv.DELFI.LVCiti.Google.C_lis.Virs Delfi karuse_a */
ado.placement({id: 'ado-BYEwNP.vJ3OUkzx388xVAu3ZHR.h5kdy2Q2lyBv3Qgz.Z7', server: 'delfilv.adocean.pl' });
</script><div class="dwidget" id="dwidget_14701" style="width:250px;height:320px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14701,1)</script>
							</div>
							<div id="column2">
								<div class="dwidget" id="dwidget_11893" style="width:185px;height:370px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11893,0)</script><div class="dwidget" id="dwidget_11905" style="width:185px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11905,0)</script><div class="dwidget" id="dwidget_13006" style="width:728px;height:305px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13006,1)</script><div class="dwidget" id="dwidget_12041" style="width:185px;height:235px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12041,1)</script><div class="dwidget" id="dwidget_12377" style="width:185px;height:370px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12377,1)</script><div class="dwidget" id="dwidget_12387" style="width:185px;height:370px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12387,1)</script><div class="dwidget" id="dwidget_11889" style="width:185px;height:340px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11889,1)</script>
							</div>
							<div class="clear"></div>
						</div>
						<div class="clear"></div>
					</div>

					<div id="footer">
						<footer>
	<div class='headerDropDownNav sitemap clearfix'>
		<div class="sitemap-top">
		<div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Ziņas</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/news/national/politics/" class="sitemap-link">Latvijā</a>
	                   <a href="http://www.delfi.lv/news/arzemes/" class="sitemap-link">Ārzemes</a>
	                   <a href="http://www.delfi.lv/bizness/" class="sitemap-link">Bizness</a>
	                   <a href="http://www.delfi.lv/aculiecinieks/" class="sitemap-link">Aculiecinieks</a>
	                   <a href="http://www.delfi.lv/sports/" class="sitemap-link">Sports</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/auto/" class="sitemap-link">Auto</a>
	                   <a href="http://www.delfi.lv/kultura/" class="sitemap-link">Kultūra</a>
	                   <a href="http://www.delfi.lv/izklaide/" class="sitemap-link">Izklaide</a>
	                   <a href="http://www.delfi.lv/video/" class="sitemap-link">Delfi TV</a>
	                   <a href="http://www.delfi.lv/laika-zinas/" class="sitemap-link">Laika apstākļi</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">E-Žurnāli</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/vina/" class="sitemap-link">Viņa</a>
	                   <a href="http://www.delfi.lv/tasty/" class="sitemap-link">Tasty</a>
	                   <a href="http://www.delfi.lv/calis/" class="sitemap-link">Cālis</a>
	                   <a href="http://www.delfi.lv/rutks/" class="sitemap-link">Rutks</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/tavamaja/" class="sitemap-link">Tava Māja</a>
	                   <a href="http://www.delfi.lv/majadarzs/" class="sitemap-link">Tavs Dārzs</a>
	                   <a href="http://www.delfi.lv/turismagids/" class="sitemap-link">Tūrismagids</a>
	                   <a href="http://www.delfi.lv/mansdraugs/" class="sitemap-link">Mans Draugs</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/orakuls/" class="sitemap-link">Orākuls</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Dažādi</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tv-programma.delfi.lv/" class="sitemap-link">TV programma</a>
	                   <a href="http://www.delfi.lv/horoskopi/" class="sitemap-link">Horoskopi</a>
	                   <a href="http://zave.delfi.lv/lv/all/" class="sitemap-link">Zave</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tobook.delfi.lv/" class="sitemap-link">Tobook</a>
	                   <a href="http://www.delfi.lv/temas/" class="sitemap-link">Tēmas</a>
	                   <a href="http://www.delfi.lv/multimedialie-darbi/" class="sitemap-link">Multimediālie darbi</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Par DELFI</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/news/par-mums/" class="sitemap-link">Par mums</a>
	                   <a href="http://reklama.delfi.lv/" class="sitemap-link">Reklāma</a>
	                   <a href="http://www.delfi.lv/kontakti/" class="sitemap-link">Kontakti</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/about/feedback/" class="sitemap-link">Atsauksmes</a>
	                   <a href="http://www.delfi.lv/about/comments_in_portal/" class="sitemap-link">Komentāri portālā</a>
	                   <a href="http://www.delfi.lv/about/copyright/" class="sitemap-link">Lietošanas noteikumi</a>
	                </div>
            </div>			
		</div>
        <div class="sitemap-footer">
        	            <div class="sitemap-col">
                <div class="sitemap-footer-title">DELFI sociālajos tīklos</div>

                <a href="http://www.facebook.com/Delfi.lv" class="sitemap-soc sitemap-fb">
                    <svg class="sitemap-fb-svg" viewBox="0 0 231.2 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb-logo"></use>
                    </svg>
                </a>
                <a href="http://twitter.com/delfilv" class="sitemap-soc sitemap-tw">
                    <svg class="sitemap-tw-svg" viewBox="0 0 500 406.3">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tw-logo"></use>
                    </svg>
                </a>
                <a href="http://www.draugiem.lv/delfi" class="sitemap-soc sitemap-dr">
                    <svg class="sitemap-dr-svg" viewBox="0 0 500 402.6">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dr-logo"></use>
                    </svg>
                </a>
                <a href="https://instagram.com/delfi.lv/" class="sitemap-soc sitemap-inst">
                    <svg class="sitemap-inst-svg" viewBox="-50 142 510 510">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inst-logo"></use>
                    </svg>
                </a>

                            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">RSS</div>
                <a href="http://www.delfi.lv/all_rss/" class="sitemap-soc sitemap-rss">
                    <svg class="sitemap-rss-svg" viewBox="-299 147 500 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#rss-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">Mobilā versija</div>                

                <div class="links-2-store">
                    <a href="https://play.google.com/store/apps/details?id=lv.delfi" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/and.svg?1">
                    </a>
                    <a href="https://appsto.re/lv/cYhjy.i" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/ios.svg?1">
                    </a>
                    <a href="http://www.windowsphone.com/lv-lv/store/app/delfi/1e9ebb00-8806-4d19-93d7-138c178de994" class="app">
                        <img src="//g4.delphi.lv/i/mstorebadges/win.svg?1">
                    </a>
                </div>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">Lasi DELFI ziņas savā e-pastā</div>
<form class="sitemap-form" method="post" action="http://jaunumi.delfi.lv/form.php?form=1" target="letter" id="frmSS1" onsubmit="return CheckForm1(this);">
	<input class="sitemap-search" type="text"  placeholder="Tava e-pasta adrese" name="email"  onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<input class="sitemap-button" type="submit" value='pieteikties'>
</form>


<script type="text/javascript">
// <![CDATA[
		function CheckForm1(f) {
			var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
			if (!email_re.test(f.email.value)) {
				alert("Please enter your email address.");
				f.email.focus();
				return false;
			}
			window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
			}
		function hideDefault(field) {
			var form=field.parentNode;
			form.temp_val.value=field.value;
			field.value='';
			field.removeEventListener('focus',hideDefault,false);
			field.addEventListener('blur',checkForEmpty,false);
			}
		function checkForEmpty(field) {
			if(field.value.length==0){
				var form=field.parentNode;
				field.value=form.temp_val.value;
				field.addEventListener('focus',hideDefault,false);
				field.removeEventListener('blur',checkForEmpty,false);
				}
			}
// ]]>
</script>            </div>        </div>
			</div>

	<div id="fb-root"></div><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=socr&amp;1498133287"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=nag,enreach-radar,adtarget&amp;1467026356"></script>
		<div id="cid" data-id="43487059" data-ch="40"></div>
	
</footer>

<div class="copyright-block">
	Copyright © <span itemprop="copyrightYear">2017</span> AS DELFI. All rights reserved.
	
	<span class="address" itemprop="publisher copyrightHolder" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="logo" content="http://g2.delphi.lv/i/logo/delfi.svg">

		<a href="http://www.delfi.lv/" itemprop="url">AS <span itemprop="name">DELFI</span></a>

		<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Dēļu ielā 4C</span>,
			<span itemprop="addressLocality">Rīga</span>,
			<span itemprop="postalCode">LV-1004</span>.
		</span> 
		Tālrunis: <span itemprop="telephone">67784050</span>, e-pasts: <a href="mailto:redakcija@delfi.lv"><span itemprop="email">redakcija@delfi.lv</span></a>
	</span>
</div>
<!--<script src="//g.neo.delfi.lv/js/orphus.js"></script>-->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=orphus_lv&amp;1466581261"></script>
<a style="display: none;" class="hide" href="http://www.delfi.lv/misc/orphus.php" id="orphus" target="_blank"><img src="http://icdn.lenta.ru/assets/webpack/images/07fff40b5dd495aca2ac4e1c3fbc60aa.orphus.gif" alt="07fff40b5dd495aca2ac4e1c3fbc60aa.orphus" width="88" height="31"></a>
<iframe id="set-cookies" src="" style="display: none;"></iframe>

					</div>

				</div>
			</div>
		</div>
		<div id="seko-mums">
			<div id="seko-label"></div>
			<a id="seko-draugiem" href="http://www.draugiem.lv/calis.lv/" onclick="pageTracker._trackEvent('Seko: Draugiem', 'www-home')"><span>RSS</span></a>
			<a id="seko-facebook" href="http://www.facebook.com/calislv" onclick="pageTracker._trackEvent('Seko: Facebook', 'www-home')"><span>Facebook</span></a>
			<a id="seko-twitter" href="http://twitter.com/calislv" onclick="pageTracker._trackEvent('Seko: Twitter', 'www-home')"><span>Twitter</span></a>
		</div>
		
	</body>
</html>
