<!DOCTYPE html>
<html lang="lv" dir="ltr">
	<head>
		<title>Pasaulē konstatēti jauni putnu gripas uzliesmojumi - DELFI
</title>
		<meta charset="UTF-8">
		<meta name="author" content="DELFI">
		<link rel="shortcut icon" href="//g2.delphi.lv/video/i/2016/retv/favicon.ico">
		<meta name=viewport content="width=device-width,initial-scale=1">
<!--meta_url_start--><link rel="canonical" href="http://www.delfi.lv/a/48334687"><meta property="og:url" content="http://www.delfi.lv/a/48334687"><meta property="twitter:url" content="http://www.delfi.lv/a/48334687" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="DELFI">
<meta property="og:image" content="http://g2.delphi.lv/images/pix/640x335/F90OY6KXGLU/2jpg-48334699.jpg"><meta property="og:image:width" content="640"><meta property="og:image:height" content="335"><meta property="article:published_time" content="2016-12-22"><meta property="article:section" content="Video"><meta property="og:title" content="Pasaulē konstatēti jauni putnu gripas uzliesmojumi"><meta property="twitter:title" content="Pasaulē konstatēti jauni putnu gripas uzliesmojumi" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="http://www.delfi.lv/video/retv/zinas/pasaule-konstateti-jauni-putnu-gripas-uzliesmojumi.d?id=48334687" ><!--meta_mobile_url_end--><meta name="author" content="Re:TV" /><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" />
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
	<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="http://bizness.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="http://www.delfi.lv/arzemes_rss.php">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="http://aculiecinieks.delfi.lv/rss5.php">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="http://www.delfi.lv/izklaide_rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="http://sports.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="http://www.delfi.lv/tehnika/rss.php">
<link rel="alternate" type="application/rss+xml" title="Auto" href="http://www.delfi.lv/auto/rss.php">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="http://izklaide.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Vina" href="http://www.delfi.lv/vina_rss.php">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="http://www.skats.lv/skats_rss.php">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="http://www.delfi.lv/turismagids_rss.php">
<link rel="alternate" type="application/rss+xml" title="Rutks.lv" href="http://www.delfi.lv/rutks_rss.php">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="http://www.delfi.lv/calis_rss.php">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="http://www.delfi.lv/delfitv_rss.php">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=cmn.s,cmn.s3,cmn.sa&amp;1482225556">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=video.s,roboto-font.s,video.s3,video.sa&amp;1475498556">
<script>window.DLOCALE='lv_LV';;window.DCHANNEL=42;</script><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=j,jui,jp&amp;1369729092"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=cmn,dw,cmn.3,cmn.a&amp;1482236999"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=video,video.3,video.a&amp;1464267286"></script>
<script>
	window.foto_embed_keys = ["video","retv","zinas","pasaule","konstateti","jauni","putnu","gripas","uzliesmojumi","d","id","48334687","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","lv_LV","delfiTV"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
<script type="text/javascript" src="//adocean.delfi.lv/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean config */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "adocean.delfi.lv", id: "bLlAX5AEhzmfAg22KP0IWgUpzvQt9I9MSVuEVQjnSjb.97"});
</script>
		<script type="text/javascript">
/* (c)AdOcean master */
ado.master({id: 'yHOR2e44bG61.zHKiZ0u4EioAejIywdj1e3qblYATPz.Y7', server: 'adocean.delfi.lv' ,keys: window.foto_embed_keys});
</script>
		<!-- Google Analytics 2011 -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2408712-1']);
_gaq.push(['_setDomainName', 'delfi.lv']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_setAllowLinker', true]);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
	


</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-71362329-1', 'auto', 'allGroup');
	ga('allGroup.send', 'pageview');
	ga('create', 'UA-71362329-5', 'auto', 'allLang');
	ga('allLang.send', 'pageview');
	ga('create', 'UA-71362329-4', 'auto', 'allType');
	ga('allType.send', 'pageview');

        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-4', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	</script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:54812,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script async src="https://cdn.onthe.io/io.js/1SRMYRskCcq0"></script><script>dwidget.set_backend("http:\/\/www.delfi.lv\/dwidget\/widgetgroup.php");;_sf_async_config.sections='DELFI.TV,ReTV';</script>
<!--[if lt IE 9]><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->
<script type="text/javascript">
	function formBlockMsg() {
		var widget = document.createElement('div'),
				container = document.createElement('div'),
				message = document.createElement('div'),
				svgElement = document.createElementNS('http://www.w3.org/2000/svg', 'svg'),
				svgUse = document.createElementNS("http://www.w3.org/2000/svg", 'use'),
				buttonCont = document.createElement('div'),
				link = document.createElement('a');
		widget.setAttribute('class', 'notification-widget rezultatasavukartsignalizejot');
		container.setAttribute('class', 'notification-container');
		message.setAttribute('class', 'notification-message');
		svgUse.setAttributeNS('http://www.w3.org/1999/xlink', 'xlink:href', '#icon-attention');
		svgElement.setAttribute("viewBox", '0 0 500 441.86');
		svgElement.appendChild(svgUse);
		message.appendChild(svgElement);
		message.appendChild(document.createTextNode('Jūsu datorā ir uzstādīta reklāmu bloķējoša programmatūra, kas bloķē arī daļu no Delfi satura. Lai lasītu portālu bez ierobežojumiem, lūdzu atslēdziet reklāmas bloķēšanu!'));
		link.appendChild(document.createTextNode('Aizvērt'));
		link.setAttribute('class', 'close rezultatasavukartsignalizejot ');
		buttonCont.setAttribute('class', 'notification-buttons');
		buttonCont.appendChild(link);
		container.appendChild(message);
		container.appendChild(buttonCont);
		widget.appendChild(container);
		document.body.insertBefore(widget, document.body.firstChild);
		$(document).on('click', 'a.close.rezultatasavukartsignalizejot', function () {
			$('.notification-widget.rezultatasavukartsignalizejot').remove();
			$.cookie('adblock_detected', '2', {
				expires: 1, // days
				path: '/',
				domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
			});
		});
	}

	// global JS variable that is used in adblock detector
	ado_server_down = false;

	// if detector finds that client has adblock activated, then this event is triggered
	// after viewing page ~1 min
	$(function () {
		// do not show message again
		if ($.cookie('adblock_detected') === "1") {
			formBlockMsg();
			return;
		} else if ($.cookie('adblock_detected') === "2") {
		}
		$(window).bind('adblock_detected', function () {
			if (!$.cookie('adblock_detected')) {
				$.cookie('adblock_detected', '1', {
					expires: 1, // days
					path: '/',
					domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
				});
				formBlockMsg();
			}
		});
	});
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140717299861303821']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="theme-color" content="#16161E">

	</head>
	<body>
		<!-- enreachInitScript -->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=enreach-init&amp;1467026340"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "..uaCDv7fzaGP5zI9zylmbPoXha_py8ok_lRQQ9H9zb.f7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

		<div class='wrapper'>
			<header>
	<div class='menu menu-l'><span></span></div>
	<div class='header header-retv'>
		<div class='menu'><span></span></div>
		<a href="http://www.delfi.lv/video/retv/" class="logo logo-retv">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1154.9 390.8" style="enable-background:new 0 0 1154.9 390.8;" xml:space="preserve">
<style type="text/css">
	.st0{display:none;}
	.st1{display:inline;fill:#FFFFFF;}
	.st2{display:inline;}
	.st3{fill:#231F20;}
	.st4{display:inline;fill:#2A9045;}
	.st5{fill:#FFFFFF;}
	.st6{display:inline;fill:#231F20;}
	.st7{fill:#2A9045;}
</style>
<g id="Layer_1" class="st0">
	<path class="st1" d="M1019,413.5c-2.6,15.4-17.3,28-32.7,28H692.8c-15.4,0-25.9-12.6-23.3-28l21.6-129c2.6-15.4,17.3-28,32.7-28
		h293.5c15.4,0,25.9,12.6,23.3,28L1019,413.5z"/>
	<g class="st2">
		<path class="st3" d="M695.3,420.1l3.1-14.6h2l-2.7,13h7.6l-0.3,1.7H695.3z"/>
		<path class="st3" d="M705.4,420.1l8.3-14.6h2.3l2.4,14.6h-1.9l-0.7-4.2h-5.9l-2.3,4.2H705.4z M710.7,414.3h4.8l-0.6-3.7
			c-0.2-1.5-0.4-2.7-0.4-3.6c-0.3,0.8-0.8,1.8-1.5,3L710.7,414.3z"/>
		<path class="st3" d="M722.6,420.1l2.7-13h-4.8l0.3-1.7h11.5l-0.3,1.7h-4.8l-2.7,13H722.6z"/>
		<path class="st3" d="M735.7,420.1l-2.8-14.6h1.9l1.7,8.7c0.3,1.6,0.5,2.9,0.6,3.8c0.6-1.2,1.1-2.2,1.5-3l5.2-9.6h2l-8,14.6H735.7z
			"/>
		<path class="st3" d="M745.2,420.1l3.1-14.6h1.9l-3,14.6H745.2z"/>
		<path class="st3" d="M750.5,415.8l1.8-0.1c-0.1,0.6-0.2,1-0.2,1.2c0,0.5,0.2,1,0.5,1.3c0.3,0.3,0.8,0.5,1.4,0.5
			c0.4,0,0.8-0.1,1.1-0.3c0.3-0.2,0.6-0.5,0.8-0.9c0.2-0.3,0.3-0.9,0.5-1.7l2.2-10.4h1.9l-2.2,10.7c-0.3,1.5-0.8,2.6-1.6,3.2
			c-0.7,0.6-1.7,1-2.8,1c-1.2,0-2.1-0.3-2.7-0.8c-0.6-0.6-0.9-1.3-0.9-2.4C750.4,416.7,750.4,416.2,750.5,415.8z"/>
		<path class="st3" d="M759.5,420.1l8.3-14.6h2.3l2.4,14.6h-1.9l-0.7-4.2H764l-2.3,4.2H759.5z M764.8,414.3h4.8l-0.6-3.7
			c-0.2-1.5-0.4-2.7-0.4-3.6c-0.3,0.8-0.8,1.8-1.5,3L764.8,414.3z"/>
		<path class="st3" d="M775,415.3l1.9-0.2l0,0.5c0,0.6,0.1,1.1,0.4,1.6c0.3,0.5,0.7,0.8,1.3,1.1c0.6,0.3,1.3,0.4,2.1,0.4
			c1.2,0,2.1-0.3,2.7-0.8c0.6-0.5,0.9-1.1,0.9-1.8c0-0.5-0.2-0.9-0.5-1.3c-0.3-0.4-1.2-0.9-2.7-1.5c-1.1-0.5-1.9-0.9-2.4-1.1
			c-0.7-0.4-1.1-0.9-1.5-1.4c-0.3-0.5-0.5-1.1-0.5-1.7c0-0.8,0.2-1.4,0.6-2c0.4-0.6,1-1.1,1.8-1.4c0.8-0.3,1.7-0.5,2.7-0.5
			c1.2,0,2.2,0.2,3,0.6c0.8,0.4,1.4,0.9,1.8,1.6c0.4,0.7,0.6,1.3,0.6,1.9c0,0.1,0,0.2,0,0.3l-1.9,0.2c0-0.4,0-0.7-0.1-1
			c-0.1-0.4-0.3-0.7-0.6-1c-0.3-0.3-0.7-0.5-1.2-0.7c-0.5-0.2-1-0.3-1.6-0.3c-1.1,0-1.9,0.2-2.5,0.7c-0.5,0.4-0.7,0.8-0.7,1.5
			c0,0.4,0.1,0.7,0.3,1c0.2,0.3,0.5,0.6,1,0.8c0.3,0.2,1.2,0.6,2.5,1.1c1,0.5,1.8,0.8,2.2,1.1c0.5,0.4,0.9,0.8,1.2,1.3
			c0.3,0.5,0.4,1.1,0.4,1.7c0,0.8-0.2,1.5-0.7,2.2c-0.5,0.7-1.1,1.2-2,1.6c-0.9,0.4-1.8,0.5-2.9,0.5c-1.7,0-3-0.4-4.1-1.1
			C775.5,418.5,775,417.2,775,415.3z"/>
		<path class="st3" d="M793.8,420.1l3.1-14.6h6.1c1.2,0,2.1,0.1,2.8,0.3c0.6,0.2,1.1,0.6,1.5,1.1c0.4,0.6,0.5,1.3,0.5,2.1
			c0,1.2-0.4,2.2-1.2,3c-0.8,0.8-2,1.3-3.8,1.5c0.5,0.4,0.9,0.8,1.2,1.2c0.6,0.9,1.1,1.7,1.5,2.7l1.1,2.8h-2.2l-1-2.7
			c-0.4-1-0.8-1.8-1.3-2.6c-0.3-0.5-0.7-0.8-1-1c-0.3-0.2-0.9-0.2-1.7-0.2h-2.3l-1.4,6.5H793.8z M797.4,412h2.7c1.2,0,2.1,0,2.4,0
			c0.7-0.1,1.3-0.2,1.8-0.5c0.5-0.3,0.8-0.6,1.1-1c0.3-0.4,0.4-0.9,0.4-1.4c0-0.4-0.1-0.8-0.3-1.1c-0.2-0.3-0.4-0.5-0.8-0.6
			c-0.3-0.1-0.8-0.2-1.6-0.2h-4.8L797.4,412z"/>
		<path class="st3" d="M808.5,420.1l3.1-14.6h10.5l-0.3,1.7h-8.6l-1,4.5h8.4l-0.4,1.7h-8.4l-1.1,5.1h9.2l-0.3,1.7H808.5z"/>
		<path class="st3" d="M828.8,420.3l-0.1,0.5c0.6,0.1,1,0.3,1.3,0.6c0.3,0.3,0.5,0.7,0.5,1.1c0,1.2-1.2,1.8-3.5,1.8
			c-0.6,0-1.2,0-1.7-0.1l0.2-1.1c0.4,0,0.8,0,1.4,0c1.2,0,1.7-0.2,1.7-0.7c0-0.5-0.5-0.8-1.6-0.8l0.4-1.4c-1.4-0.3-2.4-1-3.2-2.1
			c-0.7-1.1-1.1-2.3-1.1-3.8c0-1.7,0.4-3.2,1.1-4.7c0.7-1.4,1.7-2.5,2.9-3.3c1.2-0.7,2.6-1.1,4.1-1.1c1.1,0,2,0.2,2.8,0.6
			c0.8,0.4,1.5,0.9,1.9,1.5c0.4,0.6,0.7,1.4,0.9,2.4l-1.9,0.2c-0.2-1-0.6-1.7-1.2-2.3c-0.6-0.6-1.5-0.8-2.5-0.8
			c-1.8,0-3.2,0.7-4.3,2.1c-1.1,1.4-1.7,3.2-1.7,5.3c0,1.6,0.4,2.8,1.2,3.5c0.8,0.7,1.8,1,2.9,1c1.3,0,2.6-0.4,4.1-1.3l0.7-3.1h-4.4
			l0.3-1.7h6.4l-1.2,6c-1.8,1.1-3.8,1.7-5.8,1.7C829.1,420.3,828.9,420.3,828.8,420.3z"/>
		<path class="st3" d="M838.2,420.1l3.1-14.6h1.9l-3,14.6H838.2z"/>
		<path class="st3" d="M844.6,413.9c0-2.6,0.8-4.7,2.3-6.3c1.5-1.6,3.3-2.4,5.5-2.4c1.8,0,3.3,0.6,4.5,1.8c1.1,1.2,1.7,2.8,1.7,4.8
			c0,1.4-0.3,2.7-0.9,4c-0.4,0.9-1,1.7-1.6,2.4c-0.7,0.7-1.4,1.2-2.1,1.5c-1,0.5-2.1,0.7-3.2,0.7c-1.2,0-2.2-0.3-3.2-0.8
			c-1-0.6-1.7-1.3-2.2-2.3C844.8,416.1,844.6,415.1,844.6,413.9z M846.5,414c0,0.9,0.2,1.6,0.5,2.4c0.4,0.7,0.9,1.3,1.6,1.7
			c0.7,0.4,1.4,0.6,2.2,0.6c0.8,0,1.5-0.2,2.1-0.5c0.7-0.4,1.3-0.9,1.8-1.5c0.5-0.6,1-1.4,1.3-2.3c0.3-0.9,0.5-1.8,0.5-2.7
			c0-1.5-0.4-2.6-1.2-3.5c-0.8-0.9-1.8-1.3-3-1.3c-1.5,0-2.9,0.7-4,2C847.1,410.1,846.5,411.8,846.5,414z"/>
		<path class="st3" d="M859.6,420.1l3.1-14.6h1.9l2.5,5.5c0.8,1.7,1.3,3.1,1.8,4.2c0.3,0.7,0.5,1.6,0.9,2.7c0.2-1.2,0.4-2.5,0.7-3.8
			l1.8-8.6h1.9l-3.1,14.6h-1.9l-3.6-8.4c-0.6-1.5-1.1-2.8-1.5-3.9c-0.1,1-0.3,2.1-0.6,3.5l-1.9,8.9H859.6z"/>
		<path class="st3" d="M877.4,405.4h2l-1.9,9c-0.2,0.7-0.2,1.3-0.2,1.7c0,0.8,0.3,1.4,0.9,1.9c0.6,0.5,1.4,0.7,2.3,0.7
			c0.7,0,1.4-0.2,2.1-0.5c0.6-0.3,1.1-0.8,1.5-1.5c0.4-0.7,0.7-1.7,1-3.2l1.7-8h2L887,414c-0.3,1.5-0.7,2.6-1.2,3.5
			c-0.5,0.9-1.2,1.5-2.1,2.1c-0.9,0.5-1.9,0.8-3.1,0.8c-1.1,0-2.1-0.2-2.9-0.5c-0.8-0.4-1.4-0.9-1.8-1.5c-0.4-0.6-0.6-1.4-0.6-2.2
			c0-0.5,0.1-1.4,0.4-2.6L877.4,405.4z"/>
		<path class="st3" d="M898.4,420.1l2.7-13h-4.8l0.3-1.7h11.5l-0.3,1.7h-4.8l-2.7,13H898.4z"/>
		<path class="st3" d="M907.2,420.1l3.1-14.6h10.5l-0.3,1.7h-8.6l-1,4.5h8.4l-0.3,1.7h-8.4l-1.1,5.1h9.2l-0.3,1.7H907.2z"/>
		<path class="st3" d="M920.7,420.1l3.1-14.6h2l-2.7,13h7.6l-0.3,1.7H920.7z"/>
		<path class="st3" d="M932.2,420.1l3.1-14.6h10.5l-0.3,1.7h-8.6l-1,4.5h8.4l-0.4,1.7h-8.4l-1.1,5.1h9.2l-0.3,1.7H932.2z"/>
		<path class="st3" d="M950.2,420.1l-2.8-14.6h1.9l1.7,8.7c0.3,1.6,0.5,2.9,0.6,3.8c0.6-1.2,1.1-2.2,1.5-3l5.2-9.6h2l-8,14.6H950.2z
			"/>
		<path class="st3" d="M959.6,420.1l3.1-14.6h1.9l-3,14.6H959.6z M960.8,404.2l0.3-1.4h6.2l-0.3,1.4H960.8z"/>
		<path class="st3" d="M964.7,420.1l0.2-1.5l7.3-8.7l1.5-1.8c0.3-0.4,0.6-0.7,0.9-1c-0.6,0.1-1.1,0.1-1.3,0.1l-0.5,0l-0.6,0l-0.6,0
			h-4.9l0.3-1.7h10.1L977,407l-7.8,9.3c-1,1.2-1.6,1.9-1.8,2.2c0.3,0,0.5-0.1,0.6-0.1h8l-0.3,1.7H964.7z"/>
		<path class="st3" d="M977.8,420.1l3.1-14.6h1.9l-3,14.6H977.8z"/>
		<path class="st3" d="M983.1,415.8l1.8-0.1c-0.1,0.6-0.2,1-0.2,1.2c0,0.5,0.2,1,0.5,1.3c0.3,0.3,0.8,0.5,1.4,0.5
			c0.4,0,0.8-0.1,1.1-0.3c0.3-0.2,0.6-0.5,0.8-0.9c0.2-0.3,0.3-0.9,0.5-1.7l2.2-10.4h1.9l-2.2,10.7c-0.3,1.5-0.8,2.6-1.6,3.2
			c-0.7,0.6-1.7,1-2.8,1c-1.2,0-2.1-0.3-2.7-0.8c-0.6-0.6-0.9-1.3-0.9-2.4C983,416.7,983,416.2,983.1,415.8z"/>
		<path class="st3" d="M992.1,420.1l8.3-14.6h2.3l2.4,14.6h-1.9l-0.7-4.2h-5.9l-2.3,4.2H992.1z M997.4,414.3h4.8l-0.6-3.7
			c-0.2-1.5-0.4-2.7-0.4-3.6c-0.3,0.8-0.8,1.8-1.5,3L997.4,414.3z"/>
	</g>
	<g class="st2">
		<path class="st3" d="M752.5,375.8c-0.1,0.3-0.2,0.7-0.4,0.9c-0.2,0.3-0.5,0.5-1,0.6c-0.5,0.2-1.1,0.3-1.9,0.4
			c-0.8,0.1-1.8,0.1-3.1,0.1c-1.1,0-2,0-2.7-0.1c-0.7-0.1-1.2-0.2-1.6-0.4c-0.4-0.2-0.7-0.5-0.9-0.8c-0.2-0.3-0.3-0.8-0.4-1.3
			l-4.2-19.8c-0.5-2.3-1.1-4.3-1.7-6.2c-0.6-1.9-1.5-3.5-2.6-4.9c-1.1-1.4-2.5-2.4-4.2-3.2c-1.7-0.8-3.8-1.1-6.3-1.1h-7.4l-6.3,35.8
			c-0.1,0.3-0.2,0.7-0.5,0.9c-0.2,0.3-0.6,0.5-1,0.6c-0.4,0.1-1,0.3-1.8,0.4c-0.7,0.1-1.6,0.2-2.7,0.2c-1.1,0-2-0.1-2.7-0.2
			c-0.7-0.1-1.2-0.2-1.6-0.4c-0.4-0.2-0.7-0.4-0.8-0.6c-0.1-0.3-0.2-0.6-0.1-0.9l13.7-77.9c0.3-1.7,0.9-2.9,1.9-3.5c1-0.7,2-1,3-1
			h17.8c2.1,0,3.9,0.1,5.3,0.2c1.4,0.1,2.6,0.2,3.7,0.4c3.1,0.6,5.8,1.5,8.1,2.7c2.3,1.2,4.1,2.8,5.4,4.6c1.4,1.9,2.2,4,2.7,6.4
			c0.4,2.4,0.4,5.1-0.1,8c-0.5,2.8-1.3,5.3-2.5,7.6c-1.1,2.2-2.6,4.2-4.3,5.9c-1.7,1.7-3.7,3.2-5.9,4.5c-2.2,1.3-4.6,2.3-7.2,3.2
			c1.3,0.6,2.4,1.4,3.3,2.3c1,0.9,1.8,2,2.5,3.3c0.7,1.3,1.4,2.8,2,4.5c0.6,1.7,1.1,3.6,1.6,5.7l4.2,18.5c0.3,1.6,0.5,2.7,0.6,3.3
			C752.5,375,752.5,375.4,752.5,375.8z M746.1,316.7c0.6-3.3,0.3-6.1-0.7-8.4c-1.1-2.3-3.2-3.9-6.5-4.9c-1-0.3-2.2-0.5-3.5-0.6
			c-1.3-0.1-3.1-0.2-5.3-0.2h-9.4l-5,28.3h10.9c2.9,0,5.5-0.4,7.8-1.1c2.3-0.7,4.2-1.7,5.9-3c1.6-1.3,3-2.8,3.9-4.5
			C745.1,320.6,745.8,318.7,746.1,316.7z"/>
		<path class="st3" d="M820.4,344.1c-0.3,1.7-0.9,2.9-1.9,3.6c-1,0.7-2,1.1-3.1,1.1H777c-0.6,3.3-0.8,6.2-0.6,8.8
			c0.2,2.6,0.9,4.8,2.1,6.7c1.2,1.9,2.9,3.3,5.2,4.3c2.3,1,5.1,1.5,8.7,1.5c2.8,0,5.3-0.2,7.5-0.7c2.2-0.5,4.2-1,5.9-1.5
			c1.7-0.6,3.1-1.1,4.2-1.5c1.1-0.5,1.9-0.7,2.4-0.7c0.3,0,0.6,0.1,0.8,0.2c0.2,0.1,0.4,0.4,0.4,0.7c0.1,0.3,0.1,0.7,0.1,1.3
			c0,0.5-0.1,1.2-0.2,2c-0.1,0.6-0.2,1.1-0.3,1.5c-0.1,0.4-0.2,0.8-0.4,1.1c-0.1,0.3-0.3,0.6-0.5,0.9c-0.2,0.3-0.4,0.5-0.7,0.7
			c-0.3,0.2-1,0.6-2.3,1.2c-1.3,0.5-2.9,1.1-4.8,1.6c-1.9,0.5-4.2,1-6.7,1.4c-2.5,0.4-5.1,0.6-7.9,0.6c-4.8,0-8.9-0.7-12.2-2
			c-3.4-1.3-6-3.3-8-6c-2-2.6-3.3-6-3.8-9.9c-0.5-4-0.4-8.6,0.6-13.9c0.9-5,2.3-9.5,4.3-13.6c2-4,4.5-7.4,7.4-10.2
			c2.9-2.8,6.3-4.9,10-6.4c3.7-1.5,7.7-2.2,12-2.2c4.6,0,8.3,0.7,11.3,2.2c3,1.5,5.2,3.5,6.9,6c1.6,2.5,2.6,5.4,3,8.8
			c0.4,3.4,0.2,6.9-0.4,10.8L820.4,344.1z M810.2,340.9c1.1-5.6,0.7-10.1-1.4-13.3c-2.1-3.2-5.7-4.8-10.8-4.8
			c-2.6,0-5.1,0.5-7.2,1.5c-2.2,1-4.1,2.3-5.7,4c-1.6,1.6-3,3.6-4.1,5.8c-1.1,2.2-1.9,4.5-2.4,6.9H810.2z"/>
	</g>
	<path class="st4" d="M1005.7,360.6c-2.6,14.9-16.8,26.9-31.7,26.9h-99.2c-14.9,0-24.8-12.1-22.2-26.9l9.7-55.1
		c2.6-14.9,16.8-26.9,31.7-26.9h99.2c14.9,0,24.8,12.1,22.2,26.9L1005.7,360.6z"/>
	<g class="st2">
		<g>
			<path class="st5" d="M892.3,375.1c-0.7-0.1-1.3-0.3-2.1-0.6l0,0c-0.9-0.4-2.1-1.4-2.6-2.7l0,0c-0.2-0.6-0.3-1.3-0.3-1.8l0,0
				c0-0.2,0-0.6,0.1-1.1l0,0l9.9-56.2h-11.2c-1,0-2.4-0.4-3.2-1.2l0,0c-1-0.9-1.5-2.1-1.6-2.9l0,0c-0.1-0.6-0.2-1.2-0.2-1.8l0,0
				c0-0.1,0-0.3,0-0.6l0,0c0-0.7,0.1-1.5,0.3-2.3l0,0c0.1-0.8,0.3-1.6,0.6-2.3l0,0c0.2-0.7,0.4-1.3,0.8-1.9l0,0
				c0.4-0.7,0.9-1.5,1.9-2.2l0,0c0.8-0.5,1.8-0.9,2.9-0.9l0,0H927c1.1,0,2.4,0.4,3.3,1.2l0,0c1,1,1.4,2,1.6,2.8l0,0
				c0.1,0.7,0.2,1.2,0.2,1.7l0,0c0,0.3,0,0.5,0,0.7l0,0c0,0.7-0.1,1.5-0.3,2.3l0,0l0,0c-0.1,0.8-0.3,1.5-0.5,2.2l0,0
				c-0.2,0.7-0.5,1.4-0.9,2.2l0,0c-0.4,0.7-0.9,1.4-1.8,1.9l0,0c-0.8,0.6-1.9,0.9-2.9,0.9l0,0H913l-10.2,57.7
				c-0.1,0.8-0.5,1.6-1,2.4l0,0c-0.7,1-1.6,1.6-2.4,1.9l0,0c-0.7,0.3-1.3,0.4-2,0.6l0,0c-0.8,0.1-1.6,0.2-2.5,0.2l0,0
				C893.9,375.3,893.1,375.3,892.3,375.1L892.3,375.1z"/>
		</g>
		<g>
			<path class="st5" d="M969.1,371c-0.4,0.7-0.8,1.5-1.5,2.1l0,0c-0.7,0.7-1.5,1.2-2.4,1.5l0,0c-0.8,0.3-1.6,0.4-2.5,0.5l0,0
				c-0.8,0.1-1.6,0.1-2.5,0.1l0,0c-0.7,0-1.3,0-1.8,0l0,0c-0.7,0-1.3-0.1-1.9-0.2l0,0c-0.5-0.1-1-0.2-1.4-0.4l0,0
				c-0.7-0.2-1.4-0.6-1.9-1.2l0,0c-0.6-0.6-1.1-1.3-1.3-2.1l0,0c-0.2-0.6-0.3-1.1-0.4-1.6l0,0l-7-65.3c-0.1-0.5-0.1-1.1-0.1-1.7l0,0
				c0-0.4,0-0.8,0.1-1.5l0,0c0.2-1.2,0.8-2.5,2-3.5l0,0c1.2-0.9,2.3-1.2,3.4-1.4l0,0c0.8-0.1,1.8-0.1,2.9-0.1l0,0
				c0.9,0,1.7,0,2.4,0.1l0,0c0.8,0.1,1.6,0.2,2.7,0.9l0,0c0.9,0.5,1.7,1.5,2.2,2.6l0,0c0.2,0.6,0.4,1.2,0.4,1.7l0,0l0,0.1l4.4,44.3
				l20.1-45.1c0.2-0.6,0.5-1.1,0.8-1.7l0,0c0.6-0.9,1.5-1.7,2.4-2.1l0,0c0.9-0.4,1.7-0.5,2.5-0.6l0,0c0.7-0.1,1.5-0.1,2.5-0.1l0,0
				c1,0,1.9,0,2.8,0.2l0,0c1,0.2,2.6,0.6,3.8,2.5l0,0c0.5,0.9,0.7,1.8,0.6,2.5l0,0c0,0.7-0.1,1.2-0.2,1.7l0,0
				c-0.2,0.9-0.6,1.7-1,2.6l0,0L969.1,371"/>
		</g>
	</g>
	<ellipse transform="matrix(0.6482 -0.7615 0.7615 0.6482 48.063 755.4334)" class="st6" cx="841.6" cy="325.7" rx="8.5" ry="7.5"/>
	<ellipse transform="matrix(0.648 -0.7616 0.7616 0.648 14.4322 764.5323)" class="st6" cx="834.4" cy="366.7" rx="8.5" ry="7.5"/>
</g>
<g id="Layer_3">
	<g>
		<path class="st5" d="M210.4,348.6c-0.2,1.2-0.6,2.3-1.3,3.3c-0.6,0.9-1.8,1.7-3.4,2.3c-1.7,0.6-3.9,1.1-6.7,1.4
			c-2.8,0.3-6.6,0.5-11.2,0.5c-4,0-7.3-0.2-9.8-0.5c-2.5-0.3-4.5-0.8-5.9-1.5c-1.4-0.7-2.4-1.7-3.1-2.9c-0.6-1.2-1.1-2.8-1.4-4.7
			l-15.1-71.1c-1.8-8.1-3.9-15.5-6.2-22.3c-2.3-6.8-5.4-12.6-9.3-17.5c-3.9-4.9-8.9-8.7-14.9-11.4c-6-2.7-13.6-4.1-22.7-4.1H72.6
			L50,348.6c-0.2,1.2-0.8,2.3-1.6,3.3c-0.9,0.9-2.1,1.7-3.6,2.2c-1.6,0.5-3.7,1-6.3,1.4c-2.6,0.4-5.9,0.6-9.7,0.6
			c-3.9,0-7-0.2-9.5-0.6c-2.5-0.4-4.5-0.9-5.9-1.4c-1.5-0.5-2.4-1.3-2.9-2.2c-0.4-0.9-0.6-2-0.3-3.3L59.3,69.2
			c1.1-6.1,3.4-10.3,7-12.7c3.6-2.4,7.2-3.6,10.7-3.6h63.8c7.6,0,13.9,0.2,18.8,0.6c4.9,0.4,9.4,0.8,13.3,1.3
			c11.3,2,20.9,5.2,29.1,9.6c8.1,4.3,14.6,9.9,19.5,16.5c4.9,6.7,8,14.4,9.5,23c1.5,8.6,1.3,18.2-0.5,28.6
			c-1.8,10.1-4.7,19.2-8.8,27.2c-4.1,8-9.3,15.1-15.5,21.2c-6.2,6.2-13.3,11.5-21.2,16c-7.9,4.5-16.6,8.3-25.9,11.4
			c4.6,2.2,8.6,4.9,12,8.3c3.4,3.3,6.5,7.4,9.1,12c2.7,4.7,5,10,7,16.1c2,6.1,3.9,12.9,5.7,20.5l15.2,66.5c1.2,5.6,1.9,9.5,2.1,11.8
			C210.6,345.6,210.6,347.3,210.4,348.6z M187.7,136.6c2.1-11.8,1.2-21.8-2.6-30c-3.8-8.2-11.6-14-23.4-17.6
			c-3.7-1.1-7.9-1.9-12.7-2.3c-4.8-0.5-11.1-0.7-19-0.7H96.3L78.4,187.6h39c10.5,0,19.8-1.3,28-3.8c8.1-2.6,15.1-6.1,21-10.7
			c5.9-4.6,10.6-10,14.1-16.2C184,150.7,186.4,143.9,187.7,136.6z"/>
		<path class="st5" d="M453.9,234.8c-1.1,6.1-3.3,10.4-6.8,12.9c-3.5,2.6-7.2,3.8-11.1,3.8H298.3c-2.1,11.7-2.7,22.2-2.1,31.5
			c0.7,9.3,3.2,17.3,7.4,24c4.3,6.7,10.4,11.8,18.5,15.4c8.1,3.6,18.4,5.4,31,5.4c10,0,19-0.8,27-2.4c8.1-1.6,15.1-3.5,21.1-5.5
			c6-2,11-3.9,15-5.5c3.9-1.6,6.8-2.4,8.7-2.4c1.1,0,2,0.3,2.8,0.8c0.8,0.5,1.3,1.4,1.6,2.5c0.3,1.1,0.4,2.6,0.2,4.5
			c-0.1,2-0.4,4.3-0.9,7.1c-0.4,2-0.7,3.8-1.2,5.2c-0.4,1.5-0.8,2.8-1.3,4c-0.4,1.2-1,2.2-1.7,3.1c-0.7,0.9-1.6,1.8-2.6,2.7
			c-1,0.9-3.8,2.3-8.3,4.2c-4.5,1.9-10.3,3.8-17.3,5.7c-7,1.9-15,3.5-24,5c-9,1.5-18.5,2.2-28.4,2.2c-17.2,0-31.8-2.4-43.9-7.2
			c-12.1-4.8-21.7-12-28.8-21.5c-7.1-9.5-11.7-21.4-13.7-35.7c-2-14.3-1.3-30.9,2.1-49.9c3.2-18,8.3-34.2,15.5-48.6
			c7.2-14.4,16-26.6,26.5-36.6c10.5-10,22.4-17.7,35.8-23.1c13.3-5.4,27.7-8,43-8c16.4,0,29.9,2.7,40.5,7.9
			c10.6,5.3,18.8,12.4,24.7,21.3c5.8,8.9,9.4,19.4,10.8,31.5c1.3,12,0.8,24.9-1.6,38.6L453.9,234.8z M417.3,223.3
			c4-20.2,2.3-36.1-5.1-47.6c-7.4-11.5-20.4-17.3-38.9-17.3c-9.5,0-18.2,1.8-25.9,5.4c-7.8,3.6-14.6,8.3-20.5,14.2
			c-5.9,5.9-10.8,12.8-14.8,20.6c-4,7.9-7,16.1-8.8,24.6H417.3z"/>
	</g>
	<path class="st7" d="M1118.5,294.2c-9.4,53.3-60.3,96.6-113.6,96.6H649.2c-53.3,0-89-43.3-79.6-96.6l34.8-197.6
		C613.9,43.3,664.7,0,718.1,0h355.7c53.3,0,89,43.3,79.6,96.6L1118.5,294.2z"/>
	<g>
		<g>
			<path class="st5" d="M711.8,346.1c-2.4-0.5-4.7-1-7.5-2.3l0,0c-3.3-1.4-7.4-4.9-9.2-9.8l0,0c-0.9-2.3-1.2-4.6-1.2-6.6l0,0
				c0-0.7,0-2.1,0.4-3.9l0,0L729.7,122h-40.1c-3.6,0.1-8.7-1.5-11.6-4.3l0,0c-3.7-3.3-5.2-7.4-5.8-10.3l0,0
				c-0.4-2.2-0.6-4.2-0.6-6.3l0,0c0-0.3,0-1,0.1-2l0,0c0.1-2.6,0.4-5.3,0.9-8.1l0,0c0.5-2.9,1.2-5.7,2-8.3l0,0
				c0.8-2.4,1.6-4.7,2.8-6.9l0,0c1.4-2.6,3.4-5.4,6.8-7.8l0,0c2.7-1.9,6.6-3.3,10.4-3.2l0,0h141.6c3.8-0.1,8.5,1.5,11.8,4.5l0,0
				c3.7,3.4,5,7.2,5.6,10l0,0c0.5,2.4,0.7,4.3,0.7,6.2l0,0c0,1,0,1.7-0.1,2.6l0,0c-0.2,2.6-0.5,5.3-1,8.1l0,0l0,0
				c-0.5,2.9-1.1,5.5-1.8,8l0,0c-0.8,2.6-1.7,5.1-3.3,7.7l0,0c-1.4,2.4-3.4,4.9-6.3,6.9l0,0c-2.8,2-6.8,3.3-10.5,3.3l0,0H786
				l-36.5,206.8c-0.5,2.8-1.6,5.9-3.6,8.6l0,0c-2.5,3.5-5.8,5.6-8.8,6.8l0,0c-2.5,1-4.8,1.5-7.2,2l0,0c-3,0.5-5.9,0.7-9.1,0.7l0,0
				C717.6,346.8,714.7,346.6,711.8,346.1L711.8,346.1z"/>
		</g>
		<g>
			<path class="st5" d="M987.4,331.5c-1.3,2.7-2.9,5.2-5.2,7.6l0,0c-2.5,2.5-5.5,4.3-8.7,5.5l0,0c-2.9,1.1-5.8,1.6-8.8,1.9l0,0
				c-2.7,0.2-5.7,0.4-9,0.4l0,0c-2.5,0-4.7,0-6.6-0.1l0,0c-2.4-0.1-4.6-0.3-6.9-0.8l0,0c-1.7-0.4-3.4-0.8-5.1-1.5l0,0
				c-2.4-0.9-4.9-2.3-7-4.4l0,0c-2.1-2-3.9-4.7-4.8-7.5l0,0c-0.7-2.1-1-3.8-1.3-5.8l0,0l-25.2-234c-0.2-1.9-0.4-3.9-0.4-6l0,0
				c0-1.3,0-2.9,0.4-5.2l0,0c0.7-4.2,2.9-9.1,7.1-12.5l0,0c4.2-3.3,8.4-4.4,12.2-4.9l0,0c3-0.4,6.3-0.5,10.3-0.5l0,0
				c3.3,0,6,0.1,8.6,0.4l0,0c2.9,0.4,5.8,0.9,9.6,3l0,0c3.2,1.8,6.3,5.2,7.8,9.3l0,0c0.8,2.2,1.3,4.2,1.6,6.2l0,0l0,0.2l15.7,158.7
				l71.9-161.7c0.8-2,1.7-3.9,3-6l0,0c2.1-3.4,5.4-6,8.7-7.4l0,0c3.2-1.4,6.1-2,9.1-2.3l0,0c2.6-0.3,5.5-0.4,9-0.4l0,0
				c3.8,0,6.9,0.2,10.1,0.7l0,0c3.6,0.7,9.3,2.1,13.5,8.9l0,0c1.9,3.3,2.3,6.5,2.3,8.9l0,0c0,2.5-0.4,4.1-0.8,5.9l0,0
				c-0.8,3.1-2,6-3.5,9.2l0,0L987.4,331.5"/>
		</g>
	</g>
	<path class="st5" d="M550.5,186.4c-10.9,12.8-29,15.4-40.4,5.7c-11.4-9.7-11.7-27.9-0.8-40.7c10.9-12.8,29-15.4,40.3-5.7
		C561,155.4,561.4,173.6,550.5,186.4z"/>
	<path class="st5" d="M524.8,333.3c-10.9,12.8-29,15.4-40.4,5.7c-11.4-9.7-11.7-27.9-0.8-40.7c10.9-12.8,29-15.4,40.3-5.7
		C535.3,302.2,535.7,320.5,524.8,333.3z"/>
</g>
</svg>

</a>
		<div class='nav'>
			<a class='nav-link' href='http://www.delfi.lv/video/retv/tiesraide/'>Tiešraide</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/zinas/'>Ziņas</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/dzivesveids/'>Dzīvesveids</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/sabiedriba/'>Sabiedrība</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/izklaide/'>Izklaide</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/popularakais-24h/'>Populārākais</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/raidijumi/'>A-Z</a>		</div>

				
			</div>
</header>
<div class='r'>
	<div class='ad' style="max-width: 995px; margin: 0 auto 20px;">
		
			<div id="adoceandelfilvvmhqjoppyd" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave giga */

							ado.slave('adoceandelfilvvmhqjoppyd', {myMaster: 'yHOR2e44bG61.zHKiZ0u4EioAejIywdj1e3qblYATPz.Y7'});
							</script>
				</div>
</div>

			<div class='c'>
				<div class='r'><div class='g'>
<div class="breadcrumbs asd"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/" itemprop="url" class="breadcrumbs"><span itemprop="title">DELFI</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/video/" itemprop="url" class="breadcrumbs"><span itemprop="title">DELFI TV</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/video/retv/" itemprop="url" class="breadcrumbs"><span itemprop="title">Re:TV</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/video/retv/zinas/" itemprop="url" class="breadcrumbs"><span itemprop="title">Ziņas</span></a></span></div></div></div>



<div class='vid-c'>
	<div class='r'>
		<div class='g vid-g'>
			<script type="text/javascript" src="//g1.delphi.lv/vfe/loader.php#id=WSAMXyPG&autoplay=1&logo=http://g.delfi.lv/video/i/2016/retv/ReTVlogo.png"></script>
			  		</div>
	</div>
	<div class='r'>
		<div class='g tab-g'>
			<div class='tabs'>
				<div class='tab open'><div class='ic ic-info'></div>Info</div>
				<div class='tab'><div class='ic ic-share'><span></span><span></span></div>Share</div>
  			</div>
  		</div>
		<div class='g vid-g'>
			<div class='tab-content tab-info open'>
				<div class='tab-info-title'>Pasaulē konstatēti jauni putnu gripas uzliesmojumi</div>
				<div class='tab-info-props props-author'>Re:TV</div>								<div class='tab-info-props'>
					<div class='ic-prop ic-prop-view'></div>
					5					<div class='ic-prop ic-prop-date'></div>
					22. decembris 2016 08:56
				</div>
				<div class='tab-info-social'>
					<div class="fb-like" data-href="http://www.delfi.lv/video/retv/zinas/pasaule-konstateti-jauni-putnu-gripas-uzliesmojumi.d?id=48334687" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				</div>
											</div>
			<div class='tab-content tab-share'>
				<div class="fb-like" data-href="http://www.delfi.lv/video/retv/zinas/pasaule-konstateti-jauni-putnu-gripas-uzliesmojumi.d?id=48334687" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				<div class='tab-share-tw'>
					<a href="https://twitter.com/share" data-lang="en" class="twitter-share-button"></a>
				</div>
  			</div>
  		</div>
	</div>
</div>

<script type="text/javascript" src="http://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'video', d: 't.delfi.lv'});
//-->
</script><noscript><img src="http://t.delfi.lv/_d?s=video" width="1" height="1" alt="" /></noscript>
<div class="r">
	<div class="g g-cat-title">
		<h1 class="cat-title retv">
			<a>Re:TV Ziņas</a>
		</h1>
	</div>
</div>


<div class="r">
			
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/pasaule-konstateti-jauni-putnu-gripas-uzliesmojumi.d?id=48334687">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/Dv-oic7D8mM/2jpg-48334699.jpg" width="100%" alt="Pasaulē konstatēti jauni putnu gripas uzliesmojumi">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:58
					</div>
										<div class='h-img-info h-img-views'>5</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/pasaule-konstateti-jauni-putnu-gripas-uzliesmojumi.d?id=48334687">Pasaulē konstatēti jauni putnu gripas uzliesmojumi</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/limbaznieki-jaunu-peldbaseinu-gaida-jau-25-gadus.d?id=48328269">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/k7Z6Qz1JxHI/7jpg-48328287.jpg" width="100%" alt="Limbažnieki jaunu peldbaseinu gaida jau 25 gadus">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:26
					</div>
										<div class='h-img-info h-img-views'>377</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/limbaznieki-jaunu-peldbaseinu-gaida-jau-25-gadus.d?id=48328269">Limbažnieki jaunu peldbaseinu gaida jau 25 gadus</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/policija-veic-izmeklesanu-saistiba-ar-vairakiem-seksualas-vardarbibas-gadijumiem.d?id=48314909">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/tdRvbGkgl5o/10jpg-48314919.jpg" width="100%" alt="Policija veic izmeklēšanu saistībā ar vairākiem seksuālās vardarbības gadījumiem">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:45
					</div>
										<div class='h-img-info h-img-views'>75</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/policija-veic-izmeklesanu-saistiba-ar-vairakiem-seksualas-vardarbibas-gadijumiem.d?id=48314909">Policija veic izmeklēšanu saistībā ar vairākiem seksuālās vardarbības gadījumiem</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/prezidents-rosina-automatiski-pieskirt-pilsonibu-nepilsonu-berniem.d?id=48310375">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/s3yVTwKkd8M/2jpg-48310385.jpg" width="100%" alt="Prezidents rosina automātiski piešķirt pilsonību nepilsoņu bērniem">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:06
					</div>
										<div class='h-img-info h-img-views'>876</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/prezidents-rosina-automatiski-pieskirt-pilsonibu-nepilsonu-berniem.d?id=48310375">Prezidents rosina automātiski piešķirt pilsonību nepilsoņu bērniem</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/video-skrundas-puse-norit-medibas-kuras-piedalas-tikai-sievietes.d?id=48307929">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/yw5wd87Hlns/2jpg-48307939.jpg" width="100%" alt="Skrundas pusē norit medības, kurās piedalās tikai sievietes">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:14
					</div>
										<div class='h-img-info h-img-views'>77</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/video-skrundas-puse-norit-medibas-kuras-piedalas-tikai-sievietes.d?id=48307929">Skrundas pusē norit medības, kurās piedalās tikai sievietes</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/liepaja-bus-jaunas-darba-vietas.d?id=48304939">
						<img class="h-img" src="//g2.delphi.lv/images/pix/489x245/ExYwaFed3mw/7jpg-48304951.jpg" width="100%" alt="Liepājā būs jaunas darba vietas">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:16
					</div>
										<div class='h-img-info h-img-views'>38</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/liepaja-bus-jaunas-darba-vietas.d?id=48304939">Liepājā būs jaunas darba vietas</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/norisinas-akcija-silta-piparkuku-sirds.d?id=48299681">
						<img class="h-img" src="//g2.delphi.lv/images/pix/489x245/xrfhjyQ4tUY/6jpg-48299721.jpg" width="100%" alt="Norisinās akcija 'Silta piparkūku sirds'">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:03
					</div>
										<div class='h-img-info h-img-views'>11</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/norisinas-akcija-silta-piparkuku-sirds.d?id=48299681">Norisinās akcija 'Silta piparkūku sirds'</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/valmieras-autoosta-uzstaditas-publiskas-klavieres.d?id=48281641">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/PlVXXZmnD1o/6jpg-48281687.jpg" width="100%" alt="Valmieras autoostā uzstādītas publiskas klavieres">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:23
					</div>
										<div class='h-img-info h-img-views'>186</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/valmieras-autoosta-uzstaditas-publiskas-klavieres.d?id=48281641">Valmieras autoostā uzstādītas publiskas klavieres</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/kur-ir-mana-lidmasina.d?id=48271417">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/RZgof92DVAg/7jpg-48271449.jpg" width="100%" alt="Kur ir mana lidmašīna?">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:05
					</div>
										<div class='h-img-info h-img-views'>48</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/kur-ir-mana-lidmasina.d?id=48271417">Kur ir mana lidmašīna?</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/nauksenos-vilki-uzbruk-majlopiem.d?id=48265839">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/Pow-wvbRwjw/8jpg-48265857.jpg" width="100%" alt="Naukšēnos vilki uzbrūk mājlopiem">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:58
					</div>
										<div class='h-img-info h-img-views'>167</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/nauksenos-vilki-uzbruk-majlopiem.d?id=48265839">Naukšēnos vilki uzbrūk mājlopiem</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/autoskolas-uzskata-ka-jauna-tiesibu-iegusanas-sistema-nenodrosina-pietiekamu-zinasanu-kvalitati.d?id=48229807">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/Lvny3F0qIcU/10jpg-48229847.jpg" width="100%" alt="Autoskolas uzskata, ka jaunā tiesību iegūšanas sistēma nenodrošina pietiekamu zināšanu kvalitāti">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:38
					</div>
										<div class='h-img-info h-img-views'>31</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/autoskolas-uzskata-ka-jauna-tiesibu-iegusanas-sistema-nenodrosina-pietiekamu-zinasanu-kvalitati.d?id=48229807">Autoskolas uzskata, ka jaunā tiesību iegūšanas sistēma nenodrošina pietiekamu zināšanu kvalitāti</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/liepaja-parbauda-sabiedrisko-eku-stavokli.d?id=48201889">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/wv1ld9CYZM4/10jpg-48201929.jpg" width="100%" alt="Liepājā pārbauda sabiedrisko ēku stāvokli">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:01
					</div>
										<div class='h-img-info h-img-views'>20</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/liepaja-parbauda-sabiedrisko-eku-stavokli.d?id=48201889">Liepājā pārbauda sabiedrisko ēku stāvokli</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/notiek-lekcija-kada-ir-jusu-attieksme-pret-hiv-virsu.d?id=48199305">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/5kpKL8WsRcs/10jpg-48199481.jpg" width="100%" alt="Notiek lekcija 'Kāda ir jūsu attieksme pret HIV vīrsu'">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:59
					</div>
										<div class='h-img-info h-img-views'>15</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/notiek-lekcija-kada-ir-jusu-attieksme-pret-hiv-virsu.d?id=48199305">Notiek lekcija 'Kāda ir jūsu attieksme pret HIV vīrsu'</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/radita-spele-kas-veltita-latvijas-vestures-izzinasanai.d?id=48194967">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/ZjWrEPq5Rf4/6jpg-48194979.jpg" width="100%" alt="Radīta spēle, kas veltīta, Latvijas vēstures izzināšanai">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:55
					</div>
										<div class='h-img-info h-img-views'>32</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/radita-spele-kas-veltita-latvijas-vestures-izzinasanai.d?id=48194967">Radīta spēle, kas veltīta, Latvijas vēstures izzināšanai</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/skrundas-militaraja-pilsetina-trenejas-zemessargi.d?id=48164627">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/W17dcuW28Dk/6jpg-48164667.jpg" width="100%" alt="Skrundas militārajā pilsētiņā trenējas zemessargi">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:16
					</div>
										<div class='h-img-info h-img-views'>45</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/skrundas-militaraja-pilsetina-trenejas-zemessargi.d?id=48164627">Skrundas militārajā pilsētiņā trenējas zemessargi</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/ventspils-sanem-davanu-no-niderlandes.d?id=48149037">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/kEuzSCaWfWw/7jpg-48149059.jpg" width="100%" alt="Ventspils saņem dāvanu no Nīderlandes">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:25
					</div>
										<div class='h-img-info h-img-views'>37</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/ventspils-sanem-davanu-no-niderlandes.d?id=48149037">Ventspils saņem dāvanu no Nīderlandes</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/skoleni-palidz-veidot-patriotiskas-lentites.d?id=48147051">
						<img class="h-img" src="//g2.delphi.lv/images/pix/489x245/eQHPqeR-cyo/6d13b58233cc5d1121-48147093.jpg" width="100%" alt="Skolēni palīdz veidot patriotiskās lentītes">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:53
					</div>
										<div class='h-img-info h-img-views'>16</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/skoleni-palidz-veidot-patriotiskas-lentites.d?id=48147051">Skolēni palīdz veidot patriotiskās lentītes</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/limbazniekiem-ietves-pie-savam-majam-nebus-jatira.d?id=48137325">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/yw-bT-pOaKA/9jpg-48137359.jpg" width="100%" alt="Limbažniekiem ietves pie savām mājām nebūs jātīra">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:07
					</div>
										<div class='h-img-info h-img-views'>66</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/limbazniekiem-ietves-pie-savam-majam-nebus-jatira.d?id=48137325">Limbažniekiem ietves pie savām mājām nebūs jātīra</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/sledz-nodarbinatibas-valsts-agenturas-skrundas-sektoru.d?id=48133265">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/60v114-jE-U/6jpg-48133307.jpg" width="100%" alt="Slēdz Nodarbinātības valsts aģentūras Skrundas sektoru">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:24
					</div>
										<div class='h-img-info h-img-views'>58</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/sledz-nodarbinatibas-valsts-agenturas-skrundas-sektoru.d?id=48133265">Slēdz Nodarbinātības valsts aģentūras Skrundas sektoru</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/adazu-poligona-aizvaditas-militaras-macibas-sudraba-bulta.d?id=48123209">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/YDOBAYFk4j8/2jpg-48123385.jpg" width="100%" alt="Ādažu poligonā aizvadītas militārās mācības 'Sudraba bulta'">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:30
					</div>
										<div class='h-img-info h-img-views'>213</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/adazu-poligona-aizvaditas-militaras-macibas-sudraba-bulta.d?id=48123209">Ādažu poligonā aizvadītas militārās mācības 'Sudraba bulta'</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/briti-veikusi-petijumu-par-ventspils-ostu.d?id=48121897">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/cML4QQ0KsLA/6jpg-48121907.jpg" width="100%" alt="Briti veikuši pētījumu par Ventspils ostu">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:14
					</div>
										<div class='h-img-info h-img-views'>108</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/briti-veikusi-petijumu-par-ventspils-ostu.d?id=48121897">Briti veikuši pētījumu par Ventspils ostu</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/video-liepaja-gandriz-iebrucis-padomju-laiku-daudzstavu-ekas-jumts.d?id=48121885">
						<img class="h-img" src="//g2.delphi.lv/images/pix/489x245/yq8j-7klvxA/2jpg-48121895.jpg" width="100%" alt="Liepājā gandrīz iebrucis padomju laiku daudzstāvu ēkas jumts">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:37
					</div>
										<div class='h-img-info h-img-views'>150</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/video-liepaja-gandriz-iebrucis-padomju-laiku-daudzstavu-ekas-jumts.d?id=48121885">Liepājā gandrīz iebrucis padomju laiku daudzstāvu ēkas jumts</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/mediki-nezina-par-atalgojumu.d?id=48116565">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/TTlvShLpnmE/6jpg-48116577.jpg" width="100%" alt="Mediķi neziņā par atalgojumu">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:04
					</div>
										<div class='h-img-info h-img-views'>37</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/mediki-nezina-par-atalgojumu.d?id=48116565">Mediķi neziņā par atalgojumu</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/video-daugavpili-inscine-satiksmes-negadijumu-ar-kimiskas-vielas-nopludi.d?id=48110271">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/6MMNmo-sIFM/9jpg-48110295.jpg" width="100%" alt="Daugavpilī inscinē satiksmes negadījumu ar ķīmiskas vielas noplūdi">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:20
					</div>
										<div class='h-img-info h-img-views'>38</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/video-daugavpili-inscine-satiksmes-negadijumu-ar-kimiskas-vielas-nopludi.d?id=48110271">Daugavpilī inscinē satiksmes negadījumu ar ķīmiskas vielas noplūdi</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/valmiera-helovina-nakts-jokotajiem-piedraud-ar-kriminalatbildibu.d?id=48101629">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/SXDBJvs0Abo/2jpg-48101641.jpg" width="100%" alt="Valmierā Helovīna nakts jokotājiem piedraud ar kriminālatbildību">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:50
					</div>
										<div class='h-img-info h-img-views'>4977</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/valmiera-helovina-nakts-jokotajiem-piedraud-ar-kriminalatbildibu.d?id=48101629">Valmierā Helovīna nakts jokotājiem piedraud ar kriminālatbildību</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/ogres-iedzivotaji-sarupe-davanu-dzivnieku-patversmei.d?id=48089359">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/2tELrNNfcHE/2jpg-48089425.jpg" width="100%" alt="Ogres iedzīvotāji sarūpē dāvanu dzīvnieku patversmei">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:25
					</div>
										<div class='h-img-info h-img-views'>79</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/ogres-iedzivotaji-sarupe-davanu-dzivnieku-patversmei.d?id=48089359">Ogres iedzīvotāji sarūpē dāvanu dzīvnieku patversmei</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/burtnieka-ezera-krasta-atrasts-noslicis-makskernieks.d?id=48080061">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/I4j_XyJhztg/6jpg-48080077.jpg" width="100%" alt="Burtnieka ezera krastā atrasts noslīcis makšķernieks">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:09
					</div>
										<div class='h-img-info h-img-views'>276</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/burtnieka-ezera-krasta-atrasts-noslicis-makskernieks.d?id=48080061">Burtnieka ezera krastā atrasts noslīcis makšķernieks</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/jana-grasberga-saimnieciba-ziluzi-ir-zemkopibas-ministrijas-balvas-sejejs-ieguveja.d?id=48070993">
						<img class="h-img" src="//g2.delphi.lv/images/pix/489x245/eQjuFGQhyEs/6jpg-48071065.jpg" width="100%" alt="Jāņa Grasberga saimniecība Zilūži ir Zemkopības Ministrijas balvas Sējējs ieguvēja">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:08
					</div>
										<div class='h-img-info h-img-views'>92</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/jana-grasberga-saimnieciba-ziluzi-ir-zemkopibas-ministrijas-balvas-sejejs-ieguveja.d?id=48070993">Jāņa Grasberga saimniecība Zilūži ir Zemkopības Ministrijas balvas Sējējs ieguvēja</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/pec-meza-izmestas-skolena-liecibas-ogre-atrod-piedrazotajus.d?id=48054513">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/bUCiUgQe2qk/8jpg-48054541.jpg" width="100%" alt="Pēc mežā izmestas skolēna liecības Ogrē atrod piedrazotājus">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							2:52
					</div>
										<div class='h-img-info h-img-views'>281</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/pec-meza-izmestas-skolena-liecibas-ogre-atrod-piedrazotajus.d?id=48054513">Pēc mežā izmestas skolēna liecības Ogrē atrod piedrazotājus</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/retv/zinas/skolotaji-savu-jauno-atalgojumu-gatavi-apstridet-satversmes-tiesa.d?id=48052187">
						<img class="h-img" src="//g2.delphi.lv/images/pix/489x245/cP_3Jip-yVQ/6jpg-48052197.jpg" width="100%" alt="Skolotāji savu jauno atalgojumu gatavi apstrīdēt Satversmes tiesā">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							1:58
					</div>
										<div class='h-img-info h-img-views'>57</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/retv/zinas/skolotaji-savu-jauno-atalgojumu-gatavi-apstridet-satversmes-tiesa.d?id=48052187">Skolotāji savu jauno atalgojumu gatavi apstrīdēt Satversmes tiesā</a>
				</h3>
			</div>
		</div>
								</div>
<div style="display:none;">
	<img width="1" height="1" alt="" src="http://t.delfi.lv/_a?a=48334687" />		
</div>

			</div>
			<div id="footer" class=" retv">
<footer>
	<div class='headerDropDownNav sitemap clearfix'>
		<div class="sitemap-top">
		<div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Ziņas</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/news/national/politics/" class="sitemap-link">Latvijā</a>
	                   <a href="http://www.delfi.lv/news/arzemes/" class="sitemap-link">Ārzemes</a>
	                   <a href="http://www.delfi.lv/bizness/" class="sitemap-link">Bizness</a>
	                   <a href="http://www.delfi.lv/aculiecinieks/" class="sitemap-link">Aculiecinieks</a>
	                   <a href="http://www.delfi.lv/sports/" class="sitemap-link">Sports</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/auto/" class="sitemap-link">Auto</a>
	                   <a href="http://www.delfi.lv/kultura/" class="sitemap-link">Kultūra</a>
	                   <a href="http://www.delfi.lv/izklaide/" class="sitemap-link">Izklaide</a>
	                   <a href="http://www.delfi.lv/video/" class="sitemap-link">Delfi TV</a>
	                   <a href="http://www.delfi.lv/laika-zinas/" class="sitemap-link">Laika apstākļi</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">E-Žurnāli</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/vina/" class="sitemap-link">Viņa</a>
	                   <a href="http://www.delfi.lv/tasty/" class="sitemap-link">Tasty</a>
	                   <a href="http://www.delfi.lv/calis/" class="sitemap-link">Cālis</a>
	                   <a href="http://www.delfi.lv/rutks/" class="sitemap-link">Rutks</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/tavamaja/" class="sitemap-link">Tava Māja</a>
	                   <a href="http://www.delfi.lv/majadarzs/" class="sitemap-link">Tavs Dārzs</a>
	                   <a href="http://www.delfi.lv/turismagids/" class="sitemap-link">Tūrismagids</a>
	                   <a href="http://www.delfi.lv/mansdraugs/" class="sitemap-link">Mans Draugs</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/orakuls/" class="sitemap-link">Orākuls</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Dažādi</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tv-programma.delfi.lv/" class="sitemap-link">TV programma</a>
	                   <a href="http://www.delfi.lv/horoskopi/" class="sitemap-link">Horoskopi</a>
	                   <a href="http://zave.delfi.lv/lv/all/" class="sitemap-link">Zave</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tobook.delfi.lv/" class="sitemap-link">Tobook</a>
	                   <a href="http://www.delfi.lv/temas/" class="sitemap-link">Tēmas</a>
	                   <a href="http://www.delfi.lv/multimedialie-darbi/" class="sitemap-link">Multimediālie darbi</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2 sitemap-col-2-first">
                <div class="sitemap-title">Par DELFI</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/news/par-mums/" class="sitemap-link">Par mums</a>
	                   <a href="http://reklama.delfi.lv/" class="sitemap-link">Reklāma</a>
	                   <a href="http://www.delfi.lv/kontakti/" class="sitemap-link">Kontakti</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/about/feedback/" class="sitemap-link">Atsauksmes</a>
	                   <a href="http://www.delfi.lv/about/comments_in_portal/" class="sitemap-link">Komentāri portālā</a>
	                   <a href="http://www.delfi.lv/about/copyright/" class="sitemap-link">Lietošanas noteikumi</a>
	                </div>
            </div>			
		</div>
        <div class="sitemap-footer">
        	            <div class="sitemap-col">
                <div class="sitemap-footer-title">DELFI sociālajos tīklos</div>

                <a href="http://www.facebook.com/Delfi.lv" class="sitemap-soc sitemap-fb">
                    <svg class="sitemap-fb-svg" viewBox="0 0 231.2 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb-logo"></use>
                    </svg>
                </a>
                <a href="http://twitter.com/delfilv" class="sitemap-soc sitemap-tw">
                    <svg class="sitemap-tw-svg" viewBox="0 0 500 406.3">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tw-logo"></use>
                    </svg>
                </a>
                <a href="http://www.draugiem.lv/delfi" class="sitemap-soc sitemap-dr">
                    <svg class="sitemap-dr-svg" viewBox="0 0 500 402.6">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dr-logo"></use>
                    </svg>
                </a>
                <a href="https://instagram.com/delfi.lv/" class="sitemap-soc sitemap-inst">
                    <svg class="sitemap-inst-svg" viewBox="-50 142 510 510">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inst-logo"></use>
                    </svg>
                </a>

                            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">RSS</div>
                <a href="http://www.delfi.lv/all_rss/" class="sitemap-soc sitemap-rss">
                    <svg class="sitemap-rss-svg" viewBox="-299 147 500 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#rss-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">Mobilā versija</div>                

                <div class="links-2-store">
                    <a href="https://play.google.com/store/apps/details?id=lv.delfi" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/and.svg?1">
                    </a>
                    <a href="https://appsto.re/lv/cYhjy.i" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/ios.svg?1">
                    </a>
                    <a href="http://www.windowsphone.com/lv-lv/store/app/delfi/1e9ebb00-8806-4d19-93d7-138c178de994" class="app">
                        <img src="//g4.delphi.lv/i/mstorebadges/win.svg?1">
                    </a>
                </div>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">Lasi DELFI ziņas savā e-pastā</div>
<form class="sitemap-form" method="post" action="http://jaunumi.delfi.lv/form.php?form=1" target="letter" id="frmSS1" onsubmit="return CheckForm1(this);">
	<input class="sitemap-search" type="text"  placeholder="Tava e-pasta adrese" name="email"  onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<input class="sitemap-button" type="submit" value='pieteikties'>
</form>


<script type="text/javascript">
// <![CDATA[
		function CheckForm1(f) {
			var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
			if (!email_re.test(f.email.value)) {
				alert("Please enter your email address.");
				f.email.focus();
				return false;
			}
			window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
			}
		function hideDefault(field) {
			var form=field.parentNode;
			form.temp_val.value=field.value;
			field.value='';
			field.removeEventListener('focus',hideDefault,false);
			field.addEventListener('blur',checkForEmpty,false);
			}
		function checkForEmpty(field) {
			if(field.value.length==0){
				var form=field.parentNode;
				field.value=form.temp_val.value;
				field.addEventListener('focus',hideDefault,false);
				field.removeEventListener('blur',checkForEmpty,false);
				}
			}
// ]]>
</script>            </div>        </div>
			</div>

	<div id="fb-root"></div><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=socr&amp;1482225556"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=nag,enreach-radar,adtarget&amp;1467026356"></script>
		<div id="cid" data-id="47427975" data-ch="42"></div>
	
</footer>

<div class="copyright-block">
	Copyright © <span itemprop="copyrightYear">2016</span> AS DELFI. All rights reserved.
	
	<span class="address" itemprop="publisher copyrightHolder" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="logo" content="http://g2.delphi.lv/i/logo/delfi.svg">

		<a href="http://www.delfi.lv/" itemprop="url">AS <span itemprop="name">DELFI</span></a>

		<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Dēļu ielā 4C</span>,
			<span itemprop="addressLocality">Rīga</span>,
			<span itemprop="postalCode">LV-1004</span>.
		</span> 
		Tālrunis: <span itemprop="telephone">67784050</span>, e-pasts: <a href="mailto:redakcija@delfi.lv"><span itemprop="email">redakcija@delfi.lv</span></a>
	</span>
</div>
<!--<script src="//g.neo.delfi.lv/js/orphus.js"></script>-->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=orphus_lv&amp;1466581261"></script>
<a class="hide" href="http://www.delfi.lv/misc/orphus.php" id="orphus" target="_blank"><img src="http://icdn.lenta.ru/assets/webpack/images/07fff40b5dd495aca2ac4e1c3fbc60aa.orphus.gif" alt="07fff40b5dd495aca2ac4e1c3fbc60aa.orphus" width="88" height="31"></a>
</div>
<div class="retv-footer c">
	<div class="r">
		<nav class="g footer-nav">
				<a class="nav-link" href="http://www.delfi.lv/video/retv/tiesraide/">Tiešraide</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/zinas/">Ziņas</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/dzivesveids/">Dzīvesveids</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/sabiedriba/">Sabiedrība</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/izklaide/">Izklaide</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/popularakais-24h/">Populārākais</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/raidijumi/">A-Z</a>
				<a class="nav-link" href="http://www.delfi.lv/video/retv/kontakti/">Kontakti</a>

				<a class="nav-link pull-right" href="http://draugiem.lv/retv/" target="_blank">Draugiem</a>
				<a class="nav-link pull-right" href="http://facebook.com/LatvijasRegionuTelevizija" target="_blank">Facebook</a>
				<a class="nav-link pull-right" href="http://youtube.com/ReTVtelevizija" target="_blank">Youtube</a>
				<a class="nav-link pull-right" href="http://twitter.com/ReTV_televizija" target="_blank">Twitter</a>
		</nav>
	</div>
</div>
<style>
	.footer-nav {
		border-top: 1px solid rgba(255,255,255,0.2);
	}
	.retv-footer .nav-link {
		font-size: 12px;
	}
	.retv-footer .nav-link:hover {
		color: #2a9045;
	}
	.retv-footer .nav-link.pull-right {
		float: right;
	}
</style>
		</div>
		<div class="sidebar-nav retv">
	<a class='nav-link' href='http://www.delfi.lv/video/retv/tiesraide/'>Tiešraide</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/zinas/'>Ziņas</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/dzivesveids/'>Dzīvesveids</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/sabiedriba/'>Sabiedrība</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/izklaide/'>Izklaide</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/popularakais-24h/'>Populārākais</a>
	<a class='nav-link' href='http://www.delfi.lv/video/retv/raidijumi/'>A-Z</a></div>

	</body>
</html>
