<!DOCTYPE html>
<html lang="lv" dir="ltr">
	<head>
		<title>Pirmajai Saeimai - 95 - DELFI
</title>
		<meta charset="UTF-8">
		<meta name="author" content="DELFI">
		<link rel="shortcut icon" href="//g3.delphi.lv/video/i/2016/favicon.ico">
		<meta name=viewport content="width=device-width,initial-scale=1">
<!--meta_url_start--><link rel="canonical" href="http://www.delfi.lv/a/49420053"><meta property="og:url" content="http://www.delfi.lv/a/49420053"><meta name="twitter:url" content="http://www.delfi.lv/a/49420053" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="DELFI">
<meta property="og:image" content="http://g2.delphi.lv/images/pix/995x521/4XXSez4Md_Q/6jpg-49420067.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2017-11-07"><meta property="article:section" content="Video"><meta property="og:title" content="Pirmajai Saeimai - 95"><meta name="twitter:title" content="Pirmajai Saeimai - 95" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="http://www.delfi.lv/video/zinas/latvija/pirmajai-saeimai-95.d?id=49420053" ><!--meta_mobile_url_end--><meta name="author" content="Saeima" /><meta name="authorio" content="Maija Kuzņecova"><meta name="article-id" content="49420053"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Video"><meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
	<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="http://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Auto ziņas" href="http://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="http://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Calis.lv ziņas" href="http://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="DELFI jaunākās ziņas" href="http://www.delfi.lv/rss?channel=delfi">
<link rel="alternate" type="application/rss+xml" title="Izklaide ziņas" href="http://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="http://www.delfi.lv/rss?channel=kultura">
<link rel="alternate" type="application/rss+xml" title="Laika ziņas" href="http://www.delfi.lv/rss?channel=laikazinas">
<link rel="alternate" type="application/rss+xml" title="Māja dārzs ziņas" href="http://www.delfi.lv/rss?channel=majadarzs">
<link rel="alternate" type="application/rss+xml" title="Mans draugs ziņas" href="http://www.delfi.lv/rss?channel=mansdraugs">
<link rel="alternate" type="application/rss+xml" title="Orakuls ziņas" href="http://www.delfi.lv/rss?channel=orakuls">
<link rel="alternate" type="application/rss+xml" title="Recepšu ziņas" href="http://www.delfi.lv/rss?channel=receptes">
<link rel="alternate" type="application/rss+xml" title="Skats.lv ziņas" href="http://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Sporta ziņas" href="http://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tasty ziņas" href="http://www.delfi.lv/rss?channel=tasty">
<link rel="alternate" type="application/rss+xml" title="Tava māja ziņas" href="http://www.delfi.lv/rss?channel=tavamaja">
<link rel="alternate" type="application/rss+xml" title="Tūrismagids.lv ziņas" href="http://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="DELFI TV ziņās" href="http://www.delfi.lv/rss?channel=tv">
<link rel="alternate" type="application/rss+xml" title="Viņa.lv ziņas" href="http://www.delfi.lv/rss?channel=vina">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=cmn.s,cmn.s3,cmn.sa&amp;1509549414">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=video.s,roboto-font.s,video.s3,video.sa&amp;1509100345">
<script>window.DLOCALE='lv_LV';;window.DCHANNEL=42;</script><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=j,jui,jp&amp;1369729092"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=cmn,dw,cmn.3,cmn.a&amp;1509476817"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=video,video.3,video.a&amp;1464267286"></script>
<script>
	window.foto_embed_keys = ["video","zinas","latvija","pirmajai","saeimai","95","d","id","49420053","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat47037251","lv_LV","delfiTV"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
<script type="text/javascript" src="//adocean.delfi.lv/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean config */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "adocean.delfi.lv", id: "bLlAX5AEhzmfAg22KP0IWgUpzvQt9I9MSVuEVQjnSjb.97", });
</script>
		<script type="text/javascript">
/* (c)AdOcean master */
ado.master({id: 'yHOR2e44bG61.zHKiZ0u4EioAejIywdj1e3qblYATPz.Y7', server: 'adocean.delfi.lv' ,keys: window.foto_embed_keys, vars: window.ado_variables});
</script>
		<!-- Google Analytics 2011 -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2408712-1']);
_gaq.push(['_setDomainName', 'delfi.lv']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_setAllowLinker', true]);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
	


</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-71362329-1', 'auto', 'allGroup');
	ga('allGroup.send', 'pageview');
	ga('create', 'UA-71362329-5', 'auto', 'allLang');
	ga('allLang.send', 'pageview');
	ga('create', 'UA-71362329-4', 'auto', 'allType');
	ga('allType.send', 'pageview');

        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-4', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	</script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:54812,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>dwidget.set_backend("http:\/\/www.delfi.lv\/dwidget\/widgetgroup.php");;_sf_async_config.sections='DELFI.TV';</script>
<!--[if lt IE 9]><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->
<script type="text/javascript">
	function formBlockMsg() {
		var widget = document.createElement('div'),
				container = document.createElement('div'),
				message = document.createElement('div'),
				svgElement = document.createElementNS('http://www.w3.org/2000/svg', 'svg'),
				svgUse = document.createElementNS("http://www.w3.org/2000/svg", 'use'),
				buttonCont = document.createElement('div'),
				link = document.createElement('a');
		widget.setAttribute('class', 'notification-widget kapeckadpavestam');
		container.setAttribute('class', 'notification-container');
		message.setAttribute('class', 'notification-message');
		svgUse.setAttributeNS('http://www.w3.org/1999/xlink', 'xlink:href', '#icon-attention');
		svgElement.setAttribute("viewBox", '0 0 500 441.86');
		svgElement.appendChild(svgUse);
		message.appendChild(svgElement);
		message.appendChild(document.createTextNode('Jūsu datorā ir uzstādīta reklāmu bloķējoša programmatūra, kas bloķē arī daļu no Delfi satura. Lai lasītu portālu bez ierobežojumiem, lūdzu, atslēdziet reklāmas bloķēšanu!'));
		link.appendChild(document.createTextNode('Aizvērt'));
		link.setAttribute('class', 'close kapeckadpavestam ');
		buttonCont.setAttribute('class', 'notification-buttons');
		buttonCont.appendChild(link);
		container.appendChild(message);
		container.appendChild(buttonCont);
		widget.appendChild(container);
		document.body.insertBefore(widget, document.body.firstChild);
		$(document).on('click', 'a.close.kapeckadpavestam', function () {
			$('.notification-widget.kapeckadpavestam').remove();
			$.cookie('adblock_detected', '2', {
				expires: 1, // days
				path: '/',
				domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
			});
		});
	}

	// global JS variable that is used in adblock detector
	ado_server_down = false;

	// if detector finds that client has adblock activated, then this event is triggered
	// after viewing page ~1 min
	$(function () {
		// do not show message again
		if ($.cookie('adblock_detected') === "1") {
			formBlockMsg();
			return;
		} else if ($.cookie('adblock_detected') === "2") {
		}
		$(window).bind('adblock_detected', function () {
			if (!$.cookie('adblock_detected')) {
				$.cookie('adblock_detected', '1', {
					expires: 1, // days
					path: '/',
					domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
				});
				formBlockMsg();
			}
		});
	});
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140717299861303821']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="theme-color" content="#16161E">

	</head>
	<body>
		<!-- enreachInitScript -->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=enreach-init&amp;1504088370"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ciJAhIO288eRAHaBz7HtgZXm.K6R4SPJawvp9VG_AUL.67";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

		<div class='wrapper'>
			<header>
	<div class='menu menu-l'><span></span></div>
	<div class='header'>
		<div class='menu'><span></span></div>
		<a href="http://www.delfi.lv/video/" class="logo">
	<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 viewBox="0 0 549.9 112.9" xml:space="preserve">
		<g>
			<g>
				<path class="st0" d="M82.1,29.6c-1.2,0-2.3,0.1-3.5,0.2c0.5-0.1,0.9-0.2,1.4-0.2H82.1L82.1,29.6z"/>
				<g>
					<g>
						<path class="st1" d="M549.1,94c0,4.9-4.2,10-9.4,11.2c-46.4,10.4-94.8,10.4-141.2,0c-5.2-1.2-9.4-6.3-9.4-11.2
							  c0-23.5,1.6-48.6,1.6-72.2c0-4.9,4.2-10,9.4-11.2c46.4-10.4,94-10.4,140.4,0c5.2,1.2,9.4,6.3,9.4,11.2
							  C549.9,45.3,549.1,70.5,549.1,94z"/>
						<path class="st2" d="M540.1,7.7c-46.2-10.3-93.5-10.3-139.7,0c-5.2,1.2-9.2,6.3-9.2,11.1c0,1,0,2,0,3c0-4.9,3.9-9.9,9.1-11.1
							  c46.2-10.3,93.8-10.3,140,0c5.2,1.2,9.5,6.3,9.5,11.1c0-1,0-2,0-3C549.8,14,545.3,9,540.1,7.7z"/>
						<path class="st3" d="M398.4,104.7c46.3,10.7,94.7,11,141.2,1c5.2-1.2,9.5-6.2,9.5-11.1c0-1,0-2,0-3c0,4.9-4.3,9.9-9.5,11.1
							  c-46.5,10-94.9,9.7-141.2-1c-5.2-1.2-9.4-6.4-9.3-11.2c0,1,0,2,0,3C389,98.3,393.2,103.4,398.4,104.7z"/>
					</g>
				</g>
				<g>
					<path class="st4" d="M445.6,96.3h-15.8V35.1h-20.2V21.9h56.2v13.1h-20.2V96.3z"/>
					<path class="st4" d="M513.3,21.9h15.9L504,96.3h-17.2l-25.2-74.4h15.9l14,44.3c0.8,2.6,1.6,5.7,2.4,9.1c0.8,3.5,1.3,5.9,1.6,7.3
						  c0.4-3.1,1.6-8.6,3.8-16.4L513.3,21.9z"/>
				</g>
			</g>
			<g>
				<g>
					<path class="st4" d="M36,7.3H1.6C0.7,7.3,0,8,0,8.9c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0,0.9-0.7,1.6-1.6,1.6
						  C0.7,10.6,0,9.8,0,8.9v94.8c0,0.9,0.7,1.6,1.6,1.6H36c53.1,0,54.5-41.5,54.5-49C90.5,48.8,89.2,7.3,36,7.3z M28.9,95.3h-5.1v-78
						  h5.1c11.6,0,38.2,8.3,38.2,39C67.1,87,40.5,95.3,28.9,95.3z"/>
					<path class="st4" d="M165.4,17.3c0.9,0,1.6-0.7,1.6-1.6V8.9c0-0.9-0.7-1.6-1.6-1.6h-62.9c-0.9,0-1.6,0.7-1.6,1.6v94.8
						  c0,0.9,0.7,1.6,1.6,1.6h62.9c0.9,0,1.6-0.7,1.6-1.6v-6.8c0-0.9-0.7-1.6-1.6-1.6h-40.7v-34h40.7c0.9,0,1.6-0.7,1.6-1.6v-9.5
						  c0-0.9-0.7-1.6-1.6-1.6h-40.7V17.3H165.4z"/>
					<g>
						<path class="st4" d="M356.2,7.3h-20.6c-0.9,0-1.6,0.7-1.6,1.6v94.8c0,0.9,0.8,1.6,1.6,1.6h20.6c0.9,0,1.6-0.7,1.6-1.6V8.9
							  C357.9,8,357.1,7.3,356.2,7.3z"/>
						<path class="st4" d="M235.8,95.3h-27.9V8.9c0-0.9-0.7-1.6-1.6-1.6h-20.5c-0.9,0-1.6,0.7-1.6,1.6v94.8c0,0.9,0.7,1.6,1.6,1.6h50
							  c0.9,0,1.7-0.7,1.7-1.6v-6.8C237.4,96,236.7,95.3,235.8,95.3z"/>
						<path class="st4" d="M316.9,7.3H254c-0.9,0-1.6,0.7-1.6,1.6v94.8c0,0.9,0.7,1.6,1.6,1.6h20.6c0.9,0,1.6-0.7,1.6-1.6l0-42.9v0.5
							  h40.7c0.9,0,1.6-0.7,1.6-1.6v-9.5c0-0.9-0.7-1.6-1.6-1.6h-40.7h0l0-31.3h40.7c0.9,0,1.6-0.7,1.6-1.6V8.9
							  C318.5,8,317.7,7.3,316.9,7.3z"/>
					</g>
				</g>
			</g>
		</g>
	</svg>
</a>
		<div class='nav'>
			<a class='nav-link' href='http://www.delfi.lv/video/zinas/'>Ziņas</a>
	<a class='nav-link' href='http://www.delfi.lv/video/raidijumi/'>Raidījumi</a>
	<a class='nav-link' href='http://www.delfi.lv/video/aculiecinieks/'>Aculiecinieks</a>
	<a class='nav-link' href='http://www.delfi.lv/video/popularakais/'>Populārākais</a>
	<a class='nav-link' href='http://www.delfi.lv/video/rus/'>RUS</a>		</div>

				
				<div class='search'></div>
			<div class='search-input'>
			<form action="http://www.delfi.lv/video/meklet/" target="_top" id="cse-search-box" name="sf1" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
				<meta itemprop="target" content="http://www.delfi.lv/video/meklet/?fromd=26.11.1999&amp;channel=42&amp;query={query}"/>
				<input type="hidden" name="fromd" value="26.11.1999">
				<input type="hidden" name="tod" value="07.11.2017">
				<input type="hidden" name="channel" value="42">
								<input class='search-input-field' type="text" name="query" itemprop="query-input">
				<div class='search-submit' onclick="$('#cse-search-box').submit(); return false"></div>
				<input style='display:none' type='submit'/>
			</form>
		</div>
			</div>
</header>
<div class='r'>
	<div class='ad' style="max-width: 995px; margin: 0 auto 20px;">
					<div id="adoceandelfilvvmhqjoppyd" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave giga */

							ado.slave("adoceandelfilvvmhqjoppyd", {myMaster: "yHOR2e44bG61.zHKiZ0u4EioAejIywdj1e3qblYATPz.Y7"});
							</script>
				</div>
</div>

			<div class='c'>
				<div class='r'><div class='g'>
<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/" itemprop="url" class="breadcrumbs"><span itemprop="title">DELFI</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/video/" itemprop="url" class="breadcrumbs"><span itemprop="title">DELFI TV</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/video/zinas/" itemprop="url" class="breadcrumbs"><span itemprop="title">Ziņas</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://www.delfi.lv/video/zinas/latvija/" itemprop="url" class="breadcrumbs"><span itemprop="title">Latvijā</span></a></span></div></div></div>




<div class='vid-c'>
	<div class='r'>
		<div class='g vid-g'>
			<script type="text/javascript" src="//g3.delphi.lv/vfe/loader.php#id=e3ztuSt5&autoplay=1"></script>
			  		</div>
	</div>
	<div class='r'>
		<div class='g tab-g'>
			<div class='tabs'>
				<div class='tab open'><div class='ic ic-info'></div>Info</div>
				<div class='tab'><div class='ic ic-share'><span></span><span></span></div>Share</div>
  			</div>
  		</div>
		<div class='g vid-g'>
			<div class='tab-content tab-info open'>
				<div class='tab-info-title'>Pirmajai Saeimai - 95</div>
				<div class='tab-info-props props-author'>Saeima</div>								<div class='tab-info-props'>
					<div class='ic-prop ic-prop-view'></div>
					12					<div class='ic-prop ic-prop-date'></div>
					07. novembris 2017 13:05
				</div>
				<div class='tab-info-social'>
					<div class="fb-like" data-href="http://www.delfi.lv/video/zinas/latvija/pirmajai-saeimai-95.d?id=49420053" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				</div>
											</div>
			<div class='tab-content tab-share'>
				<div class="fb-like" data-href="http://www.delfi.lv/video/zinas/latvija/pirmajai-saeimai-95.d?id=49420053" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				<div class='tab-share-tw'>
					<a href="https://twitter.com/share" data-lang="en" class="twitter-share-button"></a>
				</div>
  			</div>
  		</div>
	</div>
</div>
<div class="r">
			
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/valsts-prezidenta-uzruna-saeimai.d?id=46189531">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/akpc40grpko/8jpg-46190071.jpg" width="100%" alt="Valsts prezidenta uzruna Saeimai">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							15:24
					</div>
										<div class='h-img-info h-img-views'>10454</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/valsts-prezidenta-uzruna-saeimai.d?id=46189531">Valsts prezidenta uzruna Saeimai</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/par-beglu-uznemsanu-jalemj-saeimai-konceptuali-vienojas-deputati.d?id=46505667">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/UWSvxF2xdow/saeimas-eka-46482055.jpg" width="100%" alt="Par bēgļu uzņemšanu jālemj Saeimai, konceptuāli vienojas deputāti">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							1:22
					</div>
										<div class='h-img-info h-img-views'>105</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/par-beglu-uznemsanu-jalemj-saeimai-konceptuali-vienojas-deputati.d?id=46505667">Par bēgļu uzņemšanu jālemj Saeimai, konceptuāli vienojas deputāti</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/latvija/mediku-arodbiedriba-prasis-saeimai-vertet-kucinska-atbilstibu-amatam.d?id=47449983">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/Pvkloe-llEk/2jpg-47450001.jpg" width="100%" alt="Mediķu arodbiedrība prasīs Saeimai vērtēt Kučinska atbilstību amatam">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							0:38
					</div>
										<div class='h-img-info h-img-views'>223</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/latvija/mediku-arodbiedriba-prasis-saeimai-vertet-kucinska-atbilstibu-amatam.d?id=47449983">Mediķu arodbiedrība prasīs Saeimai vērtēt Kučinska atbilstību amatam</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/latvija/valdiba-nosledz-darbu-pie-nodoklu-reformas-bus-jalemj-saeimai.d?id=49036741">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/LzZRDQn6mIA/2jpg-49036751.jpg" width="100%" alt="Valdība noslēdz darbu pie nodokļu reformas; būs jālemj Saeimai">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							0:37
					</div>
										<div class='h-img-info h-img-views'>525</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/latvija/valdiba-nosledz-darbu-pie-nodoklu-reformas-bus-jalemj-saeimai.d?id=49036741">Valdība noslēdz darbu pie nodokļu reformas; būs jālemj Saeimai</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/latvijas-princese-pirmas-intervijas.d?id=43915948">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/lzvQhw_Jp7k/1-43915954.jpg" width="100%" alt=""Latvijas princese": pirmās intervijas">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							3:23
					</div>
										<div class='h-img-info h-img-views'>191</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/latvijas-princese-pirmas-intervijas.d?id=43915948">"Latvijas princese": pirmās intervijas</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/atruma-cilts-230909.d?id=43918176">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/r6PykHSuiSA/1-43918180.jpg" width="100%" alt="Ātruma cilts [23.09.09.]">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							26:10
					</div>
										<div class='h-img-info h-img-views'>35</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/atruma-cilts-230909.d?id=43918176">Ātruma cilts [23.09.09.]</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/karline-stala-tuvojas-sapnim-par-f1.d?id=43918128">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/qa-T4RYMtI0/1-43918132.jpg" width="100%" alt="Karlīne Štāla tuvojas sapnim par F1">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:45
					</div>
										<div class='h-img-info h-img-views'>51</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/karline-stala-tuvojas-sapnim-par-f1.d?id=43918128">Karlīne Štāla tuvojas sapnim par F1</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/cik-drosas-ir-latvijas-lidmasinas.d?id=43966360">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/xXBZ3Sx8E_A/1-43966368.jpg" width="100%" alt="Cik drošas ir Latvijas lidmašīnas?">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							26:00
					</div>
										<div class='h-img-info h-img-views'>246</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/cik-drosas-ir-latvijas-lidmasinas.d?id=43966360">Cik drošas ir Latvijas lidmašīnas?</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/ka-saeimai-jalemj-par-ekonomikas-stabilizacijas-programmu.d?id=43906514">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/xXBZ3Sx8E_A/1-43966368.jpg" width="100%" alt="Kā Saeimai jālemj par ekonomikas stabilizācijas programmu?">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							7:00
					</div>
										<div class='h-img-info h-img-views'>34</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/ka-saeimai-jalemj-par-ekonomikas-stabilizacijas-programmu.d?id=43906514">Kā Saeimai jālemj par ekonomikas stabilizācijas programmu?</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/imigracijas-likuma-grozijumi-vai-riski-ir-saglabajusies.d?id=43930698">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/k11ISEny6Zg/ag2aaxypjpg-43930702.jpg" width="100%" alt="Imigrācijas likuma grozījumi – vai riski ir saglabājušies?">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							4:07
					</div>
										<div class='h-img-info h-img-views'>6</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/imigracijas-likuma-grozijumi-vai-riski-ir-saglabajusies.d?id=43930698">Imigrācijas likuma grozījumi – vai riski ir saglabājušies?</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/kasnotieklv/2011/kas-notiks-saeima-lidz-referendumam-un-pec-ta.d?id=45873015">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/HzTbdbOeUPk/ilewedrjjpg-45873025.jpg" width="100%" alt="Kas notiks Saeimā līdz referendumam un pēc tā?">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							80:44
					</div>
										<div class='h-img-info h-img-views'>13</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/kasnotieklv/2011/kas-notiks-saeima-lidz-referendumam-un-pec-ta.d?id=45873015">Kas notiks Saeimā līdz referendumam un pēc tā?</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm6 gl6">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/politiku-vardi-un-darbi-pec-zatlera-14janvara-prasibam.d?id=43910900">
						<img class="h-img" src="//g4.delphi.lv/images/pix/489x245/7_iU3mXTMbU/jzsxcpdgjpg-43910904.jpg" width="100%" alt="Politiķu vārdi un darbi pēc Zatlera 14.janvāra prasībām">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							5:29
					</div>
										<div class='h-img-info h-img-views'>48</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/politiku-vardi-un-darbi-pec-zatlera-14janvara-prasibam.d?id=43910900">Politiķu vārdi un darbi pēc Zatlera 14.janvāra prasībām</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/daudze-prezidentam-nav-nekadu-tiesibu-noteikt-datumus.d?id=43906890">
						<img class="h-img" src="//g3.delphi.lv/images/pix/489x245/RvyCNrFKLg8/qx3tisj4jpg-43906894.jpg" width="100%" alt="Daudze: prezidentam nav nekādu tiesību noteikt datumus">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							5:14
					</div>
										<div class='h-img-info h-img-views'>213</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/daudze-prezidentam-nav-nekadu-tiesibu-noteikt-datumus.d?id=43906890">Daudze: prezidentam nav nekādu tiesību noteikt datumus</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs6 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/neka-personiga-vai-latvija-atgriezas-vdk-metodes.d?id=43911090">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/p3jPHSaiJQ0/iljklasljpg-43911094.jpg" width="100%" alt="Nekā personīga: Vai Latvijā atgriežas VDK metodes?">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							5:34
					</div>
										<div class='h-img-info h-img-views'>34</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/neka-personiga-vai-latvija-atgriezas-vdk-metodes.d?id=43911090">Nekā personīga: Vai Latvijā atgriežas VDK metodes?</a>
				</h3>
			</div>
		</div>
										
		
		
																					
	
							
										
		<div class="g gs12 gm4 gl4">
			<div class="h">
				<div class="h-img-wrapper">
					<a href="http://www.delfi.lv/video/zinas/arzemes/zatlers-svf-nosacijumi-ir-loti-cieti-un-tie-bus-japilda.d?id=43911036">
						<img class="h-img" src="//g1.delphi.lv/images/pix/489x245/p3jPHSaiJQ0/iljklasljpg-43911094.jpg" width="100%" alt="Zatlers: SVF nosacījumi ir ļoti cieti, un tie būs jāpilda">

																	</a>
											<div class="h-img-info h-img-duration"><span class="play-icon"></span>							5:28
					</div>
										<div class='h-img-info h-img-views'>10</div>				</div>
				<h3 class="h-meta-wrapper">
					<a class="h-meta" href="http://www.delfi.lv/video/zinas/arzemes/zatlers-svf-nosacijumi-ir-loti-cieti-un-tie-bus-japilda.d?id=43911036">Zatlers: SVF nosacījumi ir ļoti cieti, un tie būs jāpilda</a>
				</h3>
			</div>
		</div>
								</div>
<div style="display:none;">
	<img width="1" height="1" alt="" src="http://t.delfi.lv/_a?a=49420053" />		
</div>

			</div>
			<div id="footer" class="">
<footer>
	<div class='headerDropDownNav sitemap clearfix'>
		<div class="sitemap-top">
		<div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Ziņas</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/news/national/politics/" class="sitemap-link">Latvijā</a>
	                   <a href="http://www.delfi.lv/news/arzemes/" class="sitemap-link">Ārzemes</a>
	                   <a href="http://www.delfi.lv/bizness/" class="sitemap-link">Bizness</a>
	                   <a href="http://www.delfi.lv/aculiecinieks/" class="sitemap-link">Aculiecinieks</a>
	                   <a href="http://www.delfi.lv/sports/" class="sitemap-link">Sports</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/auto/" class="sitemap-link">Auto</a>
	                   <a href="http://www.delfi.lv/kultura/" class="sitemap-link">Kultūra</a>
	                   <a href="http://www.delfi.lv/izklaide/" class="sitemap-link">Izklaide</a>
	                   <a href="http://www.delfi.lv/video/" class="sitemap-link">Delfi TV</a>
	                   <a href="http://www.delfi.lv/laika-zinas/" class="sitemap-link">Laika apstākļi</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">E-Žurnāli</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/vina/" class="sitemap-link">Viņa</a>
	                   <a href="http://www.delfi.lv/tasty/" class="sitemap-link">Tasty</a>
	                   <a href="http://www.delfi.lv/calis/" class="sitemap-link">Cālis</a>
	                   <a href="http://www.delfi.lv/tavamaja/" class="sitemap-link">Tava Māja</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/majadarzs/" class="sitemap-link">Tavs Dārzs</a>
	                   <a href="http://www.delfi.lv/turismagids/" class="sitemap-link">Tūrismagids</a>
	                   <a href="http://www.delfi.lv/mansdraugs/" class="sitemap-link">Mans Draugs</a>
	                   <a href="http://www.delfi.lv/orakuls/" class="sitemap-link">Orākuls</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Dažādi</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tv-programma.delfi.lv/" class="sitemap-link">TV programma</a>
	                   <a href="http://www.delfi.lv/horoskopi/" class="sitemap-link">Horoskopi</a>
	                   <a href="http://zave.delfi.lv/lv/all/" class="sitemap-link">Zave</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tobook.delfi.lv/" class="sitemap-link">Tobook</a>
	                   <a href="http://www.delfi.lv/temas/" class="sitemap-link">Tēmas</a>
	                   <a href="http://www.delfi.lv/multimedialie-darbi/" class="sitemap-link">Multimediālie darbi</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Par DELFI</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/news/par-mums/" class="sitemap-link">Par mums</a>
	                   <a href="http://reklama.delfi.lv/" class="sitemap-link">Reklāma</a>
	                   <a href="http://www.delfi.lv/kontakti/" class="sitemap-link">Kontakti</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/about/feedback/" class="sitemap-link">Atsauksmes</a>
	                   <a href="http://www.delfi.lv/about/comments_in_portal/" class="sitemap-link">Komentāri portālā</a>
	                   <a href="http://www.delfi.lv/about/copyright/" class="sitemap-link">Lietošanas noteikumi</a>
	                </div>
            </div>			
		</div>
        <div class="sitemap-footer">
        	            <div class="sitemap-col">
                <div class="sitemap-footer-title">DELFI sociālajos tīklos</div>

                <a href="http://www.facebook.com/Delfi.lv" class="sitemap-soc sitemap-fb">
                    <svg class="sitemap-fb-svg" viewBox="0 0 231.2 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb-logo"></use>
                    </svg>
                </a>
                <a href="http://twitter.com/delfilv" class="sitemap-soc sitemap-tw">
                    <svg class="sitemap-tw-svg" viewBox="0 0 500 406.3">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tw-logo"></use>
                    </svg>
                </a>
                <a href="http://www.draugiem.lv/delfi" class="sitemap-soc sitemap-dr">
                    <svg class="sitemap-dr-svg" viewBox="0 0 500 402.6">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dr-logo"></use>
                    </svg>
                </a>
                <a href="https://instagram.com/delfi.lv/" class="sitemap-soc sitemap-inst">
                    <svg class="sitemap-inst-svg" viewBox="-50 142 510 510">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#inst-logo"></use>
                    </svg>
                </a>

                            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">RSS</div>
                <a href="http://www.delfi.lv/rss/" class="sitemap-soc sitemap-rss">
                    <svg class="sitemap-rss-svg" viewBox="-299 147 500 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#rss-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">Mobilā versija</div>                

                <div class="links-2-store">
                    <a href="https://play.google.com/store/apps/details?id=lv.delfi" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/and.svg?1">
                    </a>
                    <a href="https://appsto.re/lv/cYhjy.i" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/ios.svg?1">
                    </a>
                </div>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">Lasi DELFI ziņas savā e-pastā</div>
<form class="sitemap-form" method="post" action="http://jaunumi.delfi.lv/form.php?form=1" target="letter" id="frmSS1" onsubmit="return CheckForm1(this);">
	<input class="sitemap-search" type="text"  placeholder="Tava e-pasta adrese" name="email"  onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<input class="sitemap-button" type="submit" value='pieteikties'>
</form>


<script type="text/javascript">
// <![CDATA[
		function CheckForm1(f) {
			var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
			if (!email_re.test(f.email.value)) {
				alert("Please enter your email address.");
				f.email.focus();
				return false;
			}
			window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
			}
		function hideDefault(field) {
			var form=field.parentNode;
			form.temp_val.value=field.value;
			field.value='';
			field.removeEventListener('focus',hideDefault,false);
			field.addEventListener('blur',checkForEmpty,false);
			}
		function checkForEmpty(field) {
			if(field.value.length==0){
				var form=field.parentNode;
				field.value=form.temp_val.value;
				field.addEventListener('focus',hideDefault,false);
				field.removeEventListener('blur',checkForEmpty,false);
				}
			}
// ]]>
</script>            </div>        </div>
			</div>

	<div id="fb-root"></div><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=nag,enreach-radar,adtarget&amp;1467026356"></script>
		<div id="cid" data-id="47037251" data-ch="42"></div>
	
</footer>

<div class="copyright-block">
	Copyright © <span itemprop="copyrightYear">2017</span> AS DELFI. All rights reserved.
	
	<span class="address" itemprop="publisher copyrightHolder" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="logo" content="http://g2.delphi.lv/i/logo/delfi.svg">

		<a href="http://www.delfi.lv/" itemprop="url">AS <span itemprop="name">DELFI</span></a>

		<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Dēļu ielā 4C</span>,
			<span itemprop="addressLocality">Rīga</span>,
			<span itemprop="postalCode">LV-1004</span>.
		</span> 
		<span itemprop="telephone">67784050</span>,  <a href="mailto:redakcija@delfi.lv"><span itemprop="email">redakcija@delfi.lv</span></a>
	</span>
</div>
</div>

		</div>
		<div class="sidebar-nav">
	<a class='nav-link' href='http://www.delfi.lv/video/zinas/'>Ziņas</a>
	<a class='nav-link' href='http://www.delfi.lv/video/raidijumi/'>Raidījumi</a>
	<a class='nav-link' href='http://www.delfi.lv/video/aculiecinieks/'>Aculiecinieks</a>
	<a class='nav-link' href='http://www.delfi.lv/video/popularakais/'>Populārākais</a>
	<a class='nav-link' href='http://www.delfi.lv/video/rus/'>RUS</a></div>

	</body>
</html>
