
<!doctype html>
<html lang="lv">
<head>
    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//t.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt - DELFI</title>

<meta name="description" content="Autoražotājs &quot;Honda&quot; plāno atteikties no dīzeļdzinējiem Eiropas tirgū. Tie automobiļos tiks aizstāti ar elektromotoriem un hibrīda spēka agregātiem."><meta property="og:description" content="Autoražotājs &quot;Honda&quot; plāno atteikties no dīzeļdzinējiem Eiropas tirgū. Tie automobiļos tiks aizstāti ar elektromotoriem un hibrīda spēka agregātiem."><meta name="twitter:description" content="Autoražotājs &quot;Honda&quot; plāno atteikties no dīzeļdzinējiem Eiropas tirgū. Tie automobiļos tiks aizstāti ar elektromotoriem un hibrīda spēka agregātiem."><!-- 34 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/50643213"><meta property="og:url" content="https://www.delfi.lv/a/50643213"><meta name="twitter:url" content="https://www.delfi.lv/a/50643213" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">
<meta property="og:image" content="https://g2.delphi.lv/images/pix/995x521/QeatHpLn5BI/honda-cr-v-50643229.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2018-12-06"><meta property="article:section" content="Auto"><meta property="og:title" content="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt"><meta name="twitter:title" content="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" /><meta name="dr:say:category" content="auto, Latvija" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213" ><!--meta_mobile_url_end--><meta property="article:tag" content="Honda"/><meta name="author" content="DELFI Auto" /><meta name="authorio" content="Raimonds Zandovskis"><meta name="article-id" content="50643213"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Auto"><meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125112">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1544094775">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1544054400"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "AfVKuOOFzyCiCFH0PM.cx7PWXmG_0y86UJEEDLc4b1n.07";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=mobile-switch&amp;1466421850"></script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1544054400"></script>
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
        <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
    <script>
        window.adnet = window.adnet || [];

                                                    if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV158_local_HB_desktop_art_300x250', '21151.10.8.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV159_local_HB_desktop_art_300x250', '21151.10.9.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV160_local_HB_desktop_art_300x250', '21151.10.10.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV161_local_HB_desktop_art_300x250', '21151.10.11.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV162_local_HB_desktop_art_300x250', '21151.10.12.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV163_local_HB_desktop_art_300x250', '21151.10.13.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLV164_local_HB_desktop_art_300x250', '21151.10.14.2']);
            }
                    
        window.adnet.push(['_initialize']);
    </script>
        <script>window.DLOCALE='lv_LV';;window.DCHANNEL=34;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWo1cTUiLCJzaWciOiJjMWZmNjE0NmI5MDcxNjI0ZDAwOWE3YTRkNThkOGNhYSJ9';;_sf_async_config.sections='auto';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>	<script>
	window.foto_embed_keys = ["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","cat42826658","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        616550,616535,616561,                    ]);
                                        adformtag.addRequestGroup([
                        616543,616544,616545,620880,621713,                    ]);
                                    }
                            });
        </script>
        </head>
<body>

                    <div class="container roof d-none d-lg-block" data-ad-placement="roof">
                    <div id="delfi-adx-3748275394-6110" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3748275394-6110","mid":616550,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                    <section>
                        <h1 class="d-none">Date</h1>
                        <time datetime="2018-12-06" class="text-pale-sky">C, 6. decembris</time>
                    </section>
                    <section class="ml-4 text-pale-sky">
                        <h1 class="d-none">Name day</h1>
                                                <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48257143_ka-vards-ietekme-tavu-dzivi-nikolajs-niklavs-niks-nikola">Nikolajs, Niklāvs, Niks, Nikola</a>                    </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">3° <i class="icon-weather-03d"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
                            <span>Horoskopi</span>
                    </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
                            <span>Valūta</span>
                    </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
                            <span>TV programma</span>
                    </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
                            <span>Laika ziņas</span>
                    </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/news/par-mums/">
                                                    
                            <span>Par mums</span>
                    </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/kontakti/">
                                                    
                            <span>Kontakti</span>
                    </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://reklama.delfi.lv/">
                                                    
                            <span>Reklāma</span>
                    </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/mobila-aplikacija/">
                        <i class="icon-platforms-mobile "></i>
                                                    
            <span class="d-none">                <span>Mobilās aplikācijas</span>
            </span>        </a>
                    </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                        <i class="icon-ui-send "></i>
                                                    
            <span class="d-none">                <span>Iesūti savu stāstu</span>
            </span>        </a>
                <a id="header-auth-icon" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="javascript:">
                        <i class="icon-ui-user "></i>
                                                    
            <span class="d-none">                <span>Autorizēties </span>
            </span>        </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/meklet/?q=">
                        <i class="icon-ui-search "></i>
                                                    
            <span class="d-none">                <span>Meklēt</span>
            </span>        </a>
                    </nav>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger"></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://www.delfi.lv/auto/">
                        <img src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/auto.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-5">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
                            <span>DELFI</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/news/zinas/">
                                                    
                            <span>Ziņas</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/bizness/">
                                                    
                            <span>Bizness</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
                            <span>Aculiecinieks</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/sports/">
                                                    
                            <span>Sports</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/auto/">
                                                    
                            <span>Auto</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/kultura/">
                                                    
                            <span>Kultūra</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/izklaide/">
                                                    
                            <span>Izklaide</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/vina/">
                                                    
                            <span>Viņa</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/calis/">
                                                    
                            <span>Cālis</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/tasty/">
                                                    
                            <span>Tasty</span>
                    </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/turismagids/">
                                                    
                            <span>Tūrisma gids</span>
                    </a>
                            </nav>
                                        <div id="quick-site-section-navigation-article-items" class="d-none">
                        <div class="text-size-12 font-weight-bold">'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt</div>
                    </div>
                                    </div>

                <div class="ml-auto">
                    <nav class="nav text-right text-size-3 text-uppercase" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
                            <span>RUS</span>
                    </a>
                                                    </nav>
                                        <div id="header-sharing-inline" class="d-none ml-auto">
                        <span class="text-pale-sky p-2 text-size-14">
    2</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50643213" data-title="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                    </div>
                                    </div>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt
                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>

                            <a id="header-auth" class="col-12 col-md-6 text-pale-sky site-navigation-link" target="_blank" href="https://id.delfi.lv/sso/login.php">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties
                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu
                                </span>
                            </a>
                        </div>
                    </nav>

                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Latvijā                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Ārzemes                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Bizness                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Aculiecinieks                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Sports                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Auto                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kultūra                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Izklaide                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Delfi TV                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Laika apstākļi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Viņa                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tasty                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Cālis                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tava Māja                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tavs Dārzs                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tūrismagids                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Mans Draugs                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Orākuls                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    TV programma                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Horoskopi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atverskapi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tobook.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tobook                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tēmas                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Multimediālie darbi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/par-mums/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Par mums                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Reklāma                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kontakti                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atsauksmes                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Noteikumi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Mobilās aplikācijas</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
            <span class="d-none">                <span>facebook.com/Delfi.lv</span>
            </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
            <span class="d-none">                <span>twitter.com/delfilv</span>
            </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
            <span class="d-none">                <span>draugiem.lv/delfi</span>
            </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
            <span class="d-none">                <span>instagram.com/delfi.lv/</span>
            </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
            <span class="d-none">                <span>RSS</span>
            </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
            <span class="d-none">                <span>Android</span>
            </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
            <span class="d-none">                <span>iOS</span>
            </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>

            <div class="z-index-999 position-relative bg-porcelain bg-md-white sub-nav-container-wrapper">
    <div class="container text-size-3 nav-sub-wrapper">
    <nav class="nav nav-sub horizontal-scroll px-sm-0">
        <h1 class="d-none">Section Navigation</h1>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/auto/modelu-jaunumi-testi/">
                                                    
                            <span>Modeļu jaunumi</span>
                    </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/auto/zinas/">
                                                    
                            <span>Ziņas</span>
                    </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/auto/celu-reportieris/">
                                                    
                            <span>Ceļu reportieris</span>
                    </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/auto/motorusports/">
                                                    
                            <span>Motoru sports</span>
                    </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/auto/parsteidz_ziemu/">
                                                    
                            <span>Pārsteidz ziemu</span>
                    </a>
            </nav>
</div>
            </div>
            
        <div class="af-m-sticky" data-ad-placement="m_sticky">
                    <div id="delfi-adx-3180745344-6386" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3180745344-6386","mid":603796,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
        
<div class="z-index-999 position-relative container pb-md-4 bg-white">
            <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-3212637101-7499" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3212637101-7499","mid":616535,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

        <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-283371589-3851" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-283371589-3851","mid":616558,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":659,"lazyload":true});
            })();
                    </script>
                </div>
        <article class="container pb-4 bg-white">

                <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-2836935597-8361" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2836935597-8361","mid":616559,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-4137848880-3111" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-4137848880-3111","mid":616560,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
        




	
	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=50643213" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2018-12-06T09:00:03+0200">
                06.12.2018 09:00			</time>
                <div class="article-title mb-3 text-size-22 text-md-size-30">
	<h1 class="text-size-22 text-md-size-30 d-inline">
					'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt
			</h1>
	    <a href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(1)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col">
            <h1 class="d-none">Authors</h1>
            <section class="d-flex align-items-center">
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">DELFI Auto</h1>
                </div>
                            </section>
        </section>
        <section class="col-md-6 ml-auto text-md-right">
    <h1 class="d-none">Article Actions</h1>
    <span class="text-pale-sky p-2 text-size-14">
    2</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50643213" data-title="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">&nbsp;
        <i class="icon-ui-print"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="50643213" href="http://delfi.lv/misc/article/fl_report_popup.php?id=50643213" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</section>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	  	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g2.delphi.lv/images/pix/676x385/AynJ8O3b9pk/honda-cr-v-50643229.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt">
		<figcaption class="row text-size-3 text-pale-sky">
			<span class="col text-right mx-2">  Foto: Publicitātes foto

</span>
		</figcaption>
	</figure>
</div>								
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
				<p class="font-weight-bold">Autoražotājs "<a href="https://www.delfi.lv/temas/honda" title="Honda" class="ttl_link textTag_40068261 text-curious-blue" target="_blank" class="text-curious-blue" >Honda</a>" plāno atteikties no dīzeļdzinējiem Eiropas tirgū. Tie automobiļos tiks aizstāti ar elektromotoriem un hibrīda spēka agregātiem.</p>
		
		        <div class="col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1720844074-5020" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1720844074-5020","mid":616551,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Adnet Script -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
		<p>No dīzeļdzinējiem "Honda" atteiksies, sākot ar 2021. gadu, kad esošo "Civic" modeļa paaudzi nomainīs nākamā, vēsta aģentūra "Automotive News" ar atsauci uz "Honda" Lielbritānijas nodaļas vadītāju Deivu Hodžetu. Japāņu autoražotājs lēš, ka pēc septiņiem gadiem aptuveni divas trešdaļas jauno automobiļu Eiropas tirgū tiks pārdoti ar elektromotoru.</p><p>Pirmais sērijveida modelis, kas "Honda" piedāvājumā būs bez dīzeļdzinēja, ir "CR-V" apvidnieks. Nākamā gada pavasarī tirdzniecībā nonāks tā versija ar hibrīda spēka agregātu. "Honda" uzskata, ka tieši hibrīda versija veidos pusi no visas "CR-V" realizācijas Eiropā – šajā reģionā japāņu autoražotājs plāno realizēt 60 tūkstoš "CR-V" gadā.</p><p>Pašlaik "Honda" piedāvājumā dīzeļdzinējs ir pieejams "Civic" un "HR-V" modelim. 1,6 litru dīzeļdzinējs "CR-V" modelī tiek piedāvāts tikai Indijā, Taizemē un Filipīnās.</p><p>Pirmais "Honda" sērijveida elektromobilis gaidāms 2019. gadā. Tas būs mazais retro stila "Urban EV", kā prototips tika prezentēts Frankfurtes autoizstādē.</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div class="" data-ad-placement="article1">
                    <div id="delfi-adx-3253173359-8677" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3253173359-8677","mid":617739,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"lazyload":true});
            })();
                    </script>
                </div>
                    </div>

                    
		
        	</div>
</div>
	
		

	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1">
            <a href="." data-aid="50643213" data-title="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1">
            <a href="." data-title="'Honda' nolēmusi Eiropā dīzeļdzinējus drīzumā vairs nepiedāvāt" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="https://www.delfi.lv/auto/">			<img src="https://g2.delphi.lv/images/pix/file46261957_delfi-auto.png" width="93" height="39" alt="DELFI Auto" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>

	
												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/honda/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Honda
			</a>
					
		        	
		</section>
		<section class="border-top pt-3 mb-3 article-report">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-1988244519-6285" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1988244519-6285","mid":572441,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
        
			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/auto/zinas/foto-wess-select-atklaj-honda-autosalonu-riga.d?id=50567667" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/2PW2xES1-MM/wess-select-honda-autosalons-50567681.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Foto: &#x27;WESS Select&#x27; atklāj &#x27;Honda&#x27; autosalonu Rīgā">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/auto/zinas/foto-wess-select-atklaj-honda-autosalonu-riga.d?id=50567667" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Foto: &#x27;WESS Select&#x27; atklāj &#x27;Honda&#x27; autosalonu Rīgā</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/auto/zinas/foto-wess-select-atklaj-honda-autosalonu-riga.d?id=50567667&amp;com=1&amp;reg=1">(4)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/auto/modelu-jaunumi-testi/pirmie-atteli-ar-jauno-honda-cr-v-eiropas-tirgum.d?id=49793349" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/Wi_K5yP6wHM/honda-cr-v-49793353.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Pirmie attēli ar jauno &#x27;Honda CR-V&#x27; Eiropas tirgum">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/auto/modelu-jaunumi-testi/pirmie-atteli-ar-jauno-honda-cr-v-eiropas-tirgum.d?id=49793349" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Pirmie attēli ar jauno &#x27;Honda CR-V&#x27; Eiropas tirgum</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/auto/modelu-jaunumi-testi/pirmie-atteli-ar-jauno-honda-cr-v-eiropas-tirgum.d?id=49793349&amp;com=1&amp;reg=1">(8)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/auto/modelu-jaunumi-testi/eiropas-tirgu-retro-stila-honda-elektromobilis-nonaks-2019-gada.d?id=49383511" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/I6bXGJjGRVk/honda-urban-ev-49383515.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Eiropas tirgū retro stila &#x27;Honda&#x27; elektromobilis nonāks 2019. gadā">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/auto/modelu-jaunumi-testi/eiropas-tirgu-retro-stila-honda-elektromobilis-nonaks-2019-gada.d?id=49383511" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Eiropas tirgū retro stila &#x27;Honda&#x27; elektromobilis nonāks 2019. gadā</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/auto/modelu-jaunumi-testi/eiropas-tirgu-retro-stila-honda-elektromobilis-nonaks-2019-gada.d?id=49383511&amp;com=1&amp;reg=1">(14)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Raimonds Zandovskis";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/auto/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=cmt2.s&amp;1517301147">
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Reģistrētie <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonīmie <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Komentāri</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		komentēt kā <a href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonīms lietotājs</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Vārds" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Ierakstiet komentāru šeit"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Pievienot</button>
			<div class="comment-terms">
				Komentējot Jūs piekrītat <a href="/auto/misc/cc/texts/lv_LV/tos.php" class="comment_tos_link" target="_blank">Lietošanas noteikumiem</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1&amp;reg=0">Lasīt komentārus<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213&amp;com=1&amp;reg=1">Lasīt komentārus<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="50643213" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="50643213" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://www.delfi.lv/auto/zinas/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="34" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://id.delfi.lv/sso/embed.php?l=lv&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>



			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
            var dwidget_params = 'eyJAIjoiMWo1cTUiLCJjYXRlZ29yeUlEIjo0MjgyNjY1OCwiZHdpZGdldF9sYW5nIjoibHYiLCJzaWciOiJkNzRlY2MzY2VhZWU0ZTZmZjg3Njc0MzgwOGYxYTk2NyJ9';
    dwidget.load(17239,1);
</script>
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3" data-ad-placement="square">
                    <div id="delfi-adx-967997370-9717" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-967997370-9717","mid":572406,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3" data-ad-placement="tower">
                    <div id="delfi-adx-1832563751-2525" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1832563751-2525","mid":572409,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-1896002899-2060" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1896002899-2060","mid":616540,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-1618992938-2540" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1618992938-2540","mid":616543,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-4219392048-6548" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-4219392048-6548","mid":616544,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-1116015576-9472" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1116015576-9472","mid":616545,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-1773469605-4576" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1773469605-4576","mid":620880,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2355240502-2622" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2355240502-2622","mid":621713,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        
<style>
.city24-topBlock-wrapper {
    max-width: 185px;
    font-family: Tahoma, Verdana, Segoe, sans-serif;
}
    
.city24-block-hor {
width: 100%;
border-bottom: 3px solid #000;
height: 10px;
}
.city24-block-hor span {
font-family: Tahoma, Verdana, Segoe, sans-serif;
text-transform: uppercase;
    font-size: 12px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-header {
    width: 165px;
    background: #f3b100;
    height: 33px;
    padding: 6px 10px;
}


.city24-topBlock-header-logo {
    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
    width: 109px;
    display: block;
    height: 34px;
    float: left;
}


.city24-topBlock-title {
    border-bottom: 3px solid #000;
    height: 10px;
}

.city24-topBlock-title span {
    text-transform: uppercase;
    font-size: 11px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
    color: #fdb813;
    border-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
    background-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
    color: #ff405e;
    border-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
    background-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
    color: #50a7d3;
    border-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
    background-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
    color: #b64a47;
    border-color: #b64a47;
}

.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
    background-color: #b64a47;
}



.city24-topBlock-items,
.city24-topBlock-news {
    margin-top: 5px;
    padding-bottom: 4px;
}


.city24-topBlock-item {
    border-bottom: 1px solid #E0E1E2;
    margin-bottom: 5px;
}

.city24-topBlock-item a:link {
    font-size: 12px;
    color: #000;
    text-decoration: none;
    line-height: 20px;
}

.city24-topBlock-item a i {
    font-weight: bold;
    font-style: normal;
}

.city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
    padding-bottom: 7px;
    border-bottom: 1px solid #E0E1E2;
}

.city24-topBlock-news .city24-topBlock-item {
    border: none;
}

.city24-topBlock-news .city24-topBlock-item a:link {
    text-decoration: none;
    line-height: 14px;
}
</style>
<div class="city24-topBlock-wrapper">
    
        <div class="city24-topBlock-header">
                <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
        </div>

        <div class="city24-topBlock-items-wrapper city24-yellow">
                <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Imanta/1896719?&utm_campaign=long&utm_content=1896719&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g1.delphi.lv/wd/x/11545/eb0908f361f9b788a732bb23d3cd1166.jpeg" width="185" height="115"><span>Dzīvoklis, , Imanta, </span><i>165 638 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Mezciems/6342417?&utm_campaign=long&utm_content=6342417&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g1.delphi.lv/wd/x/11545/2d56c8cafb4d56d0300cf9676e4ab40d.jpeg" width="185" height="115"><span>Dzīvoklis, , Mežciems, </span><i>103 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-red">
                <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Centrs/4350527?&utm_campaign=long&utm_content=4350527&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g2.delphi.lv/wd/x/11546/4434874dfdd831453135600598847f6a.jpeg" width="185" height="115"><span>Dzīvoklis, , Centrs, </span><i>no 145 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-blue">
                <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Salaspils-pag-/2047575?&utm_campaign=long&utm_content=2047575&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11547/721a6003e84e3306f61447798b1e7a3d.jpeg" width="185" height="115"><span>Māja, Salaspils pag., </span><i>129 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-maroon">
                <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/zina/12426?utm_content=12426&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News"><img src="https://g3.delphi.lv/wd/x/11551/3f0bd10781255c586d04752ecc5a809d.jpeg" width="185" height="115">Četras, iespējams, ekskluzīvākās privātmājas Rīgā un tās apkaimē</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/zina/12430?utm_content=12430&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News">Jasmine Garden izsludina Ziemassvētku akciju pēdējiem septiņiem dzīvokļiem</a>           
       </div>      
                 </div>        </div>
</div>





<hr class="separator-thin"><div style="height: 0;">
        <div id="delfi-adx-2527711582-3858" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2527711582-3858","mid":605187,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><section class="py-2 bg-white adsAdmin-section" id="delfi_shops">
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="p-2 p-md-3 bg-porcelain">
                <h1 class="mb-2 text-size-14">Veikals</h1>
                <div class="row adsAdmin-items-wrapper pb-4" id="delfi_shops_items">

	
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1436788671">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://serenity.lv/?sl=lv" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">Serenity</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Smaržas un kosmētika&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_51635960">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1436788671&sid=delfi_shops_lv&cid=c3_51635960&cname=ZĪMOLU SMARŽAS LĪDZ -80%&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1520446929.gif&u=http%3A%2F%2Fserenity.lv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10598/98948e11f3b77ac759302ca9570c3fe5.jpeg" alt="ZĪMOLU SMARŽAS LĪDZ -80%">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">ZĪMOLU SMARŽAS LĪDZ -80%</span>
                                                    <span class="text-size-3 d-block">PLAŠA IZVĒLE PAR ZEMĀM CENĀM. Bezmaksas piegāde pasūtījumiem virs EUR 70*.</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1436788671"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1436873393">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.goldengate.lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">www.goldengate.lv</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Juvelierizstrādājumu veikals&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_80929327">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1436873393&sid=delfi_shops_lv&cid=c3_80929327&cname=ATLAIDE 25%&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1425985731.jpeg&u=http%3A%2F%2Fwww.goldengate.lv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/aafc60bef63d3430721c640dbcd8dc2d.jpeg" alt="ATLAIDE 25%">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">ATLAIDE 25%</span>
                                                    <span class="text-size-3 d-block">JAUNA KOLEKCIJA! Sagatavo Ziemassvētku dāvanu!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_80972076">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1436873393&sid=delfi_shops_lv&cid=c3_80972076&cname=ATLAIDE 25%&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_900393399.jpeg&u=http%3A%2F%2Fwww.goldengate.lv%2Fcategory%2Fa-865" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10598/8f3cb9e75163bde6a2a909983e462887.jpeg" alt="ATLAIDE 25%">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">ATLAIDE 25%</span>
                                                    <span class="text-size-3 d-block">JAUNA KOLEKCIJA! Sagatavo Ziemassvētku dāvanu!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_81003405">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1436873393&sid=delfi_shops_lv&cid=c3_81003405&cname=ATLAIDE 25%&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_716995577.jpeg&u=http%3A%2F%2Fgoldengate.lv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10598/16502c3749205e4d2e332e982aaae764.jpeg" alt="ATLAIDE 25%">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">ATLAIDE 25%</span>
                                                    <span class="text-size-3 d-block">JAUNA KOLEKCIJA! Sagatavo Ziemassvētku dāvanu!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_81030863">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1436873393&sid=delfi_shops_lv&cid=c3_81030863&cname=ATLAIDE 25%&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1277340083.jpeg&u=http%3A%2F%2Fwww.goldengate.lv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10598/3bbcf843987ded19d30a669cfe09a928.jpeg" alt="ATLAIDE 25%">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">ATLAIDE 25%</span>
                                                    <span class="text-size-3 d-block">JAUNA KOLEKCIJA! Sagatavo Ziemassvētku dāvanu!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_81054653">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1436873393&sid=delfi_shops_lv&cid=c3_81054653&cname=ATLAIDE 25%&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1104987628.jpeg&u=http%3A%2F%2Fwww.goldengate.lv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/c258a7fd1a9fa32df32f2629a8ffc8e5.jpeg" alt="ATLAIDE 25%">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">ATLAIDE 25%</span>
                                                    <span class="text-size-3 d-block">JAUNA KOLEKCIJA! Sagatavo Ziemassvētku dāvanu!</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1436873393"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],2);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>1) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1439549892">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="https://vitreum.lv/lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">VITREUM.LV</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Juvelierizstrādājumu e-veikals Vitreum.lv&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_64162154">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_64162154&cname=Ziemassvētku atlaides!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_874427498.jpeg&u=http%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10598/96f8f5e1b622a29d7c6a3e6d088ef779.jpeg" alt="Ziemassvētku atlaides!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ziemassvētku atlaides!</span>
                                                    <span class="text-size-3 d-block">Juvelierizstrādājumu e-veikals Vitreum.lv</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_64385849">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_64385849&cname=Zelta gredzeni ar atlaidi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1107113508.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Fgredzeni%2Far-dargakmeniem%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10598/eedbbb8880c28a9e5f7a829da0dd2885.jpeg" alt="Zelta gredzeni ar atlaidi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Zelta gredzeni ar atlaidi</span>
                                                    <span class="text-size-3 d-block">Ar dārgakmeņiem</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_44468375">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_44468375&cname=585 Zelta ķēdītes &cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1748564965.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Fkedites-kedites-aproces%2Fkedites%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10598/81806eb9a0eb62fd9ab980dca8510f07.jpeg" alt="585 Zelta ķēdītes ">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">585 Zelta ķēdītes </span>
                                                    <span class="text-size-3 d-block">Ziemassvētku atlaides!</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_22842709">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_22842709&cname=Atlaides zelta auskariem!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_195310513.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Fbracciali-kolekcija%2Fauskari%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10598/4cf77c82d604d8880816ef739b95b667.jpeg" alt="Atlaides zelta auskariem!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Atlaides zelta auskariem!</span>
                                                    <span class="text-size-3 d-block">Zelta auskari: itāļu meistara roku darbs</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_88257132">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_88257132&cname=Zelta kuloni&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_900811302.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Far-dargakmeniem%2Fkuloni%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10598/4afbf8f68b78444abd2191333ea6548f.jpeg" alt="Zelta kuloni">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Zelta kuloni</span>
                                                    <span class="text-size-3 d-block">Ar dārgakmeņiem. Atlaides!</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_66460830">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_66460830&cname=Zelta kuloni &cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1434266996.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Fkuloni%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/bc218f9e498ed54409250565e1143d36.jpeg" alt="Zelta kuloni ">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Zelta kuloni </span>
                                                    <span class="text-size-3 d-block">Laba davana. Atlaides decembrī!</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_49752833">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_49752833&cname=Zelta auskari ar atlaidi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1154762751.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Far-dargakmeniem%2Fauskari%2F%3Fp%3D2" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/894704af108fb1627a6d1070c04d8941.jpeg" alt="Zelta auskari ar atlaidi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Zelta auskari ar atlaidi</span>
                                                    <span class="text-size-3 d-block">Ar dārgakmeņiem: dimanti, safīri </span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_23981585">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439549892&sid=delfi_shops_lv&cid=c3_23981585&cname=Atlaides zelta auskariem&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1232106572.jpeg&u=https%3A%2F%2Fvitreum.lv%2Flv%2Fzelts%2Fauskari%2Far-dargakmeniem%2F%3Fp%3D2" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/140ebcc170d79be3567f36760e8a4115.jpeg" alt="Atlaides zelta auskariem">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Atlaides zelta auskariem</span>
                                                    <span class="text-size-3 d-block">Dimanti, safīri. Sertifikāts. </span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1439549892"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],2);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>1) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1441701600">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="https://nuko.lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">NuKo</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Bezmaksas piegāde visā Latvijā!&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_90817609">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1441701600&sid=delfi_shops_lv&cid=c3_90817609&cname=Kotex - tikai pie NuKo!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1963300907.png&u=https%3A%2F%2Fnuko.lv%2Fcatalogsearch%2Fresult%2F%3Fq%3Dkotex" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10598/6a62b0b4d0faf35cd603276d19c9256f.jpeg" alt="Kotex - tikai pie NuKo!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Kotex - tikai pie NuKo!</span>
                                                    <span class="text-size-3 d-block">Plašākais piedāvājums un labākās cenas!</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1441701600"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],2);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>1) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
			
			
			
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1473686551">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="https://www.gemmi.lv" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">gemmi.lv</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Atlaides līdz 50%!&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_14936530">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1473686551&sid=delfi_shops_lv&cid=c3_14936530&cname=Akcija!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1610547325.jpeg&u=http%3A%2F%2Fgemmi.lv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10598/3623b81cef3bec5535bbde0ade4f4dfd.jpeg" alt="Akcija!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Akcija!</span>
                                                    <span class="text-size-3 d-block">Atlaides līdz 50%!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_65058438">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1473686551&sid=delfi_shops_lv&cid=c3_65058438&cname=Akcija!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1858302052.jpeg&u=http%3A%2F%2Fgemmi.lv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10598/a8ddb684748884ac3d51a442899aa846.jpeg" alt="Akcija!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Akcija!</span>
                                                    <span class="text-size-3 d-block">Atlaides līdz 50%!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_76077986">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1473686551&sid=delfi_shops_lv&cid=c3_76077986&cname=Akcija!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1859528661.jpeg&u=http%3A%2F%2Fgemmi.lv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10598/cda29c55d31cdbc8c27f4330c9fb1827.jpeg" alt="Akcija!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Akcija!</span>
                                                    <span class="text-size-3 d-block">Atlaides līdz 50%!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_56291023">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1473686551&sid=delfi_shops_lv&cid=c3_56291023&cname=Atlaide 40%!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1375941749.jpeg&u=http%3A%2F%2Fgemmi.lv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10598/15886e2c1a60ab8642b45e6a117297ac.jpeg" alt="Atlaide 40%!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Atlaide 40%!</span>
                                                    <span class="text-size-3 d-block">Aleksandrīts kolekcija ar atlaidi 40%!</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_56341452">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1473686551&sid=delfi_shops_lv&cid=c3_56341452&cname=Atlaide 40%!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_172595004.jpeg&u=http%3A%2F%2Fgemmi.lv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/8d6a0ba72af7db5812d16a56ecf3444c.jpeg" alt="Atlaide 40%!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Atlaide 40%!</span>
                                                    <span class="text-size-3 d-block">Aleksandrīts kolekcija ar atlaidi 40%!</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1473686551"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],2);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>1) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
			
			
			
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1510212075">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.kokoshop.eu/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">Kokos</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Apģērbu veikals Rīgā&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_42251054">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1510212075&sid=delfi_shops_lv&cid=c3_42251054&cname=Ziemas Jakas no 29,95 EUR&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1860387606.png&u=https%3A%2F%2Fwww.kokoshop.eu%2Flv%3Futm_source%3Ddelfi%26utm_medium%3DsmallbannerLV%26utm_campaign%3D4preces%26utm_term%3D3" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/19e9dde24ef870ed99a480a93721fba0.jpeg" alt="Ziemas Jakas no 29,95 EUR">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ziemas Jakas no 29,95 EUR</span>
                                                    <span class="text-size-3 d-block">Komforts un kvalitāte, ir arī ļoti lieli izmēri. BEZMAKSAS PIEGĀDE</span>
                                            </span>
                                        </a>
                                    </div>

					   					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1510212075"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="shops_block_1511274104">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="https://azura.lv" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">AZURA.LV</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">SIEVIEŠU APĢĒRBU VEIKALS&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_95200254">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1511274104&sid=delfi_shops_lv&cid=c3_95200254&cname=SOMAS │KLAČI │MUGURSOMAS&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_510553991.png&u=https%3A%2F%2Fazura.lv%2Fbags-and-purses" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10598/c858b89a7893f777c01fb7ede3f5892e.jpeg" alt="SOMAS │KLAČI │MUGURSOMAS">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">SOMAS │KLAČI │MUGURSOMAS</span>
                                                    <span class="text-size-3 d-block">● Izdevīgas cenas ● Ātra piegāde ● Pēcapmaksas iespēja ● Jauni modeļi</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_95309417">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1511274104&sid=delfi_shops_lv&cid=c3_95309417&cname=KLEITAS | TUNIKAS | BLŪZE&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1637724557.png&u=https%3A%2F%2Fazura.lv%2Fdresses-and-tunics" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10598/201cbc8e277ef1c7b47f14f717200d1c.jpeg" alt="KLEITAS | TUNIKAS | BLŪZE">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">KLEITAS | TUNIKAS | BLŪZE</span>
                                                    <span class="text-size-3 d-block">● Izdevīgas cenas ● Ātra piegāde ● Pēcapmaksas iespēja ● Jauni modeļi</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("shops_block_1511274104"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
			
			

                </div>
            </div>
        </div>
    </div>
</section>

<script>
    // Shuffle item list
    (function(){
        var blockItems = document.getElementById('delfi_shops_items'),
            blockItemsPinnedArray = [];
        // Get pinned items array
        for(var i=0; i < blockItems.children.length; i++){
            if(blockItems.children[i].getAttribute('data-pos')){
                blockItemsPinnedArray.push(blockItems.children[i].getAttribute('data-pos'));
            }
        }
        // Shuffle DOM elements by index array
        window.adsAdmin.shuffleChildren(blockItems, blockItemsPinnedArray);
    })();
</script><div style="height: 0;">
        <div id="delfi-adx-3927723820-3450" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3927723820-3450","mid":605192,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><section class="py-2 bg-white adsAdmin-section" id="delfi_tourism">
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="p-2 p-md-3 bg-porcelain">
                <h1 class="mb-2 text-size-14">TŪRISMS</h1>
                <div class="row adsAdmin-items-wrapper pb-4" id="delfi_tourism_items">

	
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="tourism_block_1439194283">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.aviokases.lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">AvioKases.lv</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Aviobiļetes un ceļojumi&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

						
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_14697170">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_14697170&cname=Karstās ceļazīmes&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_778204080.jpeg&u=http%3A%2F%2Fastrature.lv%2Flv%2Fcelojumi%2Fpedeja-briza-akcijas" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10670/0448897b62e369f2948df6f15e24f2a4.jpeg" alt="Karstās ceļazīmes">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Karstās ceļazīmes</span>
                                                    <span class="text-size-3 d-block">Turcija, Kanāriju salas, Ēģipte, Taizeme...</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_16527050">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_16527050&cname=Lidojumu Cenu Eksperti&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_2016841576.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/39f4e5f77ab0be353dadbecb2088e630.jpeg" alt="Lidojumu Cenu Eksperti">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Lidojumu Cenu Eksperti</span>
                                                    <span class="text-size-3 d-block">Visi Lidojumi. Visi Galamērķi. no 19 Eur</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_16976506">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_16976506&cname=Lēti lidojumi no Rīgas&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_419249509.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Flidot-leeti-149611" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/3d79b7f5cf982a1d481863e61e08280e.jpeg" alt="Lēti lidojumi no Rīgas">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Lēti lidojumi no Rīgas</span>
                                                    <span class="text-size-3 d-block">Oslo-no 21, Frankfurte, Londona-no 26 EUR</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_17276305">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_17276305&cname=Karstās ceļazīmes.Akcijas&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1493500184.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fakcijas-9685" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10670/69d67f29a8134d1e8fb455b52aae468c.jpeg" alt="Karstās ceļazīmes.Akcijas">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Karstās ceļazīmes.Akcijas</span>
                                                    <span class="text-size-3 d-block">Kanāriju salas, Ēģipte...no 289 EUR. Akcijas:Ryanair,Wizzair</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_90851691">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_90851691&cname=Zemo cenu aviokompānijas&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_161988436.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Flidot-leeti-149611" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/246ef706368aa2715ce041afb8d5950b.jpeg" alt="Zemo cenu aviokompānijas">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Zemo cenu aviokompānijas</span>
                                                    <span class="text-size-3 d-block">Ryanair, Wizz Air, Norwegian. Lidojumi no 27 Eur</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_92283402">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_92283402&cname=Atpūta 2019&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_438351908.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fcharteri-51830%2Fnovatours-98713" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10670/2b45cfb68f2816e19985840ba86fa657.jpeg" alt="Atpūta 2019">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Atpūta 2019</span>
                                                    <span class="text-size-3 d-block">Atpūtas ceļojumi līdz 50% izdevīgāk! </span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_72834341">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_72834341&cname= Laiks atvalinājumam!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1474256725.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fakcijas-9685%2Fopen-news%3A360001" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10670/77108b55d11b92e572baed70d8a4dad5.jpeg" alt=" Laiks atvalinājumam!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold"> Laiks atvalinājumam!</span>
                                                    <span class="text-size-3 d-block">Faro no 133 Eur, Maljorka, Malaga , Trapani, Korfu</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_73313265">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_73313265&cname=Lētas aviobiļetes&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_725740501.jpeg&u=http%3A%2F%2Fwww.aviokase.lv%2Flv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10670/fe0c8988b9bedd78f4f7d9781cf02a5b.jpeg" alt="Lētas aviobiļetes">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Lētas aviobiļetes</span>
                                                    <span class="text-size-3 d-block">Lidojumi par Aviokompāniju Cenām. no 22 Eur</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_75864084">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_75864084&cname=AEROFLOT- Lēti lidojumi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_443326459.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes%2Faviosabiedriba%2Faeroflot" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10670/70b96042541f6569089afd7094e9bd58.jpeg" alt="AEROFLOT- Lēti lidojumi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">AEROFLOT- Lēti lidojumi</span>
                                                    <span class="text-size-3 d-block">Maskava, Bangkoka, Losandželosa...</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_88133817">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_88133817&cname=Zemo cenu lidijumi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_2112953878.jpeg&u=http%3A%2F%2Fwww.aviokase.lv%2Flv%2Faviobiletes-online%2Fletie-lidojumi" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/421112c5aa893512b84d68d31a8303a7.jpeg" alt="Zemo cenu lidijumi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Zemo cenu lidijumi</span>
                                                    <span class="text-size-3 d-block"> Ryanair, Wizz Air, airBaltic, easyJet, Norwegian</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_20606424">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_20606424&cname=Ukraine Int. Airlines &cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_553653917.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes%2Faviosabiedriba%2Fukraine-international-airlines%2Fopen-news%3A475165" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10670/a45b5691bafadc74b15c98a540989f13.jpeg" alt="Ukraine Int. Airlines ">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ukraine Int. Airlines </span>
                                                    <span class="text-size-3 d-block">Akcija - Telaviva 181 Eur, Tbilisi...</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_28213635">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_28213635&cname=Wizz Air Atlaides!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1045706773.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes%2Faviosabiedriba%2Fwizzair%2Fopen-news%3A441112" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10670/fcb168ae6542b80cd663be9a94538a1d.jpeg" alt="Wizz Air Atlaides!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Wizz Air Atlaides!</span>
                                                    <span class="text-size-3 d-block">Oslo no 19 Eur, Telaviva...</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_75298245">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_75298245&cname=Ekskluzīvi piedāvājumi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1563059755.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fcharteri-51830%2Fnovatours-98713%2Fekskluzivi-nedelas-celojumi" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/3b7cebbf1f4e20d10385b3959a7cd349.jpeg" alt="Ekskluzīvi piedāvājumi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ekskluzīvi piedāvājumi</span>
                                                    <span class="text-size-3 d-block">Ekskluzīvi nedēļas piedāvājumi ceļojumiem! </span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_66104856">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_66104856&cname=Ryanair, WizzAir, easyJet&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1646412768.jpeg&u=http%3A%2F%2Fwww.aviokase.lv%2Flv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10670/578591362db5715221018b4f39a637bc.jpeg" alt="Ryanair, WizzAir, easyJet">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ryanair, WizzAir, easyJet</span>
                                                    <span class="text-size-3 d-block">Visas Zemo Cenu Aviokompānijas šeit!              </span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_89552120">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_89552120&cname=Lētas Aviobiļetes&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1992435249.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10670/fa392487bfc1fcde35d7d5d3f3767172.jpeg" alt="Lētas Aviobiļetes">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Lētas Aviobiļetes</span>
                                                    <span class="text-size-3 d-block">Lētākie lidojumi pa visu pasauli! No 22 Eur</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_55596303">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_55596303&cname=airBaltic BIG SALE!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1785222443.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes%2Faviosabiedriba%2Fairbaltic%2Fopen-news%3A475014" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/71001f49447dc538e5df79b02470e739.jpeg" alt="airBaltic BIG SALE!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">airBaltic BIG SALE!</span>
                                                    <span class="text-size-3 d-block">Lēti lidojumi uz visiem airBaltic galamērķiem</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_71735178">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_71735178&cname=Vasara 2019!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1439010632.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes%2Faviosabiedriba%2Fryanair%2Fopen-news%3A461737" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10670/22e2ddde80db53b02b086a8fb6b09d7b.jpeg" alt="Vasara 2019!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Vasara 2019!</span>
                                                    <span class="text-size-3 d-block">Tiešie lidojumi-Burgasa, Pafosa, žirona. no 87 Eur</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_06819555">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_06819555&cname=Ģimenes atpūtas ceļojumi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1343841266.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fcharteri-51830%2Fkidytour" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10670/674bc1ae1c5c27561d4394d3d685838e.jpeg" alt="Ģimenes atpūtas ceļojumi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ģimenes atpūtas ceļojumi</span>
                                                    <span class="text-size-3 d-block">Turcija, Ēģipte no 239 Eur</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_39412380">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439194283&sid=delfi_tourism_lv&cid=c3_39412380&cname=Turkish Airlines&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_602556811.jpeg&u=http%3A%2F%2Fwww.aviokases.lv%2Flv%2Fletas-aviobiletes%2Faviosabiedriba%2Fturkish-airlines" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10670/a3d2113a17decbb48bf61dd9e4b86001.jpeg" alt="Turkish Airlines">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Turkish Airlines</span>
                                                    <span class="text-size-3 d-block">Lēti lidojumi</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("tourism_block_1439194283"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],2);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>1) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="tourism_block_1439202343">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.indi.lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">INDI . LV</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">TŪRISMA FIRMA&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_85934369">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439202343&sid=delfi_tourism_lv&cid=c3_85934369&cname=Masleņica Baltkrievijā	&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1904676540.jpeg&u=http%3A%2F%2Fwww.indi.lv%2Findex.php%3Fpid%3D046821" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10670/7e882e0b00af2dc0d58a7e49821448b4.jpeg" alt="Masleņica Baltkrievijā	">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Masleņica Baltkrievijā	</span>
                                                    <span class="text-size-3 d-block">08.03.- Minska, svinības Dudutkī, Miras pils	</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_61092103">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439202343&sid=delfi_tourism_lv&cid=c3_61092103&cname=Vīzas uz Krieviju no 67 €&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_780947303.jpeg&u=http%3A%2F%2Fwww.indi.lv%2Findex.php%3Fpid%3D046516" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/ffd27f73dc33d9dec392004c78c23400.jpeg" alt="Vīzas uz Krieviju no 67 €">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Vīzas uz Krieviju no 67 €</span>
                                                    <span class="text-size-3 d-block">Visas vīzu kategorijas, daudzkārtējas-1 un 2 gadi.</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_56712559">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439202343&sid=delfi_tourism_lv&cid=c3_56712559&cname=Ziemassvētki Polija-110€&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1915405207.jpeg&u=http%3A%2F%2Fwww.indi.lv%2Findex.php%3Fpid%3D047558" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10670/b45621416c44df75c775043a998468a8.jpeg" alt="Ziemassvētki Polija-110€">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ziemassvētki Polija-110€</span>
                                                    <span class="text-size-3 d-block">Gdaņska, Traķu pilis, ziemassvētku vakariņas</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_49040670">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439202343&sid=delfi_tourism_lv&cid=c3_49040670&cname=Ziemassvētki Polija-110€	&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_714771321.jpeg&u=http%3A%2F%2Fwww.indi.lv%2Findex.php%3Fpid%3D047558" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/33454adcaa0108b81a27587656e3665d.jpeg" alt="Ziemassvētki Polija-110€	">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ziemassvētki Polija-110€	</span>
                                                    <span class="text-size-3 d-block">Gdaņska, Traķu pilis, ziemassvētku vakariņas</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_42796848">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439202343&sid=delfi_tourism_lv&cid=c3_42796848&cname=Ziedu parāde Bloemencorso&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_2094656894.jpeg&u=http%3A%2F%2Fwww.indi.lv%2Findex.php%3Fpid%3D047583" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/177fd16a981e173337727fa93f526c26.jpeg" alt="Ziedu parāde Bloemencorso">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Ziedu parāde Bloemencorso</span>
                                                    <span class="text-size-3 d-block">Keukenhof un Zaanse Schans, Amsterdama un Hāga</span>
                                            </span>
                                        </a>
                                    </div>

					   					   			
                                    <div class="col-6 p-2 adsAdmin-client-item" id="c3_43360182">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439202343&sid=delfi_tourism_lv&cid=c3_43360182&cname=Baltās naktis-Pēterburg 	&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1275593763.jpeg&u=http%3A%2F%2Fwww.indi.lv%2Findex.php%3Fpid%3D047573" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10670/9604588f90ba38e6768129d7499fd83f.jpeg" alt="Baltās naktis-Pēterburg 	">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Baltās naktis-Pēterburg 	</span>
                                                    <span class="text-size-3 d-block">Ermitāža, Puškina – Dzintara istaba</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("tourism_block_1439202343"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],2);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>1) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
			
			
			
			
			
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="tourism_block_1536064374">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.cruiseclub.lv/lv/destinations/ " target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">CruiseClub.lv</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Royal Caribbean kruīzi&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

						
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_64493125">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1536064374&sid=delfi_tourism_lv&cid=c3_64493125&cname=Royal Caribbean kruīzi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1385708098.gif&u=http%3A%2F%2Fwww.cruiseclub.lv%2Flv%2Fdestinations%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10670/06eba606be01f508bedf61cb10535832.jpeg" alt="Royal Caribbean kruīzi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Royal Caribbean kruīzi</span>
                                                    <span class="text-size-3 d-block">Karību salas, Vidusjūra, Dubaija, Āzija un citi reģioni</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_64552697">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1536064374&sid=delfi_tourism_lv&cid=c3_64552697&cname=Royal Caribbean kruīzi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_846315115.gif&u=http%3A%2F%2Fwww.cruiseclub.lv%2Flv%2Fcruise-lines%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10670/3cbf0bc8cdb27ce84690a33a0fbcd4a6.jpeg" alt="Royal Caribbean kruīzi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Royal Caribbean kruīzi</span>
                                                    <span class="text-size-3 d-block">Pasaulē lielākie kruīzu kuģi!</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("tourism_block_1536064374"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				

                </div>
            </div>
        </div>
    </div>
</section>

<script>
    // Shuffle item list
    (function(){
        var blockItems = document.getElementById('delfi_tourism_items'),
            blockItemsPinnedArray = [];
        // Get pinned items array
        for(var i=0; i < blockItems.children.length; i++){
            if(blockItems.children[i].getAttribute('data-pos')){
                blockItemsPinnedArray.push(blockItems.children[i].getAttribute('data-pos'));
            }
        }
        // Shuffle DOM elements by index array
        window.adsAdmin.shuffleChildren(blockItems, blockItemsPinnedArray);
    })();
</script><div style="height: 0;">
        <div id="delfi-adx-4077354605-2785" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-4077354605-2785","mid":605193,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><section class="py-2 bg-white adsAdmin-section" id="delfi_education">
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="p-2 p-md-3 bg-porcelain">
                <h1 class="mb-2 text-size-14">Izglītība</h1>
                <div class="row adsAdmin-items-wrapper pb-4" id="delfi_education_items">

	
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="education_block_1439205941">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.klass.lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">Klass</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12"> Valodu mācību centrs&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

						
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_14800023">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439205941&sid=delfi_education_lv&cid=c3_14800023&cname=VALODU KURSI BĒRNIEM un&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_465968108.png&u=http%3A%2F%2Fwww.klass.lv%2Fkursi%2Fberniem-un-pusaudziem%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g4.delphi.lv/wd/x/10673/cc3c75a3939e8a80a4ed0b1154294b2f.jpeg" alt="VALODU KURSI BĒRNIEM un">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">VALODU KURSI BĒRNIEM un</span>
                                                    <span class="text-size-3 d-block">JAUNIEŠIEM no 4 līdz 18.Aicinām uz angļu,vācu,krievu valodas kursiem. 29572147  </span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_21999330">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439205941&sid=delfi_education_lv&cid=c3_21999330&cname=Angļu valoda no 4 līdz 18&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1699566623.jpeg&u=http%3A%2F%2Fwww.klass.lv%2Fkursi%2Fberniem-un-pusaudziem%2Fanglu-valoda%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10673/31d25ec21552491e395c03ccfa8b489e.jpeg" alt="Angļu valoda no 4 līdz 18">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Angļu valoda no 4 līdz 18</span>
                                                    <span class="text-size-3 d-block">Aicinām pieteikties jaunās angļu valodas grupās.Individuālas nodarbības.29572147</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_99002121">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439205941&sid=delfi_education_lv&cid=c3_99002121&cname=Vācu valoda skolēniem.&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1654509614.jpeg&u=http%3A%2F%2Fwww.klass.lv%2Fkursi%2Fberniem-un-pusaudziem%2Fvacu-valoda%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g1.delphi.lv/wd/x/10673/31d25ec21552491e395c03ccfa8b489e.jpeg" alt="Vācu valoda skolēniem.">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Vācu valoda skolēniem.</span>
                                                    <span class="text-size-3 d-block">Turpinās bērnu uzņemšana vācu valodas grupās Individuālas nodarbības. 29572147</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_98596626">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439205941&sid=delfi_education_lv&cid=c3_98596626&cname=Vismazākajiem no 3 līdz 6&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1416381654.jpeg&u=http%3A%2F%2Fwww.klass.lv%2Fkursi%2Fberniem-un-pusaudziem%2Fanglu-valoda%2Fpirmsskolas-grupas%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10673/4e700bb81ab1666fb5ce8f6a20300546.jpeg" alt="Vismazākajiem no 3 līdz 6">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Vismazākajiem no 3 līdz 6</span>
                                                    <span class="text-size-3 d-block">Aicinām pieteikties jaunās angļu valodas grupās.Individuālas nodarbības.29572147</span>
                                            </span>
                                        </a>
                                    </div>

					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_43346359">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439205941&sid=delfi_education_lv&cid=c3_43346359&cname=Angļu valodas kursi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1722297698.jpeg&u=https%3A%2F%2Fwww.klass.lv%2Fkursi%2Fpieaugusajiem%2Fanglu-valoda%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10673/4e700bb81ab1666fb5ce8f6a20300546.jpeg" alt="Angļu valodas kursi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Angļu valodas kursi</span>
                                                    <span class="text-size-3 d-block">Aicinām pieteikties jaunās angļu valodas grupās.Individuālas nodarbības.29572147</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("education_block_1439205941"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="education_block_1439206010">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.meridian.lv/lv/sakums/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">MERIDIAN GROUP </a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Mācības ārzemēs&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

						
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_13402516">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1439206010&sid=delfi_education_lv&cid=c3_13402516&cname=Mācības ārzemēs&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1820406119.jpeg&u=http%3A%2F%2Fwww.meridian.lv%2Flv%2Fsakums%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g2.delphi.lv/wd/x/10673/c7974224b43a87c327d227448064fa7b.jpeg" alt="Mācības ārzemēs">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Mācības ārzemēs</span>
                                                    <span class="text-size-3 d-block">Vidusskolas, koledžas, universitātes, valodu skolas un nometnes</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("education_block_1439206010"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
			
			
			
			
			
			
			
			
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="education_block_1472119060">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://www.ihriga.lv/lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">IH Riga-Satva</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Valodu skola bērniem un pieaugušajiem&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_88803126">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1472119060&sid=delfi_education_lv&cid=c3_88803126&cname=Eiropas valodu kursi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_2053491087.png&u=http%3A%2F%2Fwww.ihriga.lv%2Flv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10673/7eb435c1cbb94a1faa3a85f79357a85a.jpeg" alt="Eiropas valodu kursi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Eiropas valodu kursi</span>
                                                    <span class="text-size-3 d-block">Mācām angļu, spāņu, franču, itāļu un vācu valodu Rīgas centrā!</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   					   					   					   					   					   					   					   					   					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("education_block_1472119060"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="education_block_1482137300">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="http://hansatraining.lv/?lng=lv" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">Hansa Training SIA</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Klientiem draudzīgākais mācību centrs!&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

								   					   					   					   					   					   					   					   					   					   					   					   					   					   			
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_90323331">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1482137300&sid=delfi_education_lv&cid=c3_90323331&cname=Kļūsti par uzņēmuma seja!&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1568658966.jpeg&u=http%3A%2F%2Fhansatraining.lv%2Fperfekto-biroja-vaditaju-kursi%2F%3Flng%3Dlv" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10673/86b34fc4a61622d04b12a9f6dcd9714e.jpeg" alt="Kļūsti par uzņēmuma seja!">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Kļūsti par uzņēmuma seja!</span>
                                                    <span class="text-size-3 d-block">Veido savu nākotni un kļūsti par Perfektu Biroja vadītāju! Sākam 24.janvārī!</span>
                                            </span>
                                        </a>
                                    </div>

					   					   					   					   					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("education_block_1482137300"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				
			
			
			
			
			
	
			<div class="adsAdmin-block col-12 px-1 mb-3 " id="education_block_1543847698">
                            <div class="m-2 bg-white h-100 shadow">
                                <div class="p-2">
                                    <a href="https://linguafranca.lv/" target="_blank" class="d-block text-uppercase font-weight-bold text-mine-shaft text-size-14 mb-1" rel="nofollow">LINGUA FRANCA</a>
                                    <span class="text-size-3 d-block text-mine-shaft text-size-12">Tava uzlabotā superspēja – angļu valoda!&nbsp;</span>
                                </div>
                                <div class="adsAdmin-client-items row m-0">

						
                                    <div class="col-12 p-2 adsAdmin-client-item" id="c3_47792851">
                                        <a class="adsAdmin-item-url text-mine-shaft" href="http://lacplesis.delfi.lv/adsAdmin/redir.php?uid=1543847698&sid=delfi_education_lv&cid=c3_47792851&cname=Valodu kursi&cimg=http://lacplesis.delfi.lv/adsAdmin/i/preview_1481023872.jpeg&u=http%3A%2F%2Fwww.linguafranca.lv%2F" target="_blank" rel="nofollow">
                                            <figure class="mb-2 position-relative">
                                                <img class="img-fluid w-100" data-src="https://g3.delphi.lv/wd/x/10673/557a0f4fb127deaf1a241568a039691b.jpeg" alt="Valodu kursi">
                                            </figure>
                                            <span class="text-size-19 text-size-md-16">
                                                    <span class="text-size-3 d-block font-weight-bold">Valodu kursi</span>
                                                    <span class="text-size-3 d-block">Notiek pieteikšanās jaunajam semestrim! Pasniedzēji ar dzimto angļu valodu</span>
                                            </span>
                                        </a>
                                    </div>

					   
			</div>
		
		<script>
		(function(){
			var item = document.getElementById("education_block_1543847698"),
				itemList = item.getElementsByClassName('adsAdmin-client-items')[0];
	                window.adsAdmin.shuffleChildren(itemList,[],1);
                        var thumbItems =item.querySelectorAll('[data-thumb]');
			[].forEach.call(thumbItems, function(item,i) {
			         if(i>0) return false;
			         item.src = item.dataset.thumb;			
			 });		
		})();
		</script>
		



                            </div>
                        </div>
				

                </div>
            </div>
        </div>
    </div>
</section>

<script>
    // Shuffle item list
    (function(){
        var blockItems = document.getElementById('delfi_education_items'),
            blockItemsPinnedArray = [];
        // Get pinned items array
        for(var i=0; i < blockItems.children.length; i++){
            if(blockItems.children[i].getAttribute('data-pos')){
                blockItemsPinnedArray.push(blockItems.children[i].getAttribute('data-pos'));
            }
        }
        // Shuffle DOM elements by index array
        window.adsAdmin.shuffleChildren(blockItems, blockItemsPinnedArray);
    })();
</script><div class="dwidget" id="dwidget_13282" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13282,1)</script><div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV03_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe><div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV04_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe><div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV13_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe><div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV14_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe>    <div class="adform-pagebreak">
        <script>
            if(window.foto_embed_keys.indexOf("latvija100_reklama") > 0){
                if($("#bodyText > p").size() > 2){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(0)")[0].parentNode.insertBefore($(".adform-pagebreak")[0], $("#bodyText > p:eq(0)")[0].nextSibling);

                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                }
            }else{
                if($("#bodyText > p").size() > 4){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('.adform-pagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
                    console.log('pagebreak');
                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                    console.log('no pagebreak');
                }

            }
        </script>

                <div id="delfi-adx-2836935597-1112" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2836935597-1112","mid":616559,"mkw":["auto","zinas","honda","nolemusi","eiropa","dizeldzinejus","drizuma","vairs","nepiedavat","d","id","50643213","cat42826658","lv"],"mkv":{"channel":{"42826658":"https:\/\/www.delfi.lv\/auto\/zinas\/honda-nolemusi-eiropa-dizeldzinejus-drizuma-vairs-nepiedavat.d?id=50643213"}}});
            })();
                    </script>
            </div>
		</div>
	</div></article>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center text-pale-sky pt-5 bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
                            <span>Reklāma</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
                            <span>Par mums</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
                            <span>Kontakti</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
                            <span>Noteikumi</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
                            <span>Atsauksmes</span>
                    </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
                            <span>rus.delfi.lv</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
                            <span>delfi.ee</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
                            <span>rus.delfi.ee</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
                            <span>delfi.lt</span>
                    </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
                            <span>ru.delfi.lt</span>
                    </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2018 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


	<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1544094774"></script>

    <script type="text/javascript" async="async" src="http://id.delfi.lv/sso/embed.php?s=idp&amp;c=dcdb-login"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1544093105"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper mt-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
        <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'auto', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="http://ts.delfi.lv/_d?s=auto" width="1" height="1" alt="" /></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121881778-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-121881778-1');
</script>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1540561929"></script>
</body>
</html>
