
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus' - DELFI</title>

<meta name="description" content="Konkurences padome (KP) saņēmusi apvienošanās ziņojumu par darījumu, ar kuru &quot;Vita mārkets&quot; vēlas iegūst izšķirošu ietekmi pār uzņēmumu &quot;Veina plus&quot;, liecina informācija KP mājaslapā."><meta property="og:description" content="Konkurences padome (KP) saņēmusi apvienošanās ziņojumu par darījumu, ar kuru &quot;Vita mārkets&quot; vēlas iegūst izšķirošu ietekmi pār uzņēmumu &quot;Veina plus&quot;, liecina informācija KP mājaslapā."><meta name="twitter:description" content="Konkurences padome (KP) saņēmusi apvienošanās ziņojumu par darījumu, ar kuru &quot;Vita mārkets&quot; vēlas iegūst izšķirošu ietekmi pār uzņēmumu &quot;Veina plus&quot;, liecina informācija KP mājaslapā."><!-- 19 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/51054743"><meta property="og:url" content="https://www.delfi.lv/a/51054743"><meta name="twitter:url" content="https://www.delfi.lv/a/51054743" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">
<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/Rr8yrRh9HuI/veikals-elvi-45523390.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-05-04"><meta property="article:section" content="Bizness"><meta property="og:title" content="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'"><meta name="twitter:title" content="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" /><meta name="dr:say:category" content="bizness, Latvija" /><meta property="article:tag" content="Konkurences padome"/><meta name="author" content="LETA" /><meta name="authorio" content="Danute Tomsone"><meta name="article-id" content="51054743"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Bizness">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123133">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1556882013">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1556928000"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = ".X1Afa9I88e2Syu.LkYvtbd8nMj85GRG5FqZRJkbTPL.k7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7YKcL1IH4PwjWJa_zrZa0.hhpTMbvcBDgI5OUae..p7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1556928000"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='lv_LV';;window.DCHANNEL=19;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-138372398-1', {
		'custom_map': {
			'dimension1': 'userStatus',
			'dimension2': 'articleType'
		}
	});

			var userStatus = 'Guest';
	

		var articleType = 'Free';
	
	gtag( 'event', 'PING', {
		'userStatus': userStatus,
		'articleType': articleType
	});


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWptYTYiLCJzaWciOiJhNjc5MWFhZjliMWQ0NzMyYTAyZGRmMGEzNWFhZWNjMSJ9';;_sf_async_config.sections='bizness';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

    <script>
	window.foto_embed_keys = ["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","par","veina","plus","d","id","51054743","cat37264250","cat37264250","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        615838,615873,615820,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615829,615824,615825,615830,                    ]);
                                        adformtag.addRequestGroup([
                        617619,615831,615832,620881,617627,617629,                    ]);
                                        adformtag.addRequestGroup([
                        617634,617636,639322,639096,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        615864,615833,615868,617620,615870,617622,615834,                    ]);
                                        adformtag.addRequestGroup([
                        617628,615836,617630,615835,615869,617633,617635,                    ]);
                                        adformtag.addRequestGroup([
                        639097,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
        </head>
<body class=" ">

        <div class="container roof d-none d-lg-block" data-ad-placement="roof">
        <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=615838&';
                adf_url += 'mkv=channel:Array&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date()*1) + '&';
                document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
            }
        </script>
    </div>
            <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-3570431097-9458" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3570431097-9458","mid":615876,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-2673443769-6274" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-6274","mid":615873,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-05-04" class="text-pale-sky">S, 4. maijs</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47393545_ka-vards-ietekme-tavu-dzivi-vizbulite-vijolite-viola">Vizbulīte, Viola, Vijolīte</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">10° <i class="icon-weather-05d"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
            <!--	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative" href="javascript:">
                            Abonē </a>-->
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative" href="javascript:">
		        <span class="logout-content"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>
<a href="//www.delfi.lv/account/" class="text-dark">
    <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
    <span class="login-api-user-firstname d-md-inline-block d-none"></span>
    <span class="login-api-user-lastname d-md-inline-block d-none"></span>
</a>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://www.delfi.lv/bizness/">
                        <img src="https://g4.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/bizness.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-5 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class="d-none">
                            <div class="text-size-12 font-weight-bold">KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                            <span class="text-pale-sky p-2 text-size-14">
    </span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51054743" data-title="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <span class="logout-content"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>
<a href="//www.delfi.lv/account/" class="text-dark">
    <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
    <span class="login-api-user-firstname d-md-inline-block d-none"></span>
    <span class="login-api-user-lastname d-md-inline-block d-none"></span>
</a>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="login-api-user-auth" class="col-12 col-md-6 text-pale-sky site-navigation-link" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Latvijā                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Ārzemes                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Bizness                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Aculiecinieks                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Sports                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Auto                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kultūra                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Izklaide                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Delfi TV                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Podkāsti                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Laika apstākļi                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Viņa                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tasty                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Cālis                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tava Māja                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tavs Dārzs                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tūrismagids                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Mans Draugs                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Orākuls                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    TV programma                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Horoskopi                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atverskapi                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tēmas                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Multimediālie darbi                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/par-mums/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Par mums                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Reklāma                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kontakti                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atsauksmes                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Noteikumi                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper ">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/biznesa_vide/">
                                                    
	        		        <span  class="text-primary" >
	                Biznesa vide                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/tehnologijas/">
                                                    
	        		        <span >
	                Tehnoloģijas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/bankas_un_finanses/">
                                                    
	        		        <span >
	                Finanses                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/budzets_un_nodokli/">
                                                    
	        		        <span >
	                Budžets un nodokļi                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/pasaule/">
                                                    
	        		        <span >
	                Pasaulē                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/versijas/">
                                                    
	        		        <span >
	                Versijas                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

<div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div id="login-api-popup">
                <div id="login-api-popup-content">
                </div>
            </div>
        </div>
    </div>
</div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?46"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/auth.js?46"></script>
<script src="https://g1.delphi.lv/delfi/api/login/popup.js?46"></script>
<script>
    window.addEventListener('login_api_login', ({ detail }) => {
        console.log('login_api_login');
        localStorage.setItem('USER', JSON.stringify(detail));
        loadUserInfo('login-api-user');
        $(".login-api-user-auth").addClass('logged');


        location.reload();        console.log('Someone logged in');
    });

    window.addEventListener('login_api_logout', () => {
        console.log('login_api_logout');
        localStorage.removeItem('USER');
        $(".login-api-user-auth").removeClass('logged');

        
        console.log('Someone logged out');
    });

    window.addEventListener('login_api_change', ({ detail }) => {
        let lsUser = localStorage.getItem('USER');
        if(typeof lsUser === 'string')
            lsUser = JSON.parse(lsUser);

        if(lsUser && (!lsUser.loginStatus || lsUser.loginStatus === false)) {
            localStorage.removeItem('USER');
            console.log('Login off');
        } else {

            localStorage.setItem('USER', JSON.stringify(detail));
            console.log('Someone changed the login');
        }
    });

    let lsUser = localStorage.getItem('USER');
    if(typeof lsUser === 'string')
        lsUser = JSON.parse(lsUser);

    if(lsUser && (!lsUser.loginStatus || lsUser.loginStatus === false)) {
        localStorage.removeItem('USER');
        console.log('Login off');
    }

    if (window.LoginAPI.isModuleInited()) {
        window.LoginAPI.getUserProfile((data) => {
            if (data && data.data) {
                console.log('logged');
                loadUserInfo('login-api-user', true);
                $(".login-api-user-auth").addClass('logged');

            } else {
                console.log('not logged');
                placeLoginPopupGroup();            }
        });
    } else {
        window.addEventListener('login_api_init', ({ detail }) => {
            if (detail && detail.id){
                console.log('logged');
                loadUserInfo('login-api-user', true);
                $(".login-api-user-auth").addClass('logged');
            } else {
                console.log('not logged');
                placeLoginPopupGroup();            }
        });
    }

    
    window.addEventListener("load",function(){
       $(".login-api-user-auth").bind('click', function() {
           if (  ! $(this).hasClass("logged") ) {
               $('#loginApiPopup').modal('show');
           }
       });
   }, false);
    
</script>    
        <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-1450214621-5627" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1450214621-5627","mid":603796,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
        
<div class="z-index-999 position-relative container pb-md-4 bg-white">
            <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-1024353726-9331" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1024353726-9331","mid":615820,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-4202741241-2584" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202741241-2584","mid":615874,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-3987265849-9921" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3987265849-9921","mid":615875,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-2673443769-6084" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-6084","mid":615873,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article class="container pb-4 bg-white ">

    




	


	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51054743" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-05-04T14:04:01+0300">
                04.05.2019 14:04			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">LETA</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="51054743" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

    <span class="text-pale-sky p-2 text-size-14">
    </span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51054743" data-title="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/bizness/biznesa_vide/kp-sanemusi-apvienosanas-zinojumu-par-vita-markets-planiem-iegut-izskirosu-ietekmi-par-veina-plus.d?id=51054743&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51054743" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51054743" href="http://delfi.lv/misc/article/fl_report_popup.php?id=51054743" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('idp')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result > 0){
							$bookmark.addClass('selected');
							$bookmark.attr('data-bookmark_id', result);
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g2.delphi.lv/images/pix/676x385/WPf7zi6g5OA/veikals-elvi-45523386.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"><a href="https://www.delfi.lv/temas/konkurences-padome" title="Konkurences padome" class="ttl_link textTag_37202959 text-curious-blue" target="_blank" class="text-curious-blue" >Konkurences padome</a> (KP) saņēmusi apvienošanās ziņojumu par darījumu, ar kuru "Vita mārkets" vēlas iegūst izšķirošu ietekmi pār uzņēmumu "Veina plus", liecina informācija KP mājaslapā.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1643337517-8853" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1643337517-8853","mid":615864,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv","m.giga"],"mkv":{"channel":"bizness"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Adnet Script -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Abi minētie uzņēmumi darbojas franšīzes veikalu ķēdes "Elvi" ietvaros.</p><p>KP informē, ka lēmums par apvienošanās atļaušanu, aizliegšanu vai atļaušanu ar saistošiem noteikumiem KP jāpieņem viena mēneša laikā no ziņojuma saņemšanas dienas. Savukārt, ja lietā nepieciešama padziļināta papildu izpēte, lēmuma pieņemšanas termiņu var pagarināt līdz trim mēnešiem, sākot no ziņojuma saņemšanas dienas. Uzņēmumi, kas varētu sniegt būtisku un pamatotu viedokli par plānotās apvienošanās ietekmi uz tirgu un konkurenci tajā, ir aicināti sazināties ar KP.</p><p>KP atļauja apvienošanās darījumiem nepieciešama, ja apvienošanās dalībnieku kopējais apgrozījums iepriekšējā finanšu gadā Latvijas teritorijā ir bijis ne mazāks par 30 miljoniem eiro un vismaz divu apvienošanās dalībnieku apgrozījums iepriekšējā finanšu gadā Latvijas teritorijā ir bijis ne mazāks par 1,5 miljoniem eiro.</p><p>Valstiska lielo apvienošanās darījumu kontrole nepieciešama, lai nepieļautu būtisku konkurences samazināšanos uzņēmumu apvienošanās rezultātā. Tādējādi tiek saglabāts konkurences dzinējspēks, kas nepieļauj nepamatotu cenu pieaugumu, veicina izvēles un kvalitātes kāpumu, kā arī tautsaimniecības izaugsmi kopumā.</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-3622" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3622","mid":617619,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","par","veina","plus","d","id","51054743","cat37264250","cat37264250","lv"],"mkv":"channel:bizness","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placment="m_square1">
                            <div id="delfi-adx-2989" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2989","mid":615833,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","par","veina","plus","d","id","51054743","cat37264250","cat37264250","lv"],"mkv":"channel:bizness","lazyload":true});
            }        </script>
                        </div>
            </div>

                    <p>Pēc tirgus analīzes KP atļauj darījumus, kuru rezultātā netiek būtiski samazināta konkurence. Apvienošanās var tikt atļauta arī tad, ja iespējamo kaitējumu konkurencei var novērst, paredzot apvienošanās dalībniekiem saistošus noteikumus, kas regulē to darbību tirgū. Apvienošanās, kuru rezultātā rodas vai nostiprinās dominējošais stāvoklis vai var tikt būtiski samazināta konkurence un apvienošanās dalībnieku piedāvātie saistošie noteikumi nenovērš negatīvās sekas konkurencei, tiek aizliegtas.</p><p>SIA "Vita mārkets" dibināta 1997. gadā. Uzņēmuma pamatkapitāls ir 2 140 792 eiro. "Vita mārkets" pieder Imantam Rendeniekam (88,02%), Vitai Rendeniecei (8,98%) un Igoram Kozlovskim (3%). 2017.gadā kompānija strādāja ar 72,658 miljoniem eiro, bet uzņēmuma peļņa bija 398 116 eiro. 2018.gada rezultāti vēl nav publiskoti.</p><p>"Veina plus" ir reģistrēta 2001. gadā un kompānijas pamatkapitāls ir 303 324 eiro. Uzņēmums pieder Santai Ozoliņai (89,13%) un Santai Ločmelei (10,87%). 2018. gadā kompānija strādāja ar 2,886 miljonu eiro apgrozījumu un 64 908 eiro zaudējumiem.</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-6392" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6392","mid":617621,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","par","veina","plus","d","id","51054743","cat37264250","cat37264250","lv"],"mkv":"channel:bizness","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placment="m_tower1">
                            <div id="delfi-adx-6890" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6890","mid":615868,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","par","veina","plus","d","id","51054743","cat37264250","cat37264250","lv"],"mkv":"channel:bizness","lazyload":true});
            }        </script>
                        </div>
            </div>

                    		
        	</div>

	</div>

        <div class="af-scaling-target" data-ad-placement="after_article">
                    <div id="delfi-adx-1538370443-2775" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1538370443-2775","mid":639322,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target" data-ad-placement="m_after_article">
                    <div id="delfi-adx-1285148491-7584" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1285148491-7584","mid":639323,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        	
	
		
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="51054743" data-title="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="KP saņēmusi apvienošanās ziņojumu par 'Vita mārkets' plāniem iegūt izšķirošu ietekmi pār 'Veina Plus'" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/konkurences-padome/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Konkurences padome
			</a>
					
		        	
		</section>
			<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-693300152-9928" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-693300152-9928","mid":639096,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-1048219512-7405" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1048219512-7405","mid":639097,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/veikalu-tikli-elvi-un-aibe-izveido-kopigu-iepirkumu-grupu.d?id=48672385" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/BZeaduZdiNY/iepirksanas-partika-veikals-uzturs-taupit-45711152.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Veikalu tīkli &#x27;Elvi&#x27; un &#x27;Aibe&#x27; izveido kopīgu iepirkumu grupu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/veikalu-tikli-elvi-un-aibe-izveido-kopigu-iepirkumu-grupu.d?id=48672385" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Veikalu tīkli &#x27;Elvi&#x27; un &#x27;Aibe&#x27; izveido kopīgu iepirkumu grupu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/veikalu-tikli-elvi-un-aibe-izveido-kopigu-iepirkumu-grupu.d?id=48672385&amp;com=1&amp;reg=1">(22)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/vairaku-top-zimola-ipasumu-parvalditajs-noperk-31-elvi-veikalu.d?id=48360541" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/8_c7N8Cypkw/elvi-47147519.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Vairāku &#x27;top!&#x27; zīmola īpašumu pārvaldītājs nopērk 31 &#x27;Elvi&#x27; veikalu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/vairaku-top-zimola-ipasumu-parvalditajs-noperk-31-elvi-veikalu.d?id=48360541" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Vairāku &#x27;top!&#x27; zīmola īpašumu pārvaldītājs nopērk 31 &#x27;Elvi&#x27; veikalu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/vairaku-top-zimola-ipasumu-parvalditajs-noperk-31-elvi-veikalu.d?id=48360541&amp;com=1&amp;reg=1">(41)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/elvi-latvija-apgrozijums-pern-pieauga-par-9.d?id=47411363" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/tCl1kUOl3Wg/veikals-elvi-45523384.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;Elvi Latvija&#x27; apgrozījums pērn pieauga par 9%">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/elvi-latvija-apgrozijums-pern-pieauga-par-9.d?id=47411363" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;Elvi Latvija&#x27; apgrozījums pērn pieauga par 9%</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/elvi-latvija-apgrozijums-pern-pieauga-par-9.d?id=47411363&amp;com=1&amp;reg=1">(1)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Danute Tomsone";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51054743",
        channelId: "19",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/bizness/biznesa_vide/kp-sanemusi-apvienosanas-zinojumu-par-vita-markets-planiem-iegut-izskirosu-ietekmi-par-veina-plus.d?id=51054743',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-2472879998-7462" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2472879998-7462","mid":615829,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3" data-ad-placement="tower1">
                    <div id="delfi-adx-1638921918-8338" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1638921918-8338","mid":615824,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <style>
	#seb-aside-widget {  display: block;  width:  300px;  height: 400px;  background-image: url('https://g3.delphi.lv/delfi/seb/i/SEB-zinu-bloks-lv-300x400.png');  background-repeat: no-repeat;  }
	#seb-aside-widget .headline{  background-color: #fff;  border: 7px solid white;  margin-top: 78px;  }
</style>
<section class="pt-0 pb-3 bg-white">
    <div class="row">
        <div class="col-sm-12 col-md" >
            <div id="seb-aside-widget">
                <div class="p-2 p-md-3">
                    <div class="row px-3">
                                                                                                        <article class="col-12 headline p-0 pb-2">
                                <a href="		https://www.seb.lv/info/bizness/uznemumu-maksajumi-kluvusi-vel-ertaki?utm_source=delfi_business_small&amp;utm_medium=widget&amp;utm_campaign=biz_app&amp;utm_content=uznemumu-maksajumi-kluvusi-vel-ertaki&amp;utm_segment=SME&amp;utm_language=LV" target="_blank">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/wd/x/13954/r/0d6e00a4375fb695c4aa0537d53f9fd9.trim.768x438.jpeg" alt="Uzņēmumu maksājumi kļuvuši vēl ērtāki">
            </figure>
</a><div>
    <span class="text-size-19 text-size-md-16 d-block">
<a href="		https://www.seb.lv/info/bizness/uznemumu-maksajumi-kluvusi-vel-ertaki?utm_source=delfi_business_small&amp;utm_medium=widget&amp;utm_campaign=biz_app&amp;utm_content=uznemumu-maksajumi-kluvusi-vel-ertaki&amp;utm_segment=SME&amp;utm_language=LV" target="_blank" class="text-mine-shaft">
    <h1 class="text-size-19 text-size-md-16 mb-0 mt-2 headline__title">Uzņēmumu maksājumi kļuvuši vēl ērtāki&nbsp;</h1>
</a>
</span>
</div>


                            </article>
                                                </div>
                </div>
            </div>
        </div>
    </div>
            <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-654700181-4128" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-654700181-4128","mid":627770,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv","aside_seb_bizness_widget"],"mkv":{"channel":"bizness"},"lazyload":true});
            })();
                    </script>
                </div>
        </section>


				<section class="mb-3 p-3 bg-porcelain">
			<h1 class="text-size-17 mb-0">
				<a href="//www.delfi.lv/bizness/komerczinas/"
				   class="text-mine-shaft">Reklāmraksti				</a>
			</h1>
			<div class="row">
									<div class="col-6 col-md-12 mt-3">
						<a href="https://www.delfi.lv/bizness/komerczinas/biroju-noliktavu-tirdzniecibas-un-razosanas-telpu-sludinajumi.d?id=51030297">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/cbpjByZgaRk/reklamraksti-2017-9801-51030443.jpg" alt="Biroju, noliktavu, tirdzniecības un ražošanas telpu sludinājumi">
            </figure>
</a><div>
    <span class="text-size-16 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/biroju-noliktavu-tirdzniecibas-un-razosanas-telpu-sludinajumi.d?id=51030297" class="text-mine-shaft">
    <h1 class="text-size-16 mb-0 mt-2 headline__title">Biroju, noliktavu, tirdzniecības un ražošanas telpu sludinājumi&nbsp;</h1>
</a>
        </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a href="https://www.delfi.lv/bizness/komerczinas/lietuvas-inovaciju-forums-innovation-drift-2019-ka-mes-nakamajos-10-gados-mainisim-eiropu.d?id=51022387">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/mQWq78C14EY/reklamraksti-2017-9790-51022439.jpg" alt="Lietuvas inovāciju forums INNOVATION DRIFT 2019: kā mēs nākamajos 10 gados mainīsim Eiropu?">
            </figure>
</a><div>
    <span class="text-size-16 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/lietuvas-inovaciju-forums-innovation-drift-2019-ka-mes-nakamajos-10-gados-mainisim-eiropu.d?id=51022387" class="text-mine-shaft">
    <h1 class="text-size-16 mb-0 mt-2 headline__title">Lietuvas inovāciju forums INNOVATION DRIFT 2019: kā mēs nākamajos 10 gados mainīsim Eiropu?&nbsp;</h1>
</a>
        </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a href="https://www.delfi.lv/bizness/komerczinas/talruna-remonts-ka-atrast-vislabako-meistaru.d?id=51020647">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/fsmys3T6pqQ/reklamraksti-2017-9775-51020729.jpg" alt="Tālruņa remonts – kā atrast vislabāko meistaru">
            </figure>
</a><div>
    <span class="text-size-16 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/talruna-remonts-ka-atrast-vislabako-meistaru.d?id=51020647" class="text-mine-shaft">
    <h1 class="text-size-16 mb-0 mt-2 headline__title">Tālruņa remonts – kā atrast vislabāko meistaru&nbsp;</h1>
</a>
        </span>
</div>


					</div>
								</div>
		</section>
        <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-1988596350-6031" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1988596350-6031","mid":615825,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-2793246570-4393" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2793246570-4393","mid":615830,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-2975198122-8554" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2975198122-8554","mid":615831,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-2284668650-8104" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2284668650-8104","mid":615832,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-1802020540-7512" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1802020540-7512","mid":620881,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2403613129-5210" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2403613129-5210","mid":621712,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-4202027939-4661" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202027939-4661","mid":630871,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                                <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-654700181-8590" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-654700181-8590","mid":627770,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv","city24_bizness_article"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <style>
                .city24-topBlock-wrapper {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                }

                .city24-block-hor {
                    width: 100%;
                    border-bottom: 3px solid #000;
                    height: 10px;
                }
                .city24-block-hor span {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                    text-transform: uppercase;
                    font-size: 12px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }



                .city24-topBlock-header-logo {
                    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
                    width: 109px;
                    display: block;
                    height: 34px;
                    float: left;
                }


                .city24-topBlock-title {
                    border-bottom: 3px solid #000;
                    height: 10px;
                }

                .city24-topBlock-title span {
                    text-transform: uppercase;
                    font-size: 11px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }

                .city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
                    color: #fdb813;
                    border-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
                    background-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
                    color: #ff405e;
                    border-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
                    background-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
                    color: #50a7d3;
                    border-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
                    background-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
                    color: #b64a47;
                    border-color: #b64a47;
                }

                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
                    background-color: #b64a47;
                }



                .city24-topBlock-items,
                .city24-topBlock-news {
                    margin-top: 5px;
                    padding-bottom: 4px;
                }


                .city24-topBlock-item {
                    border-bottom: 1px solid #E0E1E2;
                    margin-bottom: 5px;
                }

                .city24-topBlock-item a:link {
                    font-size: 12px;
                    color: #000;
                    text-decoration: none;
                    line-height: 20px;
                }

                .city24-topBlock-item a i {
                    font-weight: bold;
                    font-style: normal;
                }

                .city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
                    padding-bottom: 7px;
                    border-bottom: 1px solid #E0E1E2;
                }

                .city24-topBlock-news .city24-topBlock-item {
                    border: none;
                }

                .city24-topBlock-news .city24-topBlock-item a:link {
                    text-decoration: none;
                    line-height: 14px;
                }
            </style>
            <div class="city24-topBlock-wrapper">

                <div class="city24-topBlock-header">
                    <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
                </div>

                <div class="city24-topBlock-items-wrapper city24-yellow">
                    <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Dzirciems/8332663?&utm_campaign=long&utm_content=8332663&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11545/04111e3d3c3107f717cd51dbf4df3f05.jpeg" width="185" height="115"><span>Dzīvoklis, , Dzirciems, </span><i>141 600 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Teika/3489217?&utm_campaign=long&utm_content=3489217&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11545/f35a7b69b486970e2cf055e305b7e9d6.jpeg" width="185" height="115"><span>Dzīvoklis, , Teika, </span><i>98 000 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-red">
                    <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Purvciems/7948025?&utm_campaign=long&utm_content=7948025&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g1.delphi.lv/wd/x/11546/4269afe995ae608ce3cccd8f16b7963c.jpeg" width="185" height="115"><span>Dzīvoklis, , Purvciems, </span><i>no 79 000 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-blue">
                    <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/1066847?&utm_campaign=long&utm_content=1066847&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g2.delphi.lv/wd/x/11547/f02f9cfca1e3737f384f839636371795.jpeg" width="185" height="115"><span>Dzīvoklis, , </span><i>19 000 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-maroon">
                    <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                    <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="https://www.city24.lv/lv/nekustamais-ipasums/izire-dzivokli/Kekavas-pag-/6576462?utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News&utm_content=object"><img src="https://g2.delphi.lv/wd/x/11551/282ad71c97cb9f54ff6e0d9fee4d1b20.png" width="185" height="115">Jauns dzīvoklis Krustkalnos, 6 km no Rīgas: 430 EUR mēnesī</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/zina/13145?utm_content=13145&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News">Dodies uz atvērto durvju dienas maratonu: Tevi gaida jaunie projekti Rīgas Centrā!</a>           
       </div>      
                 </div>                </div>
            </div>
    <div style="height: 0;">
        <div id="delfi-adx-2527711582-5565" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2527711582-5565","mid":605187,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14341" style="width:250px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14341,1)</script><div style="height: 0;">
        <div id="delfi-adx-3927723820-3607" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3927723820-3607","mid":605192,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14461" style="width:250px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14461,1)</script><div style="height: 0;">
        <div id="delfi-adx-4077354605-4864" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4077354605-4864","mid":605193,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14477" style="width:250px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14477,1)</script><div class="dwidget" id="dwidget_17152" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17152,1)</script><div class="dwidget" id="dwidget_17154" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17154,1)</script><div class="dwidget" id="dwidget_17156" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17156,1)</script><div class="dwidget" id="dwidget_17158" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17158,1)</script>    <div class="adform-pagebreak">
        <script>
            if(window.foto_embed_keys.indexOf("latvija100_reklama") > 0){
                if($("#bodyText > p").size() > 2){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(0)")[0].parentNode.insertBefore($(".adform-pagebreak")[0], $("#bodyText > p:eq(0)")[0].nextSibling);

                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                }
            }else{
                if($("#bodyText > p").size() > 4){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('.adform-pagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
                    console.log('pagebreak');
                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                    console.log('no pagebreak');
                }

            }
        </script>

                <div id="delfi-adx-3466750157-1193" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3466750157-1193","mid":615874,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":{"37264250":"https:\/\/www.delfi.lv\/bizness\/biznesa_vide\/kp-sanemusi-apvienosanas-zinojumu-par-vita-markets-planiem-iegut-izskirosu-ietekmi-par-veina-plus.d?id=51054743"}}});
            })();
                    </script>
            </div>
		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2403613129-2939" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2403613129-2939","mid":621712,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-4202027939-6449" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202027939-6449","mid":630871,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/bizness/komerczinas/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/bizness/komerczinas/biroju-noliktavu-tirdzniecibas-un-razosanas-telpu-sludinajumi.d?id=51030297">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/cbpjByZgaRk/reklamraksti-2017-9801-51030443.jpg" alt="Biroju, noliktavu, tirdzniecības un ražošanas telpu sludinājumi">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/biroju-noliktavu-tirdzniecibas-un-razosanas-telpu-sludinajumi.d?id=51030297" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Biroju, noliktavu, tirdzniecības un ražošanas telpu sludinājumi&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/bizness/komerczinas/lietuvas-inovaciju-forums-innovation-drift-2019-ka-mes-nakamajos-10-gados-mainisim-eiropu.d?id=51022387">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/mQWq78C14EY/reklamraksti-2017-9790-51022439.jpg" alt="Lietuvas inovāciju forums INNOVATION DRIFT 2019: kā mēs nākamajos 10 gados mainīsim Eiropu?">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/lietuvas-inovaciju-forums-innovation-drift-2019-ka-mes-nakamajos-10-gados-mainisim-eiropu.d?id=51022387" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Lietuvas inovāciju forums INNOVATION DRIFT 2019: kā mēs nākamajos 10 gados mainīsim Eiropu?&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/bizness/komerczinas/talruna-remonts-ka-atrast-vislabako-meistaru.d?id=51020647">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/fsmys3T6pqQ/reklamraksti-2017-9775-51020729.jpg" alt="Tālruņa remonts – kā atrast vislabāko meistaru">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/talruna-remonts-ka-atrast-vislabako-meistaru.d?id=51020647" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Tālruņa remonts – kā atrast vislabāko meistaru&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
    

<style>
    .city24-article .swiper-arrow{
        top: 57%;
    }
    @media only screen and (max-width: 767px) {
        .ado-swipe-extra-html a{
            display: block;
            height: 35px;
        }

        .ado-swipe-extra-html a i {
            height: 18px;
            display: inline-block;
            padding-left: 4px;
            font-size: 13px;
        }
        .ado-swipe-extra-html a i:after {
            display: none;
        }

        .city24-topBlock-article a span{
            margin-left: 2px;
            clear: both;
            height: 15px;
            line-height: 14px;
        }
        .city24-topBlock-wrapper {
            font-family: Tahoma, Verdana, Segoe, sans-serif;
        }
        .city24-topBlock-header {
            background: #f3b100;
            padding: 6px 10px;
            overflow: hidden;
            height: unset;
            width: unset;
        }
        .swiper-button-next,
        .swiper-button-prev{
            display: block;
            width: 20px;
            height: 26px;
            line-height: 26px;
            background: #ebebeb;
            text-align: center;
            position: absolute;
        }
        .swiper-button-next::after,
        .swiper-button-prev::after{
         content: '';
         background: url("https://g1.delphi.lv/reklama/i/assets.png") no-repeat;
         background-position: -115px 0;
         position: absolute;
         width: 6px;
         height: 10px;
         color: #818181;
         top: 8px;
         left: 9px;
        }

        .swiper-button-next {
            right: 0;
            border-top-left-radius: 5px;
            border-bottom-left-radius: 5px;
        }
        .swiper-button-prev{
            left: 0;
            border-top-right-radius: 5px;
            border-bottom-right-radius: 5px;
        }
        .swiper-button-prev::after{
             background-position: -109px 0px;
             left: 6px;

        }
    }


</style>


<div class="city24-topBlock-wrapper container bg-white">

    <div class="city24-topBlock-header">
        <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
    </div>

    <div class="city24-topBlock-items-wrapper city24-article">
        <div class="swiper-container one-headline-swiper">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/7612771?&utm_campaign=long&utm_content=7612771&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g4.delphi.lv/wd/x/13226/r/7cc131444353931cf5cda605201ab748.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/7612771?&utm_campaign=long&utm_content=7612771&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>297 000 €</i><span>Dzīvoklis, , Centrs</span></a>                        </div>
                    </div>
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/4917848?&utm_campaign=long&utm_content=4917848&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g4.delphi.lv/wd/x/13226/r/e89c6ff9b2bdeda3ce01fb75c931d0ed.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/4917848?&utm_campaign=long&utm_content=4917848&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>165 900 €</i><span>Dzīvoklis, , Centrs</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-red">
                        <div class="city24-topBlock-title"><span>Jaunie projekti</span></div>
                        <a  href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Centrs/7947421?&utm_campaign=long&utm_content=7947421&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv " target="_blank">
                            <img src="https://g4.delphi.lv/wd/x/13227/r/42a1d31067a0e989cde4ef8a7a5dd10e.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Centrs/7947421?&utm_campaign=long&utm_content=7947421&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>no 115 800 €</i><span>Dzīvoklis, , Centrs</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-blue">
                        <div class="city24-topBlock-title "><span>No īpašnieka</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Vecpiebalgas-pag-/3579698?&utm_campaign=long&utm_content=3579698&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g4.delphi.lv/wd/x/13228/r/bb86d71466688c556cd221d6ff100b8c.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Vecpiebalgas-pag-/3579698?&utm_campaign=long&utm_content=3579698&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>74 000 €</i><span>Māja, Vecpiebalgas pag.</span></a>                        </div>
                    </div>
                            </div>
            <div class="swiper-button-prev swiper-arrow"></div>
            <div class="swiper-button-next swiper-arrow"></div>
        </div>
    </div>

</div>





        <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-654700181-1114" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-654700181-1114","mid":627770,"mkw":["bizness","biznesa","vide","kp","sanemusi","apvienosanas","zinojumu","par","vita","markets","planiem","iegut","izskirosu","ietekmi","veina","plus","d","id","51054743","cat37264250","lv","m_city24_bizness_article"],"mkv":{"channel":"bizness"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


<div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                        Atclet                    </button>
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Pārtraukt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" type="checkbox" class="form-check-input my-auto" checked>
                        <label class="form-check-label d-inline" for="paywallBuyButton">Piekrītu <a href='https://www.delfi.lv/noteikumi/'>lietošanas noteikumiem</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-type="">
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1556928000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1556638255"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
        <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'bizness', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=bizness" width="1" height="1" alt="" /></noscript>

</body>
</html>
