
<!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi - DELFI</title>

<meta name="description" content="2021. gada jūnijā Latvijā reģistrēti 55 uzņēmumi, kuru pamatdarbības nozare ir piena pārstrādes un siera ražošana, savukārt ar alus ražošanu nodarbojas 75 uzņēmumi."><meta property="og:description" content="2021. gada jūnijā Latvijā reģistrēti 55 uzņēmumi, kuru pamatdarbības nozare ir piena pārstrādes un siera ražošana, savukārt ar alus ražošanu nodarbojas 75 uzņēmumi."><meta name="twitter:description" content="2021. gada jūnijā Latvijā reģistrēti 55 uzņēmumi, kuru pamatdarbības nozare ir piena pārstrādes un siera ražošana, savukārt ar alus ražošanu nodarbojas 75 uzņēmumi."><!-- 19 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/bizness/biznesa_vide/latvija-registreti-vairak-aldaru-neka-piena-parstrades-un-siera-razosanas-uznemumi.d?id=53325519"><meta property="og:url" content="https://www.delfi.lv/a/53325519"><meta name="twitter:url" content="https://www.delfi.lv/a/53325519" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/DQtFqRi3aqU/latvijas-piens-siera-razotne-siers-47758797.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2021-06-23"><meta property="article:section" content="Bizness"><meta property="og:title" content="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi"><meta name="twitter:title" content="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" /><meta name="dr:say:category" content="bizness, Latvija" /><meta property="article:tag" content="AS Rīgas Piena kombināts"/><meta property="article:tag" content="Lursoft"/><meta property="article:tag" content="Aldaris"/><meta property="article:tag" content="Alus"/><meta property="article:tag" content="Jaunpils"/><meta property="article:tag" content="Madona"/><meta property="article:tag" content="Valmiera"/><meta property="article:tag" content="Vidzeme"/><meta name="author" content="DELFI Bizness" /><meta name="authorio" content="Andra Briekmane"><meta name="article-id" content="53325519"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Bizness">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123152">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1623665269">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1624406400"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = ".X1Afa9I88e2Syu.LkYvtbd8nMj85GRG5FqZRJkbTPL.k7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7YKcL1IH4PwjWJa_zrZa0.hhpTMbvcBDgI5OUae..p7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1623670277"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa,bizness-2021.s&amp;1623314503">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';      window.DCHANNEL=19;    // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW0xMmsiLCJzaWciOiI2NjdiMDg4ODI2ZDljM2Y1MTFjMTA4YjE0MDk4NjEwMiJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 19;
    window.ipAddress = "18.212.169.157";
        window.loginApiToken = "";
</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-194998432-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-194998432-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

	function sendGA(category, action, label) {
        // gtag('event', 'click', {
        //     'event_category': category,
        //     'event_action': action,
        //     'event_label': label,
        // });
        console.log('');
    }
</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        615838,615873,615820,765601,705409,730610,615874,615824,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615829,615825,615830,                    ]);
                                        adformtag.addRequestGroup([
                        617619,615831,615832,620881,617627,617629,                    ]);
                                        adformtag.addRequestGroup([
                        617634,617636,639322,639096,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705410,730611,615864,617620,617622,617628,617630,617633,                    ]);
                                        adformtag.addRequestGroup([
                        617635,617637,617639,639097,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1615900802"></script>
            
    </head>
<body class="" >
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:bizness&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
    
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none" data-ad-placement="m_inview">
                                <div id="delfi-adx-1346203929-5690" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1346203929-5690","mid":1032872,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"bizness"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                        <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
                                <div id="delfi-adx-524200298-2093" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-524200298-2093","mid":615838,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                            </div>
                    
    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-3570431097-2655" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3570431097-2655","mid":615876,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-2673443769-9605" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-9605","mid":615873,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(615873, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    <header class="z-index-1001 position-relative d-print-none" id="page-header">
    <div class="d-none  d-md-flex bg-dark-business  pt-2 pb-2 top-panel" style="max-height: 30px">
    <div class="container d-flex align-items-center ">
        <section class="d-flex">
            <h1 class="d-none">Today</h1>
            <section>
                <h1 class="d-none">Date</h1>
                <time datetime="2021-06-23" class="text-white">T, 23. jūnijs</time>
            </section>
            <section class="ml-4 text-white name-day">
                <h1 class="d-none">Name day</h1>
                <a href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47599251_ka-vards-ietekme-tavu-dzivi-liga">Līga</a>            </section>
        </section>
        <section class="mx-4">
            <h1 class="d-none">Weather Now</h1>
            <div class="text-white"><a class="text-white" href="https://www.delfi.lv/laika-zinas/">29° <i class="icon-weather-01d"></i></a></div>
        </section>
        <nav class="nav ml-4 m-auto " id="quick-site-section-navigation-inner" style="top:0">
            <h1 class="d-none">Services Navigation</h1>
            <a href="//www.delfi.lv" class="text-white" href="">DELFI</a>

        </nav>
        <nav class="nav ml-auto">
            <h1 class="d-none">Action Navigation</h1>
            <a class="mr-4 text-white" href="//www.delfi.lv/kontakti/">
                Kontakti</a>
            <a class="ml-2 text-white" href="//reklama.delfi.lv//">Reklāma</a>
        </nav>

    </div>
</div>
    <div id="sticky-header">
    <div class=" py-1 py-md-3 " style="max-height:70px">
        <div class="container d-flex align-items-center">
            <h1 style=" margin-bottom:0;">
                <a href="https://www.delfi.lv/bizness/">
                    <img src=""
                         onerror="if (this.src != 'https://g1.delphi.lv/bizness/fl2021/i/bizness-2021.svg') this.src = 'https://g1.delphi.lv/bizness/fl2021/i/bizness-2021.svg';"
                         height="20" alt="DELFI"
                         class="header-logo-white "/>
                    <img src="https://g1.delphi.lv/bizness/fl2021/i/bizness-2021.svg" height="20"
                         alt="DELFI" class="header-logo-default "/>
                    <span class="d-none">DELFI</span>
                </a>
            </h1>

            <div class="d-none d-md-block flex-grow-1">
                <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-size-md-12 ml-2 text-uppercase d-none d-lg-flex">

                                            <h1 class="d-none">Section Navigation</h1>
                                <a   class="nav-link text-pale-sky  px-2" href="https://www.delfi.lv/bizness/biznesa_vide/">
                                                    
	        		        <span  class="text-primary" >
	                Biznesa vide                </span>
	                </a>
                <a   class="nav-link text-pale-sky  px-2" href="https://www.delfi.lv/bizness/tehnologijas/">
                                                    
	        		        <span >
	                Tehnoloģijas                </span>
	                </a>
                <a   class="nav-link text-pale-sky  px-2" href="https://www.delfi.lv/bizness/bankas_un_finanses/">
                                                    
	        		        <span >
	                Finanses                </span>
	                </a>
                <a   class="nav-link text-pale-sky  px-2" href="https://www.delfi.lv/bizness/budzets_un_nodokli/">
                                                    
	        		        <span >
	                Budžets un nodokļi                </span>
	                </a>
                <a   class="nav-link text-pale-sky  px-2" href="https://www.delfi.lv/bizness/pasaule/">
                                                    
	        		        <span >
	                Pasaulē                </span>
	                </a>
                <a   class="nav-link text-pale-sky  px-2" href="https://www.delfi.lv/bizness/versijas/">
                                                    
	        		        <span >
	                Versijas                </span>
	                </a>
        
                </nav>
                                    <div id="quick-site-section-navigation-article-items"
                         class=" d-none">
                        <div class="text-center text-size-12 mt-2 d-md-none font-weight-bold ml-3">Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi</div>
                    </div>
                            </div>

            <section class="ml-4 d-md-none weather-info">
                <h1 class="d-none">Weather Now</h1>
                <div class=""><a class="text-pale-sky"
                                 href="https://www.delfi.lv/laika-zinas/">29° <i class="icon-weather-01d"></i></a>
                </div>
            </section>

            <nav class="nav text-right text-size-3 text-uppercase mx-3 mx-md-0 " id="language-switcher">
                <h1 class="d-none">Language Switcher</h1>
                        <a   class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                    </nav>
            <span class="ml-auto ">
                    <a class="nav-link border bg-dark text-white btn-pill py-1 px-1 px-lg-3 position-relative subscription-button d-flex flex-nowrap"
                       style="display: none"
                       onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});"
                       href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">
                    Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            </span>
            <span class="text-pale-sky ml-auto no-select text-nowrap d-none d-lg-inline  ">
		                            <span class="logout-content header-login-btn  login-api-user-auth"
                          onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i
                                class="icon-ui-user "></i> </span>
                	        </span>

            <a class="nav-link text-black align-self-center align-items-center p-0  position-relative ml-2 d-none d-lg-flex"
               href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>

            <a id="header-burger-button"
               href="#site-navigation"
               class="text-size-3  ml-auto ml-lg-2 text-black align-self-center text-pale-sky  collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible ">
                <i class="icon-ui-hamburger "></i>
            </a>
        </div>
    </div>
            <nav class="d-md-none mobile-panel d-flex justify-content-around">
            <a href="//www.delfi.lv"><i class="icon-home-thin"></i></a>
            <a href="//www.delfi.lv/news/zinas/"><i class="icon-ui-clock"></i></a>
            <a href="//www.delfi.lv/delfi-plus/"><i class="icon-d-plus-logo"></i></a>
            <a href="//www.delfi.lv/podkasti/"><i class="icon-media-headphones-thin"></i></a>
                <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
        </nav>
        <div class="bg-white shadow-b position-absolute w-100 collapse"
         id="site-navigation">
        <nav class="container pt-md-3 pb-3">
            <h1 class="d-none">Site Navigation</h1>
            <div class="row">

                <!-- TODO: This isn't created as navigation classes into bootstrap -->
                <nav class="col-12 d-md-none">
                    <div class="row text-size-3 mb-4 mb-md-0">
                        <a onclick="trackGAEvent('underBurger', 'DELFI')"
                           class="col-12 col-md-6 text-pale-sky site-navigation-link"
                           href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                        </a>

                        <a onclick="trackGAEvent('underBurger', 'subscribe')"
                           class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link"
                           href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3"
                                       style="margin-right:22px !important"></i>Abonēt                                </span>
                        </a>

                        <a onclick="trackGAEvent('underBurger', 'DELFI PLUS')"
                           class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link"
                           href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                        </a>

                        <div onclick="trackGAEvent('underBurger', 'search')"
                             class="col-12 col-md-6 text-pale-sky site-navigation-link"
                             href="https://www.delfi.lv/meklet/">
                            <button
                                    class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                    type="button"
                                    data-toggle="collapse"
                                    data-target="#cse-search-box-dropdown-container"
                                    aria-expanded="false"
                                    aria-label="Toggle dropdown search"
                                    style="outline:0;"
                            >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                            </button>

                            <div class="collapse" id="cse-search-box-dropdown-container" itemscope
                                 itemtype="http://schema.org/WebSite">
                                <link itemprop="url" href="https://www.delfi.lv"/>
                                <form
                                        target="_top"
                                        name="sf1-dropdown"
                                        id="cse-search-box-dropdown"
                                        action="/meklet/"
                                        method="GET"
                                        itemprop="potentialAction"
                                        itemscope=""
                                        itemtype="http://schema.org/SearchAction"
                                        class="pb-2"
                                >
                                    <meta itemprop="target" content="/meklet/?q={q}">
                                    <div class="row">
                                        <div class="col-9">
                                            <input type="text" name="q" placeholder="Meklē šeit..." value=""
                                                   itemprop="query-input" class="form-control" style="outline: none;">
                                        </div>
                                        <div class="col-3">
                                            <a href="#submit"
                                               onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                            </a>
                                        </div>
                                    </div>
                                    <input style="display:none" type="submit">
                                </form>
                            </div>
                        </div>
                        <a id="mobile-header-login-option" onclick="trackGAEvent('underBurger', 'login')"
                           class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth"
                           href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                        </a>
                        <a onclick="trackGAEvent('underBurger', 'send a hint')"
                           class="col-12 col-md-6 text-pale-sky site-navigation-link"
                           href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                        </a>
                        <a onclick="trackGAEvent('underBurger', 'Reklāma')"
                           class="col-12 col-md-6 text-pale-sky site-navigation-link"
                           href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-pale-sky"></i> Reklāma                                </span>
                        </a>
                                                    <a onclick="trackGAEvent('underBurger', 'language switch')"
                               class="col-12 col-md-6 text-pale-sky site-navigation-link"
                               href="https://rus.delfi.lv">
                                <span class="d-inline-block  py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-pale-sky"></i> RUS                                </span>
                            </a>
                                            </div>
                </nav>

                                    <nav class="col-12 col-md-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                            <a onclick="trackGAEvent('underBurger', 'Latvijā')"
                                   class="1  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Ārzemes')"
                                   class="2  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Bizness')"
                                   class="3  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Aculiecinieks')"
                                   class="4  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Sports')"
                                   class="5  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Auto')"
                                   class="6  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Kultūra')"
                                   class="7  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Izklaide')"
                                   class="8  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Podkāsti')"
                                   class="11  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Delfi TV')"
                                   class="9  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Laika apstākļi')"
                                   class="10  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'DELFI plus')"
                                   class="13  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Spried ar Delfi')"
                                   class="12  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/spried-ar-delfi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Spried ar Delfi                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'MVP')"
                                   class="15  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/mvp/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            MVP                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Atmaskots')"
                                   class="14  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/atmaskots/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atmaskots                                        </span>
                                </a>
                                                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none"
                                   href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                </a>
                                                    </div>
                    </nav>
                                    <nav class="col-12 col-md-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                            <a onclick="trackGAEvent('underBurger', 'Kinolente')"
                                   class="10  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/kinolente/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kinolente                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Campus')"
                                   class="9  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/campus/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Campus                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Finhack')"
                                   class="11  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/finhack/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Finhack                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Viņa')"
                                   class="1  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Tasty')"
                                   class="2  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Cālis')"
                                   class="3  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Māja&Dārzs')"
                                   class="5  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Māja&Dārzs                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Tūrismagids')"
                                   class="6  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Mans Draugs')"
                                   class="7  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Orākuls')"
                                   class="8  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                </a>
                                                                                </div>
                    </nav>
                                    <nav class="col-12 col-md-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                            <a onclick="trackGAEvent('underBurger', 'TV programma')"
                                   class="1  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Horoskopi')"
                                   class="2  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Atverskapi')"
                                   class="3  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Tēmas')"
                                   class="5  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Multimediālie darbi')"
                                   class="6  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Biļešu Paradīze')"
                                   class="7  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Mēness kalendārs')"
                                   class="8  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/orakuls/meness-kalendars/?utm_source=weather_LV_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mēness kalendārs                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'DELFI Tiešraides')"
                                   class="9  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/tiesraides/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Tiešraides                                        </span>
                                </a>
                                                                                </div>
                    </nav>
                                    <nav class="col-12 col-md-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                            <a onclick="trackGAEvent('underBurger', 'Par mums')"
                                   class="1  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Reklāma')"
                                   class="2 d-none d-md-block col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'DELFI Brand Studio')"
                                   class="9  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://delfibrandstudio.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Brand Studio                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'DELFI konts')"
                                   class="7  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/delfi-konts/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI konts                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Kontakti')"
                                   class="3  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Abonēšana')"
                                   class="8  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Abonēšana                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Atsauksmes')"
                                   class="4  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                </a>
                                                            <a onclick="trackGAEvent('underBurger', 'Noteikumi')"
                                   class="6  col-12 col-md-6 text-pale-sky site-navigation-link"
                                   href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                </a>
                                                                                </div>
                    </nav>
                            </div>
            <hr class="d-none d-md-block">
                            <div class="row">
                    <nav class="col-4 col-md-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-md-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-md-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>
                                            <nav class="col-12 col-sm-4 text-center align-self-center d-none d-md-block">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                        </nav>
                                    </div>
                <div class="row">
                    <nav class="col-4 col-md-3 text-center">
                        <div class="nav justify-content-center">
                                    <a   class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a   class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a   class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a   class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-md-2 text-center">
                        <div class="nav justify-content-center">
                                    <a   class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-md-3 text-center">
                        <div class="nav justify-content-center">
                                    <a   class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a   class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                <a   class="nav-link text-pale-sky" href="https://appgallery.huawei.com/#/app/C101804849" target="_blank">
                        <i class="icon-platforms-huawei-gallery "></i>
                                                    
	        <span class="d-none">		        <span >
	                Huawei                </span>
	        </span>        </a>
                                </div>
                    </nav>
                                            <nav class="col-12 col-md-4 align-self-center">
                            <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-md-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                            <form action="#">
                                <div class="input-group input-group-sm">
                                    <input type="email" class="form-control btn-pill-left"
                                           placeholder="E-pasts">
                                    <div class="input-group-append">
                                        <button class="btn btn-science-blue btn-pill-right"
                                                type="button">Pieteikties</button>
                                    </div>
                                </div>
                            </form>
                        </nav>
                                    </div>
                    </nav>
    </div>


    <div class="header-overlay"></div>
</div><!--    -->
    <section class="d-none">
        <div itemscope itemtype="https://schema.org/WebSite">
            <link itemprop="url" content="https://www.delfi.lv/"/>
            <h1>Site Search</h1>
            <form action="//www.delfi.lv/meklet/">
                <meta itemprop="target" content="/meklet/?q={q}"/>
                <input itemprop="query-input" type="text" name="q" placeholder="Smth">
                <button type="submit">Search</button>
            </form>
        </div>
    </section>
    <div class="container text-size-3 nav-sub-wrapper d-md-none">
        <nav class="nav nav-sub horizontal-scroll px-sm-0" style="position: inherit">
            <h1 class="d-none">Section Navigation</h1>
                    <a   class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/bizness/biznesa_vide/">
                                                    
	        		        <span  class="text-primary" >
	                Biznesa vide                </span>
	                </a>
                <a   class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/bizness/tehnologijas/">
                                                    
	        		        <span >
	                Tehnoloģijas                </span>
	                </a>
                <a   class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/bizness/bankas_un_finanses/">
                                                    
	        		        <span >
	                Finanses                </span>
	                </a>
                <a   class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/bizness/budzets_un_nodokli/">
                                                    
	        		        <span >
	                Budžets un nodokļi                </span>
	                </a>
                <a   class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/bizness/pasaule/">
                                                    
	        		        <span >
	                Pasaulē                </span>
	                </a>
                <a   class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/bizness/versijas/">
                                                    
	        		        <span >
	                Versijas                </span>
	                </a>
                </nav>
    </div>
</header>





    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?578"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?578"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?578" rel=stylesheet>

<script>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</script>

<script>
    $('body').on('hover', '#d-bazar-header-link',  function(){
        trackGAEvent('DBazar header click')
    })
</script>


                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                    

                                <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                                <div id="delfi-adx-4202741241-2730" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202741241-2730","mid":615874,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-2673443769-1843" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-1843","mid":615873,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/bizness/">
            <span itemprop="name">Bizness</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/bizness/biznesa_vide/">
            <span itemprop="name">Biznesa vide</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>





	
                                            
                                                                                                                                                                                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=53325519" />
	<header >
                <div class="d-flex business mb-3">
                    <div class="col-12 col-md-8">
                        <div class="row justify-content-between">
                                                            <h1 class="category-name align-self-center">Biznesa vide</h1>
                                                                                        <time class="d-block text-pale-sky text-size-3 mb-2 test-class" datetime="2021-06-23T07:00:04+0300">
                                    23.06.2021 07:00                                </time>
                                                    </div>
                    </div>
                </div>
				<div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/bizness/biznesa_vide/latvija-registreti-vairak-aldaru-neka-piena-parstrades-un-siera-razosanas-uznemumi.d?id=53325519&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon d-print-none">(24)</a>
</div>				<div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
            
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        DELFI Bizness                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="53325519" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>
            <a href="https://www.delfi.lv/bizness/biznesa_vide/latvija-registreti-vairak-aldaru-neka-piena-parstrades-un-siera-razosanas-uznemumi.d?id=53325519&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2 d-inline-block">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2 d-md-inline-block d-none" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2 d-inline-block" data-article-id="53325519" href="https://delfi.lv/misc/article/fl_report_popup.php?id=53325519" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
    <a href="javascript:"
   class="text-facebook p-2 d-inline-block fb social-buttons-item">
    <i class="icon-social-facebook"></i>
    </a>
<div class="share-pill-button">
    <div class="share-pill-button-container">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 25 27" style="fill: #6e7179; width: 20px;" xml:space="preserve">
                <path class="st0" d="M21.5,20c-1.1,0-2.1,0.5-2.8,1.4l-12-6.5C6.9,14.4,7,14,7,13.5c0-0.5-0.1-1-0.3-1.4l11.8-6.8  c0.6,1,1.7,1.7,3,1.7C23.4,7,25,5.4,25,3.5S23.4,0,21.5,0S18,1.6,18,3.5c0,0.2,0,0.3,0.1,0.5L5.9,11c-0.6-0.6-1.5-1-2.4-1  C1.6,10,0,11.6,0,13.5S1.6,17,3.5,17c1,0,1.9-0.4,2.5-1.1l12.1,6.6c-0.1,0.3-0.2,0.6-0.2,1c0,1.9,1.6,3.5,3.5,3.5s3.5-1.6,3.5-3.5  S23.4,20,21.5,20z"/>
            </svg>
        <div class="social-buttons-items">
            <a href="." data-aid="53325519" data-title="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/53325519"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
        </div>
    </div>
</div>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="53325519" href="//delfi.lv/misc/article/fl_report_popup.php?id=53325519" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/bizness/biznesa_vide/latvija-registreti-vairak-aldaru-neka-piena-parstrades-un-siera-razosanas-uznemumi.d?id=53325519&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">24</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>
	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none" data-ad-placement="giga1">
                                <div id="delfi-adx-1024353726-1904" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1024353726-1904","mid":615820,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g1.delphi.lv/images/pix/676x385/kz4ADXWCIeE/latvijas-piens-siera-razotne-siers-47758793.jpg" class="figure-img img-fluid" alt="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            Jāņu galds lielākoties nav iedomājams bez siera un alus, tāpēc interesanti, kā pēdējos gados darbība sekmējusies Latvijas uzņēmumiem, kuri ražo alu un sieru.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1623741812"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-1282010016-3585" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1282010016-3585","mid":705409,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-204191926-4930" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-204191926-4930","mid":730610,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-2037466036-9887" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2037466036-9887","mid":705410,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-453237878-1451" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-453237878-1451","mid":730611,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:bizness&';
                    adf_url += 'mkw=' + 'bizness,biznesa,vide,latvija,registreti,vairak,aldaru,neka,piena,parstrades,un,siera,razosanas,uznemumi,d,id,53325519,cat37264250,cat37264250,weather_29,weather_above_18,weather_sunny,lv,as_rigas_piena_kombinats,lursoft,aldaris,alus,jaunpils,madona,valmiera,vidzeme' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705410, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            adformtag.onLoaded(705409,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Saturs turpināsies pēc reklāmas</span>
            </div>
                <div class="parallax-container">
                    <div class="parallax-container-2">
                                <div id="delfi-adx-1643337517-3444" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1643337517-3444","mid":615864,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme","m.giga"],"mkv":{"channel":"bizness"},"widthAtMost":695});
            })();
                    </script>
                                        </div>
                </div>
                <div class="d-none ad-text-label">Reklāma</div>
                    </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>"<a href="https://www.delfi.lv/temas/lursoft" title="Lursoft" class="ttl_link textTag_53184945 text-curious-blue" target="_blank" class="text-curious-blue" >Lursoft</a>" pētījuma dati atklāj, ka 2021. gada jūnijā Latvijā reģistrēti 55 uzņēmumi, kuru pamatdarbības nozare ir piena pārstrādes un siera ražošana, savukārt ar alus ražošanu nodarbojas 75 uzņēmumi. Jāpiebilst, ka četriem siera un vienam alus ražotājam šobrīd noris likvidācijas process.</p><h2>Piena pārstrādes un siera ražošanas nozarē ne tikai lielie uzņēmumi</h2><p>Pēc apgrozījuma lielākais piena pārstrādes uzņēmums, kura produktu klāstā ietilpst arī siers, ir AS "Rīgas Piena kombināts", kas ražo, piemēram, dažāda veida svaigos sierus "Kārums", tāpat arī kausēto sieru "Dzintars". Tiesa, uzņēmums ražo kopumā vairāk nekā 400 dažādus produktus, ieņemot 55% no Latvijas saldējuma tirgus un 30% no piena produktu tirgus. 2019. gadā AS "Rīgas Piena kombināts" apgrozījums pieauga līdz 92,81 miljoniem eiro.</p><p>Tikmēr AS "Preiļu siers", kas pēc apgrozījuma ir otrs lielākais piena pārstrādes un siera ražošanas uzņēmums Latvijā, pagājušajā gadā apgrozījis 58,91 miljonus eiro un nopelnījis nepilnu miljonu eiro. Vadības ziņojumā teikts, ka pērn uzņēmums iepirka 145,8 tūkstošus tonnu piena, 3,3 tūkst. tonnu vājpiena, gada laikā saražojot 13,3 tūkst. tonnu siera un 7,7 tūkst. tonnu sūkalu pulvera.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-6004" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6004","mid":617619,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-9408" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-9408","mid":617620,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Piena pārstrādes un siera ražošanas nozares kopējais apgrozījums 2019.gadā bija 390,93 miljoni eiro, kas ir par 3,2% vairāk nekā gadu iepriekš, bet peļņa – 5,83 miljoni eiro. "Lursoft" aprēķinājis, ka deviņiem nozarē reģistrētajiem uzņēmumiem 2019. gadā apgrozījums pārsniedzis 1 miljonu eiro, bet visvairāk uzņēmumu bijis kategorijā ar apgrozījumu līdz 100 tūkstošiem eiro. Viens no šādiem mazajiem uzņēmumiem ir 2017. gada beigās reģistrētais SIA "Nīcas siers". "Lursoft Multi" atskaites dati rāda, ka ražotājs kopš dibināšanas ik gadu palielinājis savu apgrozījumu, pērn apgrozot 27,15 tūkstošus eiro un nopelnot 1,3 tūkstošus eiro. Mārtiņam Sīlim un Kristapam Skrodim piederošais siera ražošanas uzņēmums pagājušajā gadā nodarbinājis divus strādājošos. Jānorāda, ka piena pārstrādes un siera ražošanas nozare kopumā nodarbina nepilnus 3 tūkstošus darbiniekus un pērn nodokļos valsts kopbudžetā samaksājusi 16,56 miljonus eiro.</p><p>Covid-19 pandēmija būtiski ietekmējusi daudzas nozares, atsevišķos gadījumos skarot arī pārtikas ražošanas sektoru, kas redzams arī "Lursoft" datos par valsts atbalsta saņēmējiem piena pārstrādes un siera ražošanas nozarē. Dati rāda, ka valsts atbalstu saņēmuši seši no 55 uzņēmumiem. Ja apgrozījuma ziņā lielākie piena pārstrādes uzņēmumi saņēmuši valsts atbalstu, kas paredzēts eksportējošajiem uzņēmumiem, tad mazākie izmantojuši iespēju pieteikties atbalstam algu subsīdijām, apgrozāmo līdzekļu plūsmas nodrošināšanai vai dīkstāves pabalstiem.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article2">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-9644" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-9644","mid":617621,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article2">
                            <div id="delfi-adx-2559" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2559","mid":617622,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Analizējot piena pārstrādes un siera ražošanas nozarē strādājošo uzņēmumu reģionālo sadalījumu, redzams, ka, pretstatā ierastajam, kad lielākoties vairākums dažādu nozaru uzņēmumu reģistrēti Rīgā, šoreiz priekšplānā izvirzījusies <a href="https://www.delfi.lv/temas/vidzeme" title="Vidzeme" class="ttl_link textTag_42227058 text-curious-blue" target="_blank" class="text-curious-blue" >Vidzeme</a>, kur reģistrēts 21 no 55 nozarē strādājošajiem uzņēmumiem. Jānorāda, ka šeit arī reģistrēts visvairāk uzņēmumu, kuri saņēmuši Pārtikas un veterinārā dienesta atļauju ražot ES Garantēto tradicionālo īpatnību reģistrā iekļauto Jāņu sieru. Jāņu sieru var ražot PLPKS "Dundaga", AS "Lazdonas piensaimnieks", AS "Rankas piens", PKS "Straupe", AS "<a href="https://www.delfi.lv/temas/valmiera" title="Valmiera" class="ttl_link textTag_35417130 text-curious-blue" target="_blank" class="text-curious-blue" >Valmieras</a> piens" un AS "<a href="https://www.delfi.lv/temas/jaunpils" title="Jaunpils" class="ttl_link textTag_44272451 text-curious-blue" target="_blank" class="text-curious-blue" >Jaunpils</a> pienotava".</p><h2>Visvairāk alus ražotāju – Rīgā un Pierīgā</h2><p><a href="https://www.delfi.lv/temas/alus" title="Alus" class="ttl_link textTag_33690463 text-curious-blue" target="_blank" class="text-curious-blue" >Alus</a> ražotāji visvairāk koncentrējušies Rīgā un Pierīgā, kur reģistrēts, attiecīgi, 18 un 15 nozarē strādājošu uzņēmumu, tikmēr vismazāk alus ražotāju reģistrēts Kurzemē un Latgalē – katrā reģionā pa 9.</p><p>"Lursoft" aprēķinājis, ka alus ražotāji 2019. gadā palielināja savu apgrozījumu par 3,7%, tam pieaugot līdz 112,35 miljoniem eiro. Pretstatā apgrozījumam, nozares peļņa samazinājusies par 5,4%, sarūkot līdz 7,45 miljoniem eiro. Atšķirībā no piena pārstrādes un siera ražotājiem, kur darbinieku skaits pietuvojies trīs tūkstošiem, alus ražotāji 2020. gadā nodarbinājuši 845 darbiniekus.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article3">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-2614" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2614","mid":617627,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article3">
                            <div id="delfi-adx-3753" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3753","mid":617628,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Atšķirībā no siera ražotājiem, kur bijis salīdzinoši maz uzņēmumu, kuri izmantojuši valsts atbalstu Covid-19 pandēmijas pārvarēšanai, alus ražošanā šādu uzņēmumu ir vairāk, liecina "Lursoft" apkopotie dati. Tie rāda, ka valsts atbalstu līdz šim saņēmusi trešdaļa no nozares uzņēmumiem. Tas skaidrojams ar produkcijas pieprasījuma kritumu līdz ar bāru, restorānu darbības apturēšanu ārkārtas situācijas laikā, liedzot ēdināšanas iestādēm uzņemt viesus klātienē. Kā žurnālam "Ir" intervijā norādījis 2015. gadā dibinātā SIA "<a href="https://www.delfi.lv/temas/madona" title="Madona" class="ttl_link textTag_44074277 text-curious-blue" target="_blank" class="text-curious-blue" >Madonas</a> alus" saimnieks, pērnā gada novembris bijis klusākais mēnesis uzņēmuma vēsturē, savukārt realizācija samazinājusies nevis līdz nullei, bet gan mīnusiem, jo restorāni un viesnīcas, slēdzot durvis, iepriekš iepirkto alu atdevuši atpakaļ. Uzņēmums norāda, ka visa aizvadītā ziema biznesā bijis ļoti kluss periods.</p><p>SIA "Madonas alus" 2019. gadā apgrozīja nepilnus divus miljonus eiro, savukārt pārskatu par 2020. gadu uzņēmums vēl nav iesniedzis.</p><p>Nozares lielākais dalībnieks, pēc "Lursoft" pētījuma datiem, ir AS "Cēsu alus", kas 2019. gadā apgrozīja 62,58 miljonus eiro un nopelnīja 4 miljonus eiro. Pērn uzņēmums nodokļu maksājumos valsts kopbudžetā samaksājis 35,78 miljonus eiro ierindojoties TOP 20 lielāko nodokļu maksātāju skaitā. Kopumā nozare 2020.gadā nodokļu maksājumos valsts kopbudžetā samaksājusi 49,77 miljonus eiro.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article4">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-1742" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1742","mid":617629,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article4">
                            <div id="delfi-adx-6260" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6260","mid":617630,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","cat37264250","weather_29","weather_above_18","weather_sunny","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Ar apgrozījumu, kas pārsniedz miljonu eiro, aizpērn strādājuši 11 alus ražotāji. Jāpiebilst, ka šo uzņēmumu skaitā nav iekļauts kādreizējais alus ražošanas nozares līderis AS "<a href="https://www.delfi.lv/temas/aldaris" title="Aldaris" class="ttl_link textTag_42117034 text-curious-blue" target="_blank" class="text-curious-blue" >Aldaris</a>", kas norādījis, ka tā galvenā pamatdarbības joma šobrīd ir dzērienu vairumtirdzniecība.</p><p>"Lursoft" ir Latvijas Republikas Uzņēmumu Reģistra informācijas atkalizmantotājs. Uzņēmumam ir vairāk nekā 20 gadu pieredze IT nozarē/</p>
		
        	</div>

    
	</div>

    <div class="row mb-3">
        <div class="col offset-md-1 font-weight-bold font-italic">
                        <div>
                Seko Delfi arī <a target="_blank" href="https://www.instagram.com/delfi.lv/">Instagram</a> vai <a target="_blank" href="https://t.me/delfi_lv">Telegram</a> profilā – pievienojies, lai uzzinātu svarīgāko un interesantāko pirmais!            </div>
        </div>
    </div>


                <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-1538370443-2953" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1538370443-2953","mid":639322,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-1285148491-4992" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1285148491-4992","mid":639323,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/bizness/">			<img src="https://g2.delphi.lv/images/pix/file53214599_delfi-bizness-new-article-big.png" width="93" height="39" alt="DELFI Bizness" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="53325519" data-title="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://www.delfi.lv/bizness/biznesa_vide/latvija-registreti-vairak-aldaru-neka-piena-parstrades-un-siera-razosanas-uznemumi.d?id=53325519&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">24</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Pamanījāt kļūdu?</p>
                            <p class="text-grammer">Iezīmējiet tekstu un nospiediet Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/bizness/">			<img src="https://g2.delphi.lv/images/pix/file53214599_delfi-bizness-new-article-big.png" width="93" height="39" alt="DELFI Bizness" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/as-rigas-piena-kombinats/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				AS Rīgas Piena kombināts
			</a>
					
						<a href="https://www.delfi.lv/temas/lursoft/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Lursoft
			</a>
					
						<a href="https://www.delfi.lv/temas/aldaris/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Aldaris
			</a>
					
						<a href="https://www.delfi.lv/temas/alus/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Alus
			</a>
					
						<a href="https://www.delfi.lv/temas/jaunpils/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Jaunpils
			</a>
					
						<a href="https://www.delfi.lv/temas/madona/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Madona
			</a>
					
						<a href="https://www.delfi.lv/temas/valmiera/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Valmiera
			</a>
					
						<a href="https://www.delfi.lv/temas/vidzeme/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Vidzeme
			</a>
					
		        	
		</section>
	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.	</div>

		
	
	                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_news">
                                <div id="delfi-adx-1048219512-5510" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1048219512-5510","mid":639097,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/projekti/nurme-no-pirma-bruvejuma-garaza-lidz-alus-kvartalam.d?id=53308435" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/M1OWtJAAFSs/nurme-nurmes-alus-53308533.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;Nurme&#x27;: no pirmā brūvējuma garāžā līdz alus kvartālam">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/projekti/nurme-no-pirma-bruvejuma-garaza-lidz-alus-kvartalam.d?id=53308435" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;Nurme&#x27;: no pirmā brūvējuma garāžā līdz alus kvartālam</h1>
			</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/bijusais-piebalgas-alus-valdes-loceklis-turpinas-vadit-uznemuma-razotni-jaunpiebalga.d?id=53283867" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/BBdbtuaei84/ale-eils-alus-kauss-53221307.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Bijušais &#x27;Piebalgas alus&#x27; valdes loceklis turpinās vadīt uzņēmuma ražotni Jaunpiebalgā">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/bijusais-piebalgas-alus-valdes-loceklis-turpinas-vadit-uznemuma-razotni-jaunpiebalga.d?id=53283867" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Bijušais &#x27;Piebalgas alus&#x27; valdes loceklis turpinās vadīt uzņēmuma ražotni Jaunpiebalgā</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/bijusais-piebalgas-alus-valdes-loceklis-turpinas-vadit-uznemuma-razotni-jaunpiebalga.d?id=53283867&amp;com=1&amp;reg=1">(3)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/valmiermuizas-alus-pern-butiski-kapinajis-pelnu.d?id=53258063" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/PLGt8b11zmk/valmiermuizas-alus-valmiermuiza-alus-47400383.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;Valmiermuižas alus&#x27; pērn būtiski kāpinājis peļņu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/valmiermuizas-alus-pern-butiski-kapinajis-pelnu.d?id=53258063" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;Valmiermuižas alus&#x27; pērn būtiski kāpinājis peļņu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/valmiermuizas-alus-pern-butiski-kapinajis-pelnu.d?id=53258063&amp;com=1&amp;reg=1">(4)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Andra Briekmane";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    
<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2021-06-23-18" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "53325519",
        channelId: "19",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/bizness/biznesa_vide/latvija-registreti-vairak-aldaru-neka-piena-parstrades-un-siera-razosanas-uznemumi.d?id=53325519',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-19" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/background-mobile-lv.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/background-desktop-lv.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/DBS-logo.svg">
        <a class="dbs-read-more-text lv" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Bizness* On Read more text')">Lasi vēl<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Bizness* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/es-daru-ta/bez-automasinas-andra-tihomirova-recepte-dzivei-bez-gemoroja.d?id=53279597"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Bez automašīnas: Andra Tihomirova recepte dzīvei bez &#039;gemoroja&#039;');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/0M7HUyT2IU0/delfi-foto-misc-79277-53279693.jpg" alt="Bez automašīnas: Andra Tihomirova recepte dzīvei bez &#039;gemoroja&#039;">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/es-daru-ta/bez-automasinas-andra-tihomirova-recepte-dzivei-bez-gemoroja.d?id=53279597"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Bez automašīnas: Andra Tihomirova recepte dzīvei bez &#039;gemoroja&#039;');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Bez automašīnas: Andra Tihomirova recepte dzīvei bez &#039;gemoroja&#039;&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/dara-citadi-izdara-tapat/velos-visu-saprast-lidz-galam-vajdzirdiga-girta-stasts.d?id=53298891"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* &#039;Vēlos visu saprast līdz galam.&#039; Vājdzirdīgā Ģirta stāsts');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/joTT9cuSbcs/504a160c74a2593392-53298963.jpg" alt="&#039;Vēlos visu saprast līdz galam.&#039; Vājdzirdīgā Ģirta stāsts">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/dara-citadi-izdara-tapat/velos-visu-saprast-lidz-galam-vajdzirdiga-girta-stasts.d?id=53298891"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* &#039;Vēlos visu saprast līdz galam.&#039; Vājdzirdīgā Ģirta stāsts');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    &#039;Vēlos visu saprast līdz galam.&#039; Vājdzirdīgā Ģirta stāsts&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">817</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/ko-skatities/vasarigas-filmas-ligo-svetkiem-un-ne-tikai-no-tradicijam-lidz-radosiem-eksperimentiem.d?id=53306081"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Ko skatīties garajās svētku brīvdienās? Noderīgi ieteikumi katrai gaumei');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/IWqEnvCVaqA/751aa60c9e8175398e-53306099.jpg" alt="Ko skatīties garajās svētku brīvdienās? Noderīgi ieteikumi katrai gaumei">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/ko-skatities/vasarigas-filmas-ligo-svetkiem-un-ne-tikai-no-tradicijam-lidz-radosiem-eksperimentiem.d?id=53306081"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Ko skatīties garajās svētku brīvdienās? Noderīgi ieteikumi katrai gaumei');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ko skatīties garajās svētku brīvdienās? Noderīgi ieteikumi katrai gaumei&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/ko-skatities/izklaide-ar-pievienoto-vertibu-saturigi-pasmaju-raidijumi-un-filmas-berniem.d?id=53286541"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Ko skatīties bērnam? Saturīgi pašmāju raidījumi un filmas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/fU7n7jBP8yI/95a5060c1d07d42f92-53286555.jpg" alt="Ko skatīties bērnam? Saturīgi pašmāju raidījumi un filmas">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/ko-skatities/izklaide-ar-pievienoto-vertibu-saturigi-pasmaju-raidijumi-un-filmas-berniem.d?id=53286541"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Ko skatīties bērnam? Saturīgi pašmāju raidījumi un filmas');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ko skatīties bērnam? Saturīgi pašmāju raidījumi un filmas&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/ventspils-zala-butiba-dabas-noteikumi-un-200-tukstosi-sipolpuku.d?id=53264741"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Kas rūpējas par Ventspils puķu dobēm un ziedu figūrām? ');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/JZ9PbGiBAEs/d516f60b8dafd6a03e-53264753.jpg" alt="Kas rūpējas par Ventspils puķu dobēm un ziedu figūrām? ">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/ventspils-zala-butiba-dabas-noteikumi-un-200-tukstosi-sipolpuku.d?id=53264741"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Kas rūpējas par Ventspils puķu dobēm un ziedu figūrām? ');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Kas rūpējas par Ventspils puķu dobēm un ziedu figūrām? &nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">637</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/gruzu-jura-ko-aiz-sevis-daba-atstaj-necilveki.d?id=53310663"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Gružu jūra: ko aiz sevis dabā atstāj (ne)cilvēki');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/R7UX7wEQAyE/3cd3c60cb47340ff8b-53310675.jpg" alt="Gružu jūra: ko aiz sevis dabā atstāj (ne)cilvēki">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/gruzu-jura-ko-aiz-sevis-daba-atstaj-necilveki.d?id=53310663"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Gružu jūra: ko aiz sevis dabā atstāj (ne)cilvēki');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Gružu jūra: ko aiz sevis dabā atstāj (ne)cilvēki&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/suna-pedas-daba-lai-majdzivnieks-netop-par-draudu-savvalai.d?id=53288327"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Suņa pēdas dabā. Lai mājdzīvnieks netop par draudu savvaļai');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/tRFY-PfMAGg/559da60c210cf8fd64-53288485.jpg" alt="Suņa pēdas dabā. Lai mājdzīvnieks netop par draudu savvaļai">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/suna-pedas-daba-lai-majdzivnieks-netop-par-draudu-savvalai.d?id=53288327"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Suņa pēdas dabā. Lai mājdzīvnieks netop par draudu savvaļai');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Suņa pēdas dabā. Lai mājdzīvnieks netop par draudu savvaļai&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">1014</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/ko-skatities/koncerta-sajuta-majas-muzikalo-filmu-izlase-dazadam-gaumem.d?id=53264009"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Koncerta sajūta mājās. Muzikālo filmu izlase dažādām gaumēm');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/JcZRTitWMEs/da03c60b8c52bac7ed-53264039.jpg" alt="Koncerta sajūta mājās. Muzikālo filmu izlase dažādām gaumēm">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/ko-skatities/koncerta-sajuta-majas-muzikalo-filmu-izlase-dazadam-gaumem.d?id=53264009"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Koncerta sajūta mājās. Muzikālo filmu izlase dažādām gaumēm');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Koncerta sajūta mājās. Muzikālo filmu izlase dažādām gaumēm&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/tada-jezga-ap-bitem-pieci-iemesli-kapec-apputeksnetaji-ir-mana-paraksta-verti.d?id=53278215"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Tāda jezga ap bitēm? Pieci iemesli, kāpēc apputeksnētāji ir mana paraksta vērti');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/8ePKOedtZCQ/2d3fe60bf08ac5c249-53278227.jpg" alt="Tāda jezga ap bitēm? Pieci iemesli, kāpēc apputeksnētāji ir mana paraksta vērti">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/tada-jezga-ap-bitem-pieci-iemesli-kapec-apputeksnetaji-ir-mana-paraksta-verti.d?id=53278215"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Tāda jezga ap bitēm? Pieci iemesli, kāpēc apputeksnētāji ir mana paraksta vērti');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Tāda jezga ap bitēm? Pieci iemesli, kāpēc apputeksnētāji ir mana paraksta vērti&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2639</span></span>
    </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    
			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                        var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			<!-- LV GMC Desktop -->
					<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="5,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
			</div>
			
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-332389406-8919" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-332389406-8919","mid":765601,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765601, function(elem) {
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=tower1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-1638921918-5713" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1638921918-5713","mid":615824,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-1988596350-5438" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1988596350-5438","mid":615825,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower3">
                                <div id="delfi-adx-1342127934-9823" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1342127934-9823","mid":615826,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
    
		
    <section class="my-3 commercial-block p-3"
        id="reklamraksti-block" data-block-title="Reklamraksti dekstop article bizness" data-block-status="unseen"
    >
        <div class="pb-2 commercial-header">
            <a href="//www.delfi.lv/bizness/komerczinas/" class="text-mine-shaft text-size-17"
                >
                <h1 class="text-size-17 mb-2 pl-2 d-inline">Komerciāls saturs</h1>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/bizness/komerczinas/uzlabo-konkuretspeju-darba-tirgu-apgusti-digitalas-prasmes.d?id=53314493"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/E00U0GAF1m4/reklamraksti-2017-15960-53315263.jpg                                                        , //g.delfi.lv/images/pix/768x438/MwKnIvojE48/reklamraksti-2017-15960-53315263.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/81e8F5Y4M5c/reklamraksti-2017-15960-53315263.jpg, //g.delfi.lv/images/pix/488x278/E00U0GAF1m4/reklamraksti-2017-15960-53315263.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/22XMENDCBhI/reklamraksti-2017-15960-53315263.jpg, //g.delfi.lv/images/pix/456x260/81e8F5Y4M5c/reklamraksti-2017-15960-53315263.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/AHgnWRE5S9U/reklamraksti-2017-15960-53315263.jpg, //g.delfi.lv/images/pix/768x438/MwKnIvojE48/reklamraksti-2017-15960-53315263.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/4dVEQU5YnD4/reklamraksti-2017-15960-53315263.jpg, //g.delfi.lv/images/pix/516x294/AHgnWRE5S9U/reklamraksti-2017-15960-53315263.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/MwKnIvojE48/reklamraksti-2017-15960-53315263.jpg" alt="Uzlabo konkurētspēju darba tirgū: apgūsti digitālās prasmes">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/bizness/komerczinas/uzlabo-konkuretspeju-darba-tirgu-apgusti-digitalas-prasmes.d?id=53314493"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Uzlabo konkurētspēju darba tirgū: apgūsti digitālās prasmes&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 col pb-2">
                    <a
    href="https://www.delfi.lv/bizness/komerczinas/ko-darit-un-no-ka-izvairities-padomi-efektiva-reklamraksta-izveidei.d?id=52972761"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/-TTBCOUusNw/reklamraksti-2017-15149-52962861.jpg                                                        , //g.delfi.lv/images/pix/768x438/Tscit4n5DXg/reklamraksti-2017-15149-52962861.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/as1mFCS_LNY/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/488x278/-TTBCOUusNw/reklamraksti-2017-15149-52962861.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/IjuJYNu7hY4/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/456x260/as1mFCS_LNY/reklamraksti-2017-15149-52962861.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/hHdHxzG3Hwg/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/768x438/Tscit4n5DXg/reklamraksti-2017-15149-52962861.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/E7fSUuAHqGw/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/516x294/hHdHxzG3Hwg/reklamraksti-2017-15149-52962861.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/Tscit4n5DXg/reklamraksti-2017-15149-52962861.jpg" alt="Ko darīt un no kā izvairīties: padomi efektīva reklāmraksta izveidei">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/bizness/komerczinas/ko-darit-un-no-ka-izvairities-padomi-efektiva-reklamraksta-izveidei.d?id=52972761"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Ko darīt un no kā izvairīties: padomi efektīva reklāmraksta izveidei&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 col pb-2">
                    <a
    href="https://www.delfi.lv/par-mums-new/stasti-ar-ietekmi-delfi-brand-studio-apvieno-reklamas-un-satura-veidosanas-pieredzi.d?id=52290283"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/7SL-Bwpr9wA/404f05f0703104d949-52290295.jpg                                                        , //g.delfi.lv/images/pix/768x438/ylufMbU1sGg/404f05f0703104d949-52290295.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/0LyphHdqsvc/404f05f0703104d949-52290295.jpg, //g.delfi.lv/images/pix/488x278/7SL-Bwpr9wA/404f05f0703104d949-52290295.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/GEUgS0cK_uk/404f05f0703104d949-52290295.jpg, //g.delfi.lv/images/pix/456x260/0LyphHdqsvc/404f05f0703104d949-52290295.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/o9iUnjRkrSk/404f05f0703104d949-52290295.jpg, //g.delfi.lv/images/pix/768x438/ylufMbU1sGg/404f05f0703104d949-52290295.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/Y7jC_7uXAIk/404f05f0703104d949-52290295.jpg, //g.delfi.lv/images/pix/516x294/o9iUnjRkrSk/404f05f0703104d949-52290295.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ylufMbU1sGg/404f05f0703104d949-52290295.jpg" alt="Stāsti ar ietekmi. &#039;DELFI Brand Studio&#039; apvieno reklāmas un satura veidošanas pieredzi">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/par-mums-new/stasti-ar-ietekmi-delfi-brand-studio-apvieno-reklamas-un-satura-veidosanas-pieredzi.d?id=52290283"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Stāsti ar ietekmi. &#039;DELFI Brand Studio&#039; apvieno reklāmas un satura veidošanas pieredzi&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                    </div>
    </section>
                <div class="col-12 h-0 d-none d-md-block d-print-none" data-ad-placement="reklamraksti_placement_desktop">
                                <div id="delfi-adx-2620394886-9711" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-9711","mid":982486,"mkw":["article","channel19"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-2472879998-8750" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2472879998-8750","mid":615829,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper">
                <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-2793246570-2813" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2793246570-2813","mid":615830,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-2975198122-5716" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2975198122-5716","mid":615831,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>

        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-2284668650-8158" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2284668650-8158","mid":615832,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-1802020540-2457" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1802020540-2457","mid":620881,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-2403613129-7275" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2403613129-7275","mid":621712,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-4202027939-9773" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202027939-9773","mid":630871,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="lv_adnet_tower_1">
                                <div id="delfi-adx-461047023-5210" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-461047023-5210","mid":675701,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="lv_adnet_tower_2">
                                <div id="delfi-adx-570665391-8017" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-570665391-8017","mid":675702,"mkw":["bizness","biznesa","vide","latvija","registreti","vairak","aldaru","neka","piena","parstrades","un","siera","razosanas","uznemumi","d","id","53325519","cat37264250","weather_29","weather_above_18","weather_sunny","lv","as_rigas_piena_kombinats","lursoft","aldaris","alus","jaunpils","madona","valmiera","vidzeme"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
                            <!-- LV GMC Mobile -->
                            <div class="my-4 mx-auto article-content-max-width gmc-mobile">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins    class="adsbygoogle"
                            style="display:block"
                            data-ad-format="autorelaxed"
                            data-ad-client="ca-pub-7754285690273419"
                            data-ad-slot="9620224633"
                            data-matched-content-rows-num="5,2"
                            data-matched-content-columns-num="1,2"
                            data-matched-content-ui-type="image_stacked,image_stacked"
                    ></ins>
                    <script>
                        if(Modernizr.mq('(max-width: 768px)')) {
                            $(".gmc-desktop").remove();
                        }else{
                            $(".gmc-mobile").remove();
                        }
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                    
            </div>

    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    </main>


    
<footer class="z-index-1000 business position-relative border-top text-size-3 text-center text-pale-sky bg-white d-print-none">
    <div class=" mt-4 row">
        <div class="col-md-3 col-10 mx-auto">
            <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook d-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="53325519" data-title="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" class="btn btn-twitter d-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Latvijā reģistrēti vairāk aldaru nekā piena pārstrādes un siera ražošanas uzņēmumi" class="btn btn-draugiem d-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
        </div>
    </div>

    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4  border-bottom">
<!--        <nav class="nav justify-content-center text-uppercase">-->
<!--            <h1 class="d-none">Footer About Us Navigation</h1>-->
<!--            --><!--        </nav>-->
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3"><a href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">Abonē un lasi vairāk</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2021 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>        <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1624406400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1624406400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1622808738"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'bizness', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=bizness" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
