
<!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g4.delphi.lv/delfi/i/delfi-favicon-2021.svg"  />
<!--<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />-->

<title>Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā - DELFI</title>

<meta name="description" content="Visticamāk, jau nākamgad, lai iebrauktu Kauņas vecpilsētā, būs jāmaksā."><meta property="og:description" content="Visticamāk, jau nākamgad, lai iebrauktu Kauņas vecpilsētā, būs jāmaksā."><meta name="twitter:description" content="Visticamāk, jau nākamgad, lai iebrauktu Kauņas vecpilsētā, būs jāmaksā."><!-- 19 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/bizness/pasaule/kauna-plano-ieviest-maksu-par-iebrauksanu-vecpilseta.d?id=53811899"><meta property="og:url" content="https://www.delfi.lv/bizness/pasaule/kauna-plano-ieviest-maksu-par-iebrauksanu-vecpilseta.d?id=53811899"><meta name="twitter:url" content="https://www.delfi.lv/a/53811899" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/DPHe9ZLF0YU/kauna-lietuva-52601979.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2021-11-26"><meta property="article:section" content="Bizness"><meta property="og:title" content="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā"><meta name="twitter:title" content="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" /><meta name="dr:say:category" content="bizness, ārzemes" /><meta property="article:tag" content="Lietuva"/><meta name="author" content="DELFI Bizness" /><meta name="authorio" content="Andra Briekmane"><meta name="article-id" content="53811899"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Bizness">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123154">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1637917082">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}

            // if (userAppVersion.slice(0,3) > 603) {
            //     document.documentElement.className += ' dplus-payments-dnone';
            // }


    } else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1637884800"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = ".X1Afa9I88e2Syu.LkYvtbd8nMj85GRG5FqZRJkbTPL.k7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7YKcL1IH4PwjWJa_zrZa0.hhpTMbvcBDgI5OUae..p7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1637915069"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa,bizness-2021.s,infinite-scroll.s&amp;1636447242">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';      window.DCHANNEL=19;    // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW1pZmMiLCJzaWciOiJkNmEwNjVhYmY0MmQ0ZWQ0ODQ1ZGViNWRlYmE0MjcwYyJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 19;
    window.ipAddress = "5.45.44.133";
        window.loginApiToken = "";
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-2', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });
       console.log(title, url)
       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-194998432-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-194998432-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        // if(!articlesForLoader){
        //var articlesForLoader = //;

        var channelPath = "bizness";
        var channelId = "19";
    // }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>


    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","cat37293424","weather_4","weather_below_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        615838,615873,615820,765601,705409,730610,615874,615824,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615829,615825,615830,                    ]);
                                        adformtag.addRequestGroup([
                        617619,615831,615832,620881,617627,617629,                    ]);
                                        adformtag.addRequestGroup([
                        617634,617636,639322,639096,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705410,730611,1032872,615864,617620,617622,617628,617630,                    ]);
                                        adformtag.addRequestGroup([
                        617633,617635,617637,617639,639097,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget-delfilv.min.js"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1627989835"></script>
                        <script>(function(src){var a=document.createElement("script");
            a.type="text/javascript";
            a.async=true;
            a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)
            })("https://experience-eu.piano.io/xbuilder/experience/load?aid=3h4HRtGjpe");</script>
    <script>
    tp.push(["setCustomVariable", "userState", "Guest"]);
</script>


    
        <meta property="cXenseParse:author" content="andrabri"/>
        <meta name="cXenseParse:time:xyz-updated" content="2021-11-26 17:21:36"/>

            



    
</head>
<body class="" >

    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
        //     if (delfiNativeApp.device == 'iOSApp') {
        //         $( "<style>.hide-for-app-special { display:none!important; } .qc-cmp2-main {display:none!important; }</style>" ).appendTo( "head" );
        //     }
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:bizness&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
    
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none"
             data-ad-placement="m_inview" data-ad-placement-id="1032872">
                                        <div id="delfi-adx-1346203929-5478" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1346203929-5478","mid":1032872,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv"],"mkv":{"channel":"bizness"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                        <div class="container roof d-none d-lg-block d-print-none"
             data-ad-placement="roof" data-ad-placement-id="615838">
                                        <div id="delfi-adx-524200298-1931" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-524200298-1931","mid":615838,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                    
    
                    <div class="d-none d-lg-block d-print-none"
             data-ad-placement="fp-floating" data-ad-placement-id="615873">
                                        <div id="delfi-adx-2673443769-2528" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-2528","mid":615873,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                                    </div>
                

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(615873, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    
<script>
    window.locationPath = 'bizness';
</script>

<link rel="stylesheet" href="https://g1.delphi.lv/vue-embeds/lv/header.css?40">
<script type="text/javascript" src="https://g1.delphi.lv/vue-embeds/lv/header.js?40"></script>

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://lv-production-login-api-client.s3-website.teliahybridcloud.com/lv.js"></script>
<!--<script src="https://static.delfi.net/login-api/master/test_lv.js"></script>-->
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?666"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?666" rel=stylesheet>

<script>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</script>

<div class="header-container bg-white px-0 pb-0">
    <div class="background-overlay"></div>
    <div id="header-placeholder"></div>
</div>



<style>
    html[class*="adform-wallpaper"] .header-container {
        max-width: 1024px;
        margin: 0 auto;
    }
    html[class*="adform-wallpaper"] .header-container .C-header {
        left: 50%;
        transform: translateX(-50%);
        max-width: 1024px;
    }

    .C-header {
        width: 100%;
        max-width: 100%;
        z-index: 1040;
    }

    .C-header:not(.C-header--sticky) {
        position: absolute !important;
    }
    .C-header--sticky {
        position: fixed !important;
    }

    .C-header-menu--bottom {
        margin-top: 0;
        padding-top: 15px;
    }

    @media (min-width: 769px) {
        body {
            padding-top: 0 !important;
        }

        html[class*="adform-wallpaper"] .header-container .background-overlay {
            position: absolute;
            height: 50px;
            width: 1024px;
            margin-top: -40px;
            background: white;

            z-index: 1;
        }

        .header-container {
            padding-top: 100px;
        }
    }
</style>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                    

                                <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none"
             data-ad-placement="pagebreak" data-ad-placement-id="615874">
                                        <div id="delfi-adx-4202741241-3269" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202741241-3269","mid":615874,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                                    </div>
                
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none"
             data-ad-placement="floating" data-ad-placement-id="615873">
                                        <div id="delfi-adx-2673443769-1830" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-1830","mid":615873,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                                    </div>
                




<article  class="container bg-white pb-3 "
                                                                                                                     data-article-id="53811899" data-article-url="https://www.delfi.lv/bizness/pasaule/kauna-plano-ieviest-maksu-par-iebrauksanu-vecpilseta.d?id=53811899" data-article-viewed="true">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/bizness/">
            <span itemprop="name">Bizness</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/bizness/pasaule/">
            <span itemprop="name">Pasaulē</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>





	
                                            
                                        
        


	<img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=53811899" />
	<header >
		<div class="d-flex business mb-3">
			<div class="col-12 ">
				<div class="row justify-content-between">
											<h1 class="category-name align-self-center">Pasaulē</h1>
																<time class="d-block text-pale-sky text-size-3 mb-2 test-class" datetime="2021-11-26T17:21:36+0200">
							26.11.2021 17:21						</time>
									</div>
			</div>
		</div>

		<div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā&nbsp;
			</h1>
	</div>		<div class="border-bottom mb-3 pb-2 d-print-none d-flex align-items-baseline justify-content-between">
    <div class="row align-items-center flex-grow-1">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
            
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        DELFI Bizness                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        

<div class="col text-right  d-flex justify-content-end align-items-center">
    <h1 class="d-none">Article Actions</h1>

    <a class="report-article-popup  p-2 d-inline-block" data-article-id="53811899"
       href="https://delfi.lv/misc/article/fl_report_popup.php?id=53811899"
       data-locale="nat" target="_blank">
        <i class="icon-ui-alert text-dark"></i>
    </a>
    <a class="p-2 bookmark-action d-inline-block" data-donelabel="Aizvērt"
       data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="53811899"
       href="javascript:">
        <i class=" icon-bookmark text-dark"></i><i class="text-dark icon-bookmark-solid"></i>
    </a>

    
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="53811899" data-title="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/53811899"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


</div>
<script>
    $(function () {

        var checkedArticles = [];
        if ($.cookie('loginApiToken')) {

            var articles = $("article.container");

            articles.each(function (i) {
                var articleId = $(this).data("articleId");
                if(!articleId) return
                if ($.inArray(checkedArticles, articleId) !== -1) {

                } else {
                    
                    graphqlRequest.bookmarkCheck(articleId, function (data) {

                        if (data.exists) {

                            $('[data-id="' + articleId + '"]').addClass('selected');
                            $('[data-id="' + articleId + '"]').attr('data-bookmark_id', data.objectId);
                        }
                    });

                    checkedArticles.push(articleId)
                }

            });


            $('body').on('click', '.bookmark-action', function (e) {
                var articleId = $(this).data("id");

                let currentStatus = false,
                    bookmarkId = null;

                if ($(this).hasClass('selected')) {
                    currentStatus = true;
                    bookmarkId = $(this).attr('data-bookmark_id');
                }

                graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function (result) {
                    if (result === 'removed') {
                        $('[data-id="' + articleId + '"]').removeClass('selected');
                    } else {
                        if (result === "added") {
                            $('[data-id="' + articleId + '"]').addClass('selected');
                        }
                    }

                    if (!result) {
                        alert('error');
                    }

                });
            });


            if (!$.cookie('bookmark-intro')) {
                // setTimeout(function () {
                //     let introObject = introJs().setOptions(
                //         {
                //             'doneLabel': $('.bookmark-action').data('donelabel'),
                //             'showStepNumbers': false,
                //             'showBullets': false,
                //         }).oncomplete(function () {
                //
                //     });
                //     introObject.start();
                //     $.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
                // }, 8000);

            }
        } else {
            $('.bookmark-action').addClass('login-api-user-auth');
        }
    });
</script>
    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="53811899" href="//delfi.lv/misc/article/fl_report_popup.php?id=53811899" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/bizness/pasaule/kauna-plano-ieviest-maksu-par-iebrauksanu-vecpilseta.d?id=53811899&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>
	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none"
             data-ad-placement="giga1" data-ad-placement-id="615820">
                                        <div id="delfi-adx-1024353726-1435" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1024353726-1435","mid":615820,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                                    </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g1.delphi.lv/images/pix/676x385/vWC68K2gC6c/kauna-lietuva-52601977.jpg" class="figure-img img-fluid" alt="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Shutterstock

</span>
		</figcaption>
	</figure>
</div>								

	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            Visticamāk, jau nākamgad, lai iebrauktu Kauņas vecpilsētā, būs jāmaksā. Kauņas pašvaldība apsver iespēju iekasēt iebraukšanas maksu un tādējādi samazināt CO2 emisijas pilsētas centrā, raksta portāls "Delfi.lt". Viļņai pagaidām šādu plānu nav, taču tur 2020. gadā vecpilsētā ieviestā loka satiksme drīzumā tiks stingrāk kontrolēta ar kameru palīdzību.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1636384181"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705409">
                                        <div id="delfi-adx-1282010016-3747" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1282010016-3747","mid":705409,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730610">
                                        <div id="delfi-adx-204191926-6981" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-204191926-6981","mid":730610,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705410">
                                        <div id="delfi-adx-2037466036-7134" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2037466036-7134","mid":705410,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730611">
                                        <div id="delfi-adx-453237878-5309" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-453237878-5309","mid":730611,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:bizness&';
                    adf_url += 'mkw=' + 'bizness,pasaule,kauna,plano,ieviest,maksu,par,iebrauksanu,vecpilseta,d,id,53811899,cat37293424,cat37293424,weather_4,weather_below_18,lv,lietuva' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705410, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            adformtag.onLoaded(705409,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none"
             data-ad-placement="m_giga1" data-ad-placement-id="615864">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Saturs turpināsies pēc reklāmas</span>
            </div>
            <div class="parallax-container">
                <div class="parallax-container-2">
                                                <div id="delfi-adx-1643337517-5564" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1643337517-5564","mid":615864,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva","m.giga"],"mkv":{"channel":"bizness"},"widthAtMost":695});
            })();
                    </script>
                                            </div>
            </div>
            <div class="d-none ad-text-label">Reklāma</div>
                </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<h2>Mērķis: zona bez CO2</h2><p>Kauņas pašvaldības Transporta un satiksmes vadības nodaļas vadītājs Martins Matusevičs portālam "Delfi.lt" sacīja, ka pagaidām šī ir tikai ideja un par to vēl tiek lemts. "Mūsu mērķis ir novērst tranzīta (vecpilsētā) iespējamību. Sākotnēji uzskatām, ka vispirms vajadzētu atrast veidus, kā izvairīties no lielākā piesārņojuma – automašīnām. Tas ir, varētu ieviest nodevu."</p><p>Pilsētas vadība šo "maksas zonu" varētu ieviest skaidri nodalāmā Kauņas vecpilsētas teritorijā. Šādas ieceres plānots īstenot nākamgad, un no maksas būtu atbrīvoti tikai vecpilsētas iedzīvotāji. Tāpat jau tiekot plānots, ka iebraukšanas maksas iekasēšanas automātus varētu uzstādīt vienpadsmit vietās.</p><h2>Nesteidz pārņemt pieredzi</h2><p>Savukārt Viļņa šo paraugu vēl netaisoties pārņemt, skaidrojis pilsētas Mārketinga un komunikācijas departamenta sabiedrisko attiecību attiecību speciālists Pauļus Vaitekēns, un galvaspilsētas vēsturiskajā daļā par iebraukšanu nebūs jāmaksā. "Pagaidām jau ir maksas stāvvietas vecpilsētas teritorijā, iekasēt speciālu iebraukšanas maksu nav plānots."</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-1858" style="width: 100%;" data-ad-placement-id="617619"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1858","mid":617619,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","cat37293424","weather_4","weather_below_18","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-9128" style="width: 100%;" data-ad-placement-id="617620"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-9128","mid":617620,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","cat37293424","weather_4","weather_below_18","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Pašvaldības pārstāvis piebildis, ka 2020.gada vasarā Viļņa bija pirmā Lietuvā, kas samazināja tranzīta satiksmi vecpilsētā, ieviešot lokveida satiksmi. "Pirms lokveida satiksmes ieviešanas Viļņas vecpilsētā tranzīta transports veidoja 49 procentus rīta stundu "pīķa" laikā un aptuveni 42 procentus vakarā. Pēc satiksmes organizācijas pārkārtošanas sekojam līdzi situācijai, veikti atsevišķi uzlabojumi satiksmes organizācijā, komunikācija ar iedzīvotājiem un komersantiem – tas viss bija nepieciešams, lai sagatavotos otrajam loka satiksmes organizācijas posmam."</p><p>Viņš pastāstīja, ka tādējādi automašīnu skaits vecpilsētā samazinājies gan no rīta, gan vakarā, tomēr problēma esot ceļu satiksmes noteikumu neievērošana. Oktobrī vien videokameras fiksējušas aptuveni 7000 pārtraukumu, pastāstīja pašvaldības pārstāvis. Tāpēc kā viens no kontroles pasākumiem loka satiksmes drošības nodrošināšanai ir vēl plašāka kameru izvietošana. Pašlaik noritot iepirkums kameru iegādei, bet jau tagad esot skaidrs, ka tās būs vērstas uz pārkāpumu novēršanu, nevis iebraukšanas maksas kontroli.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article2">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-6927" style="width: 100%;" data-ad-placement-id="617621"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6927","mid":617621,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","cat37293424","weather_4","weather_below_18","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article2">
                            <div id="delfi-adx-5337" style="width: 100%;" data-ad-placement-id="617622"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-5337","mid":617622,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","cat37293424","weather_4","weather_below_18","lv"],"mkv":"channel:bizness","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Jāpiebilst, ka Latvijā pašlaik ir tikai viena pilsēta, kurā ir iebraukšanas maksa. Tā ir Jūrmala, kas līdz šim maksu par iebraukšanu iekasējusi tikai vasaras sezonā, bet no nākamā gada plāno to piemērot visa gada garumā. Tāpat <a href="https://www.delfi.lv/news/national/politics/iebrauksanas-maksa-jurmala-no-1-aprila-pieaugs-par-50-iekases-visu-laiku.d?id=53635565" target="_blank" class="text-curious-blue" >iebraukšanas maksa tiks paaugstināta.</a></p>
		
        	</div>

    
	</div>

    <div class="row mb-3">
        <div class="col offset-md-1 font-weight-bold font-italic">
                        <div class=' '>
                Seko Delfi arī <a target="_blank" href="https://www.instagram.com/delfi.lv/">Instagram</a> vai <a target="_blank" href="https://t.me/delfi_lv">Telegram</a> profilā – pievienojies, lai uzzinātu svarīgāko un interesantāko pirmais!            </div>
        </div>
    </div>


                <div class="af-scaling-target d-print-none"
             data-ad-placement="after_article" data-ad-placement-id="639322">
                                        <div id="delfi-adx-1538370443-9012" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1538370443-9012","mid":639322,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_after_article" data-ad-placement-id="639323">
                                        <div id="delfi-adx-1285148491-4116" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1285148491-4116","mid":639323,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                                    </div>
                	
	




			
			                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_news" data-ad-placement-id="639097">
                                        <div id="delfi-adx-1048219512-6253" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1048219512-6253","mid":639097,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                                    </div>
                


		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Andra Briekmane";</script>

			
								
													<section class=" business   container  ">
	<div id="article-related-fl2021" class="d-print-none  p-2"
		 style="line-height: 21px; font-size: 14px;">
		<div class=" row   business-categories__head   mb-3">
			<div class="text-size-3 font-weight-bold title text-uppercase ">Lasi vēl</div>
			<div class="col title__after">&nbsp;</div>
		</div>
		<div class="row">
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://www.delfi.lv/bizness/pasaule/lietuva-atklata-korupcijas-shema-teritoriju-planosanas-un-buvuzraudzibas-iestades.d?id=53808795" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g3.delphi.lv/images/pix/438x438/dvmEVCubox4/lietuva-policija-48340555.jpg"
									 alt="Lietuvā atklāta korupcijas shēma teritoriju plānošanas un būvuzraudzības iestādēs">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Lietuvā atklāta korupcijas shēma teritoriju plānošanas un būvuzraudzības iestādēs</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://www.delfi.lv/auto/zinas/brauciens-pa-vecpilsetu-eiropa-ar-vecu-dizelauto-var-izmaksat-loti-dargi.d?id=53764193" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g3.delphi.lv/images/pix/438x438/qOCcJr2wXJU/dizeldzineju-aizliegums-diesel-restriction-51370265.jpg"
									 alt="Brauciens pa vecpilsētu Eiropā ar vecu dīzeļauto var izmaksāt ļoti dārgi">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Brauciens pa vecpilsētu Eiropā ar vecu dīzeļauto var izmaksāt ļoti dārgi</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://www.delfi.lv/news/national/politics/iebrauksanas-maksa-jurmala-no-1-aprila-pieaugs-par-50-iekases-visu-laiku.d?id=53635565" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/438x438/b76x5IVOCHY/jurmala-iebrauksana-43697677.jpg"
									 alt="Iebraukšanas maksa Jūrmalā no 1. aprīļa pieaugs par 50%; iekasēs visu laiku">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Iebraukšanas maksa Jūrmalā no 1. aprīļa pieaugs par 50%; iekasēs visu laiku</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://www.delfi.lv/bizness/biznesa_vide/pardodot-iebrauksanas-caurlaides-jurmala-pern-iekasejusi-2-7-miljonus-eiro.d?id=53131775" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/438x438/Q4WaJxFr1kE/peldesana-joga-pludmale-smiltis-jura-vasara-udens-siltums-silti-saulai-52497643.jpg"
									 alt="Pārdodot iebraukšanas caurlaides, Jūrmala pērn iekasējusi 2,7 miljonus eiro">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Pārdodot iebraukšanas caurlaides, Jūrmala pērn iekasējusi 2,7 miljonus eiro</h4>
							</div>
						</div>
					</a>
				</article>
					</div>
	</div>
</section>

										
								
			<section class="border-top pt-2 pb-4 d-print-none  ">
				
													<div class="d-flex justify-content-between align-items-center flex-wrap">
					<div class="business comment-buttons d-flex flex-grow-1 justify-content-around justify-content-md-start pt-2 pb-4">
						<a href="https://www.delfi.lv/bizness/pasaule/kauna-plano-ieviest-maksu-par-iebrauksanu-vecpilseta.d?id=53811899&com=1&reg=1&no=0&s=1" class="btn bg-business--brown border-0  btn-pill  text-nowrap  my-1 mt-0 mt-md-3 mr-md-2 px-3 px-4 px-md-5" style="font-size: 11px;">Lasīt komentārus													</a>
						<a href="https://www.delfi.lv/bizness/pasaule/kauna-plano-ieviest-maksu-par-iebrauksanu-vecpilseta.d?id=53811899&com=1&reg=1&no=0&s=1" class="btn read-more-btn border-0 text-nowrap  btn-pill my-1 mt-0 mt-md-3 px-4 px-md-5" style="text-transform: unset; font-size: 11px;">Pievienot komentāru</a>
					</div>
					<div class="d-none d-md-flex align-items-center m-auto m-md-0">
						
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="53811899" data-title="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/53811899"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


					</div>
				</div>
									
				<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2 mb-2 ">
					Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.				</div>

								    
		<section class="container pb-3 pb-md-4 px-0 bg-transparent position-relative" id="custom-ads-block-article-5" data-block-title="Dokobit Article Novembris LV" data-block-status="unseen">
        <div class="custom-ads-block__full-background position-relative">
                    <picture>
                                    <source media="(max-width: 768px)" data-srcset="https://g4.delphi.lv/wd/f/14266/S9Y22W_dokobit_mobile500x800.jpeg">
                                <img class="position-absolute w-100 custom-ads-block-image" alt="Dokobit Article Novembris LV" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/wd/f/14266/62FGS7_dokobitlv_676x400_1.png">
            </picture>
                            <span class="position-absolute text-size-12 text-size-md-11 paid-info">Apmaksāta informācija</span>
                <div class="row position-relative custom-ads-block-headlines">
            <div class="col-sm-12 col-md">
                <div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/elektroniska-identifikacija-ka-21-gadsimta-standarts-pieklusanai-e-pakalpojumiem.d?id=53802537"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','Elektroniskā identifikācija kā 21. gadsimta standarts piekļūšanai e-pakalpojumiem');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/CYbqL24vZ0A/6cf3c619e05f3ed390-53802555.jpg                                                        , //g.delfi.lv/images/pix/768x438/OKEuH1_oQUk/6cf3c619e05f3ed390-53802555.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/mMQz8lkMnfg/6cf3c619e05f3ed390-53802555.jpg, //g.delfi.lv/images/pix/488x278/CYbqL24vZ0A/6cf3c619e05f3ed390-53802555.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/BfmfDkHJP58/6cf3c619e05f3ed390-53802555.jpg, //g.delfi.lv/images/pix/456x260/mMQz8lkMnfg/6cf3c619e05f3ed390-53802555.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/7iRjGCeD8Ec/6cf3c619e05f3ed390-53802555.jpg, //g.delfi.lv/images/pix/768x438/OKEuH1_oQUk/6cf3c619e05f3ed390-53802555.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/7-65HYeIAV0/6cf3c619e05f3ed390-53802555.jpg, //g.delfi.lv/images/pix/516x294/7iRjGCeD8Ec/6cf3c619e05f3ed390-53802555.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/OKEuH1_oQUk/6cf3c619e05f3ed390-53802555.jpg" alt="Elektroniskā identifikācija kā 21. gadsimta standarts piekļūšanai e-pakalpojumiem">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/elektroniska-identifikacija-ka-21-gadsimta-standarts-pieklusanai-e-pakalpojumiem.d?id=53802537"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','Elektroniskā identifikācija kā 21. gadsimta standarts piekļūšanai e-pakalpojumiem');">
    <h1 class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Elektroniskā identifikācija kā 21. gadsimta standarts piekļūšanai e-pakalpojumiem&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/elektroniska-parakstisanas-ar-partneriem-un-klientiem-ka-tas-notiek.d?id=53735369"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','Elektroniska parakstīšanās ar partneriem un klientiem: kā tas notiek?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/326x186/tk3fZ1oMYnE/7886a617ff30e6f21c-53735383.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/5UDc1FG5Qco/7886a617ff30e6f21c-53735383.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/UtdS9aB9m1E/7886a617ff30e6f21c-53735383.jpg, //g.delfi.lv/images/pix/326x186/tk3fZ1oMYnE/7886a617ff30e6f21c-53735383.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/A8ehPumSXo0/7886a617ff30e6f21c-53735383.jpg, //g.delfi.lv/images/pix/296x168/UtdS9aB9m1E/7886a617ff30e6f21c-53735383.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/V4Kpm76GAio/7886a617ff30e6f21c-53735383.jpg, //g.delfi.lv/images/pix/768x438/D45z0vqujCo/7886a617ff30e6f21c-53735383.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/2sdqZ7Gjabc/7886a617ff30e6f21c-53735383.jpg, //g.delfi.lv/images/pix/246x140/V4Kpm76GAio/7886a617ff30e6f21c-53735383.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/D45z0vqujCo/7886a617ff30e6f21c-53735383.jpg" alt="Elektroniska parakstīšanās ar partneriem un klientiem: kā tas notiek?">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/elektroniska-parakstisanas-ar-partneriem-un-klientiem-ka-tas-notiek.d?id=53735369"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','Elektroniska parakstīšanās ar partneriem un klientiem: kā tas notiek?');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Elektroniska parakstīšanās ar partneriem un klientiem: kā tas notiek?&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/cik-daudz-naudas-iespejams-ietaupit-izveloties-dokumentus-parakstit-elektroniski.d?id=53715017"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','Cik daudz naudas iespējams ietaupīt, izvēloties dokumentus parakstīt elektroniski?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/DNAtIGc54F8/530f46177bf7044be7-53715031.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/b4dRzk-2tc0/530f46177bf7044be7-53715031.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/27RzVHevnM8/530f46177bf7044be7-53715031.jpg, //g.delfi.lv/images/pix/326x186/DNAtIGc54F8/530f46177bf7044be7-53715031.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/ykYu9s5g40Y/530f46177bf7044be7-53715031.jpg, //g.delfi.lv/images/pix/296x168/27RzVHevnM8/530f46177bf7044be7-53715031.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/246x140/_9fhC4uiFjQ/530f46177bf7044be7-53715031.jpg, //g.delfi.lv/images/pix/768x438/FHT05ArhFbk/530f46177bf7044be7-53715031.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/23yOnOhz6hE/530f46177bf7044be7-53715031.jpg, //g.delfi.lv/images/pix/246x140/_9fhC4uiFjQ/530f46177bf7044be7-53715031.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/FHT05ArhFbk/530f46177bf7044be7-53715031.jpg" alt="Cik daudz naudas iespējams ietaupīt, izvēloties dokumentus parakstīt elektroniski?">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/cik-daudz-naudas-iespejams-ietaupit-izveloties-dokumentus-parakstit-elektroniski.d?id=53715017"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','Cik daudz naudas iespējams ietaupīt, izvēloties dokumentus parakstīt elektroniski?');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Cik daudz naudas iespējams ietaupīt, izvēloties dokumentus parakstīt elektroniski?&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
        </div>            </div>
        </div>
        <a href="https://www.delfi.lv/bizness/dokobit-dokumentu-elektroniska-parakstisana/" class="position-absolute w-100 h-100 custom-ads-block-link"
                        onclick="googleCustomEventSender('UA-144008057-1','Dokobit Article Novembris LV','Click','** Click on block background');" >
        </a>
    </div>
    </section>
<style>
    .paid-info {
        bottom: 15px;
        right: 30px;
        color: black;
    }
        #custom-ads-block-article-5 .custom-ads-block__full-background {

            padding: 65px 12px 12px 12px ;
    
        }
    
        @media (min-width: 768px) {
        #custom-ads-block-article-5 .custom-ads-block__full-background {
            padding: 75px 30px 12px 30px ;
        }
    }
    </style>


    

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-19" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/background-mobile-lv.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/background-desktop-lv.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/logo-white.svg">
        <a class="dbs-read-more-text lv" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Bizness* On Read more text')">Lasi vēl<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Bizness* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/mezs-rada/meza-apsaimniekotaji-latvija-ipasnieki-klust-gudraki-un-doma-ilgtermina.d?id=53788405"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Meža apsaimniekotāji Latvijā: Īpašnieki kļūst gudrāki un domā ilgtermiņā');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/MGWLl47s1Yg/dbs-rakstu-bildes-14-53788439.jpg" alt="Meža apsaimniekotāji Latvijā: Īpašnieki kļūst gudrāki un domā ilgtermiņā">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/mezs-rada/meza-apsaimniekotaji-latvija-ipasnieki-klust-gudraki-un-doma-ilgtermina.d?id=53788405"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Meža apsaimniekotāji Latvijā: Īpašnieki kļūst gudrāki un domā ilgtermiņā');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Meža apsaimniekotāji Latvijā: Īpašnieki kļūst gudrāki un domā ilgtermiņā&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/mezs-rada/atbildet-par-katru-skaidu-ka-top-granulas.d?id=53718989"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Atbildēt par katru skaidu: kā top granulas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/pEDdVn0u2gg/9bbd2617a4e09cbbdf-53722419.jpg" alt="Atbildēt par katru skaidu: kā top granulas">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/mezs-rada/atbildet-par-katru-skaidu-ka-top-granulas.d?id=53718989"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Atbildēt par katru skaidu: kā top granulas');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Atbildēt par katru skaidu: kā top granulas&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/interaktivie-stasti/nakotnes-tehnologiju-milza-schneider-electric-latvijas-rupnica-rada-zalu-priekszimi.d?id=53767231"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Kas top nākotnes tehnoloģiju milža ‘Schneider Electric’ rūpnīcā Rīgā?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/eps1lnJljZU/schneider-electric-latvija-razotne-riga-8-53780577.jpg" alt="Kas top nākotnes tehnoloģiju milža ‘Schneider Electric’ rūpnīcā Rīgā?">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/interaktivie-stasti/nakotnes-tehnologiju-milza-schneider-electric-latvijas-rupnica-rada-zalu-priekszimi.d?id=53767231"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Kas top nākotnes tehnoloģiju milža ‘Schneider Electric’ rūpnīcā Rīgā?');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Kas top nākotnes tehnoloģiju milža ‘Schneider Electric’ rūpnīcā Rīgā?&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/majadarzs/hansgrohe-iepazisti-udens-skaistumu/krasas-stils-un-materiali-padomi-virtuves-zonas-iekarosanai.d?id=53756409"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Krāsas, stils un materiāli: padomi virtuves zonas iekārošanai');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/yDdnjLo-sVw/ad3ed618b85b74a93d-53762781.jpg" alt="Krāsas, stils un materiāli: padomi virtuves zonas iekārošanai">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/majadarzs/hansgrohe-iepazisti-udens-skaistumu/krasas-stils-un-materiali-padomi-virtuves-zonas-iekarosanai.d?id=53756409"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Krāsas, stils un materiāli: padomi virtuves zonas iekārošanai');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Krāsas, stils un materiāli: padomi virtuves zonas iekārošanai&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/majadarzs/hansgrohe-iepazisti-udens-skaistumu/tava-milula-labsajutai-dog-shower-rokas-dusa.d?id=53756283"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Tava mīluļa labsajūtai – unikālā suņu duša');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/Vn0Jz8myN5A/dbs-rakstu-bildes-5-53756343.jpg" alt="Tava mīluļa labsajūtai – unikālā suņu duša">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/majadarzs/hansgrohe-iepazisti-udens-skaistumu/tava-milula-labsajutai-dog-shower-rokas-dusa.d?id=53756283"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Tava mīluļa labsajūtai – unikālā suņu duša');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Tava mīluļa labsajūtai – unikālā suņu duša&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/majadarzs/aktuali/laiks-izgaismot-piedalies-fotokonkursa-un-sanem-balvu-200-eiro-vertiba.d?id=53801899"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Laiks izgaismot! Piedalies fotokonkursā un saņem balvu 200 eiro vērtībā!');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/h228iP86lbY/door-building-decorated-scene-beautiful-season-entrance-decorati-53802029.jpg" alt="Laiks izgaismot! Piedalies fotokonkursā un saņem balvu 200 eiro vērtībā!">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/majadarzs/aktuali/laiks-izgaismot-piedalies-fotokonkursa-un-sanem-balvu-200-eiro-vertiba.d?id=53801899"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Laiks izgaismot! Piedalies fotokonkursā un saņem balvu 200 eiro vērtībā!');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Laiks izgaismot! Piedalies fotokonkursā un saņem balvu 200 eiro vērtībā!&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/interaktivie-stasti/maju-sajuta-2022-ka-izkrasnot-savu-majokli-saskana-ar-tendencem.d?id=53763071"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Māju sajūta 2022. Kā izkrāšņot savu mājokli saskaņā ar tendencēm');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/RZ9ahtV2Xcc/c8a9b618b9650df3d3-53763087.jpg" alt="Māju sajūta 2022. Kā izkrāšņot savu mājokli saskaņā ar tendencēm">
                    </picture>

        
                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/interaktivie-stasti/maju-sajuta-2022-ka-izkrasnot-savu-majokli-saskana-ar-tendencem.d?id=53763071"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Māju sajūta 2022. Kā izkrāšņot savu mājokli saskaņā ar tendencēm');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Māju sajūta 2022. Kā izkrāšņot savu mājokli saskaņā ar tendencēm&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/mezs-rada/paradas-pirmas-publiskas-koka-buves-bet-izaicinajumu-netrukst.d?id=53772207"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Parādās pirmās publiskās koka būves, bet izaicinājumu netrūkst');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/IyjLatS8YEQ/dbs-rakstu-bildes-12-53773837.jpg" alt="Parādās pirmās publiskās koka būves, bet izaicinājumu netrūkst">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/mezs-rada/paradas-pirmas-publiskas-koka-buves-bet-izaicinajumu-netrukst.d?id=53772207"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Parādās pirmās publiskās koka būves, bet izaicinājumu netrūkst');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Parādās pirmās publiskās koka būves, bet izaicinājumu netrūkst&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/vai-upei-ir-tiesibas-but-tirai-par-dabas-balsstiesibam.d?id=53759743"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Vai upei ir tiesības būt tīrai? Par dabas balsstiesībām');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/xF2IQGuCjJ8/bauskas-novads-gailisu-pagasts-musa-pamusa-pamusas-muiza-pamusas-muiza-53759829.jpg" alt="Vai upei ir tiesības būt tīrai? Par dabas balsstiesībām">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/vai-upei-ir-tiesibas-but-tirai-par-dabas-balsstiesibam.d?id=53759743"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* Vai upei ir tiesības būt tīrai? Par dabas balsstiesībām');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Vai upei ir tiesības būt tīrai? Par dabas balsstiesībām&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/biznesa_vide/solvit-uznemeju-un-privatpersonu-iespeja-parrobezu-problemu-risinasanai.d?id=53802863"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* SOLVIT – uzņēmēju un privātpersonu iespēja pārrobežu problēmu risināšanai');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/tfZo9gHsKYI/shake-achievement-greeting-happy-promise-office-suits-profession-53802989.jpg" alt="SOLVIT – uzņēmēju un privātpersonu iespēja pārrobežu problēmu risināšanai">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/biznesa_vide/solvit-uznemeju-un-privatpersonu-iespeja-parrobezu-problemu-risinasanai.d?id=53802863"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Bizness* SOLVIT – uzņēmēju un privātpersonu iespēja pārrobežu problēmu risināšanai');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    SOLVIT – uzņēmēju un privātpersonu iespēja pārrobežu problēmu risināšanai&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://www.delfi.lv/bizness/biznesa_vide/solvit-uznemeju-un-privatpersonu-iespeja-parrobezu-problemu-risinasanai.d?id=53802863&com=1&amp;reg=1"        >(1)</a>
        </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    
			</section>

			<aside class="d-print-none">
				<!--        <section class="container business headlines pb-3  ">-->
<!---->
<!--            <div class=" row business-categories__head mb-3">-->
<!--                <div class="text-size-3 font-weight-bold title text-uppercase ">--><!--</div>-->
<!--                <div class="col title__after">&nbsp;</div>-->
<!--            </div>-->
<!--            --><!---->
<!--                <article class="row headline mb-2 align-items-baseline">-->
<!--                    <a href="--><!--"-->
<!--                       class="col-2 col-md-1 mr-2 text-size-11 text-pale-sky">-->
<!--                        --><!--                    </a>-->
<!--                    <div class="col-9 col-md-10">-->
<!--                        <a href="--><!--" class="text-mine-shaft">-->
<!--                            <h4 class="text-size-3 mb-0 mt-2 "-->
<!--                                style="font-size: 14px;">--><!--</h4>-->
<!--                        </a>-->
<!--                    </div>-->
<!--                </article>-->
<!---->
<!--            --><!---->
<!--        </section>-->
<!--    -->

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower0" data-ad-placement-id="765601">
                                        <div id="delfi-adx-332389406-5021" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-332389406-5021","mid":765601,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                                    </div>
                <script>
    adformtag.onLoaded(765601, function(elem) {
        if(!elem.isEmpty){
            var $tower0 = $("[data-ad-placement-id=765601]");

            if($tower0.length === 0) {
                $tower0 = $("[data-ad-placement=tower0]");
            }

            var $col300 = $tower0.parent('.col-300'),
                $tower1 = $col300.find("[data-ad-placement=tower1]");


            $col300.css('margin-top', '-1.5rem');
            $tower1.css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky($tower0);
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1">
        <div class="sticky-ad-tower">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower1" data-ad-placement-id="615824">
                                        <div id="delfi-adx-1638921918-7012" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1638921918-7012","mid":615824,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2">
        <div class="sticky-ad-tower">
                        <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower2" data-ad-placement-id="615825">
                                        <div id="delfi-adx-1988596350-9776" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1988596350-9776","mid":615825,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    
	        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
        <div class="sticky-ad-tower">
		                <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower3" data-ad-placement-id="615826">
                                        <div id="delfi-adx-1342127934-1670" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1342127934-1670","mid":615826,"mkw":["bizness","pasaule","kauna","plano","ieviest","maksu","par","iebrauksanu","vecpilseta","d","id","53811899","cat37293424","weather_4","weather_below_18","lv","lietuva"],"mkv":{"channel":"bizness"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                	        </div>
        </div>
	

		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
        </div>

    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>


    
<!-- Commercial popup -->
<script>
    $('body').on('click', '.commercial-block-action', function() {
        $('#commercialBlockModal').modal('show');
        window.placeCommercialModal('commercialBlock', true);
    });
</script>

<style>
	#commercialBlockModal .modal-dialog {
		max-width: 660px;
		width: 100%;
	}
	@media (max-width: 768px) {
		#commercialBlockModal .modal-dialog {
			margin-left: 0;
		}
	}
</style>

<div class="modal fade modal-update-on-close" id="commercialBlockModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header border-0">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="commercialBlock"></div>
			</div>
		</div>
	</div>
</div>

<footer class="z-index-1000 business position-relative border-top text-size-3 text-center text-pale-sky bg-white d-print-none">
    <div class=" mt-4 ">
        <div class="col-md-3 col-10 mx-auto">
            <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook d-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="53811899" data-title="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" class="btn btn-twitter d-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Kauņa plāno ieviest maksu par iebraukšanu vecpilsētā" class="btn btn-draugiem d-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
        </div>
    </div>

    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4  border-bottom">
<!--        <nav class="nav justify-content-center text-uppercase">-->
<!--            <h1 class="d-none">Footer About Us Navigation</h1>-->
<!--            --><!--        </nav>-->
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv">
                                                    
            		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.ee">
                                                    
            		        <span >
	                delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://rus.delfi.ee">
                                                    
            		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.lt">
                                                    
            		        <span >
	                delfi.lt                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://ru.delfi.lt">
                                                    
            		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3"><a href="//www.delfi.lv/par-mums-new/saturs-kuru-ir-verts-abonet.d?id=53787829">Abonē un lasi vairāk</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2021 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>        <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1637917086"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1637884800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a,infinite-scroll&amp;1632906811"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1637566000"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'bizness', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=bizness" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
