
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju - DELFI</title>

<meta name="description" content="Satiksmes ministrijas (SM) izveidotā darba grupa un eksperti šodien ar vilcienu dosies darba grupas izbraukuma sēdē uz Bolderāju, lai izvērtētu iespējas atjaunot pasažieru vilcienu satiksmi virzienā uz Bolderāju, informē ministrijas pārstāve Iveta Kancēna."><meta property="og:description" content="Satiksmes ministrijas (SM) izveidotā darba grupa un eksperti šodien ar vilcienu dosies darba grupas izbraukuma sēdē uz Bolderāju, lai izvērtētu iespējas atjaunot pasažieru vilcienu satiksmi virzienā uz Bolderāju, informē ministrijas pārstāve Iveta Kancēna."><meta name="twitter:description" content="Satiksmes ministrijas (SM) izveidotā darba grupa un eksperti šodien ar vilcienu dosies darba grupas izbraukuma sēdē uz Bolderāju, lai izvērtētu iespējas atjaunot pasažieru vilcienu satiksmi virzienā uz Bolderāju, informē ministrijas pārstāve Iveta Kancēna."><!-- 19 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/51317515"><meta property="og:url" content="https://www.delfi.lv/a/51317515"><meta name="twitter:url" content="https://www.delfi.lv/a/51317515" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g3.delphi.lv/images/pix/995x521/FMHMOJA573Y/bolderaja-51317531.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-07-29"><meta property="article:section" content="Bizness"><meta property="og:title" content="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju"><meta name="twitter:title" content="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" /><meta name="dr:say:category" content="bizness, Latvija" /><meta property="article:tag" content="Latvijas dzelzceļš"/><meta property="article:tag" content="Pasažieru vilciens"/><meta property="article:tag" content="Rīgas dome"/><meta property="article:tag" content="Satiksmes ministrija"/><meta name="author" content="LETA" /><meta name="authorio" content="Andris Kārkluvalks"><meta name="article-id" content="51317515"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Bizness">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123137">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1563965237">
	<script>
	var delfiNativeApp = {
		is: false,
		device: ''
	};
	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) ua = 'iOSApp';
		else ua = 'AndroidAPP';
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' md-native-app';
	}
</script>
    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1564358400"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = ".X1Afa9I88e2Syu.LkYvtbd8nMj85GRG5FqZRJkbTPL.k7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7YKcL1IH4PwjWJa_zrZa0.hhpTMbvcBDgI5OUae..p7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1564358400"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='lv_LV';;window.DCHANNEL=19;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
        'custom_map': {
            'dimension1': 'userStatus',
            'dimension2': 'articleType',
            'dimension3': 'language'
        }
    });

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	
    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType,
        'language': 'lv'
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWp2dGMiLCJzaWciOiIxYTIwMDUyMjBiZGQ1ZjQ3MWE3YWRkNmZkODdkOWVkZSJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>


    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    <!-- onthe.io scripts -->
<script async src="https://cdn.onthe.io/io.js/aZgFSc1cS41U"></script>
<script>
    $(function () {
        var correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
            article_categories = [$('meta[property="article:section"]').attr('content')];

        correctDateString = new Date(correctDateString).toUTCString();
        if ($("body").hasClass("is-paid")) article_categories.push("DELFI Plus");

                    document.querySelector('.article-body-content').setAttribute('data-io-article-url',window.location.href);
        
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"][0] = window._io_config["0.2.0"][0] || [];

        var obj = {
            page_url: window.location.href,
            page_url_canonical: $('link[rel="canonical"]').attr('href'),
            page_title: document.title,
            page_type: "article",
            page_language: "lv",
            article_authors: [$('meta[name="author"]').attr('content')],
            article_categories: article_categories,
            article_type: $("body").hasClass("is-paid") ? "paid" : "free",
            article_publication_date: correctDateString
                    };

        Object.assign(window._io_config["0.2.0"][0], obj);
    })
</script>
<!-- End onthe.io scripts -->

    <script>
	window.foto_embed_keys = ["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44467736","cat44467736","weather_22","weather_above_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        615838,615873,615820,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615829,615824,615825,615830,                    ]);
                                        adformtag.addRequestGroup([
                        617619,615831,615832,620881,617627,617629,                    ]);
                                        adformtag.addRequestGroup([
                        617634,617636,639322,639096,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        615864,615833,615868,617620,615870,617622,615834,                    ]);
                                        adformtag.addRequestGroup([
                        617628,615836,617630,615835,615869,617633,617635,                    ]);
                                        adformtag.addRequestGroup([
                        639097,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
        </head>
<body class=" " >
                <div class="container roof d-none d-lg-block" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=615838&';
                    adf_url += 'mkv=channel:bizness&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
                <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-3570431097-1024" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3570431097-1024","mid":615876,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-2673443769-9004" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-9004","mid":615873,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <div id="subscribeNotification" class="w-100 bg-black" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-07-29" class="text-pale-sky">P, 29. jūlijs</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47726305_ka-vards-ietekme-tavu-dzivi-edmunds-edzus-vidmants">Edmunds, Edžus, Vidmants</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">22° <i class="icon-weather-09"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://delfi.lv/par-delfi-plus/">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative no-select" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://www.delfi.lv/bizness/">
                        <img src="https://g4.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/bizness.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51317515" data-title="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>
	                        <a class="col-12 col-md-6   text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI PLUS
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper ">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/biznesa_vide/">
                                                    
	        		        <span >
	                Biznesa vide                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/tehnologijas/">
                                                    
	        		        <span  class="text-primary" >
	                Tehnoloģijas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/bankas_un_finanses/">
                                                    
	        		        <span >
	                Finanses                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/budzets_un_nodokli/">
                                                    
	        		        <span >
	                Budžets un nodokļi                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/pasaule/">
                                                    
	        		        <span >
	                Pasaulē                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/bizness/versijas/">
                                                    
	        		        <span >
	                Versijas                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div id="login-api">
                    <div id="login-api-content">
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?59"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/embed.js?59"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?59"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/payment.js?1564387297"></script>
<link href="https://g1.delphi.lv/vue-embeds/lv/payment.css?1564387297" rel=stylesheet>
<script>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</script>


    
            <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-1450214621-7395" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1450214621-7395","mid":603796,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv"],"mkv":{"channel":"bizness"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="z-index-999 position-relative container pb-md-4 bg-white">
                    <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-1024353726-1876" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1024353726-1876","mid":615820,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
    

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-4202741241-2933" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202741241-2933","mid":615874,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-2673443769-8178" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2673443769-8178","mid":615873,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv"],"mkv":{"channel":"bizness"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article class="container bg-white ">

    




	
                                            
                                                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51317515" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-07-29T08:37:49+0300">
                29.07.2019 08:37			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/bizness/tehnologijas/eksperti-izvertes-iespeju-atjaunot-pasazieru-vilciena-marsrutu-virziena-uz-bolderaju.d?id=51317515&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(1)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">LETA</h1>
                </div>
                        </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="51317515" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51317515" data-title="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/bizness/tehnologijas/eksperti-izvertes-iespeju-atjaunot-pasazieru-vilciena-marsrutu-virziena-uz-bolderaju.d?id=51317515&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51317515" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51317515" href="https://delfi.lv/misc/article/fl_report_popup.php?id=51317515" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="51317515" href="//delfi.lv/misc/article/fl_report_popup.php?id=51317515" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/bizness/tehnologijas/eksperti-izvertes-iespeju-atjaunot-pasazieru-vilciena-marsrutu-virziena-uz-bolderaju.d?id=51317515&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">1</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g4.delphi.lv/images/pix/676x385/lRl7HHTbGIs/bolderaja-51317533.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"><a href="https://www.delfi.lv/temas/satiksmes-ministrija" title="Satiksmes ministrija" class="ttl_link textTag_40626519 text-curious-blue" target="_blank" class="text-curious-blue" >Satiksmes ministrijas</a> (SM) izveidotā darba grupa un eksperti šodien ar vilcienu dosies darba grupas izbraukuma sēdē uz Bolderāju, lai izvērtētu iespējas atjaunot pasažieru vilcienu satiksmi virzienā uz Bolderāju, informē ministrijas pārstāve Iveta Kancēna.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1643337517-7818" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1643337517-7818","mid":615864,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija","m.giga"],"mkv":{"channel":"bizness"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Viņa sacīja, ka darba kārtībā paredzēts apspriest pasažieru plūsmas nodrošināšanu virzienā uz Bolderāju un nepieciešamo sinerģiju ar citiem transporta veidiem.</p><p>Izbraukumu sēde, kurā varēs piedalīties arī mediji, notiks plkst.10, Rīgas pasažieru stacijā, pie 1.ceļa. Vilciena atiešanas laiks ir plkst.10.10.</p><p>Kancēna norādīja, ka šogad 14.maijā SM izveidotās darba grupas uzdevums ir izvērtēt iespējas atjaunot pasažieru vilcienu satiksmi virzienā uz Bolderāju, ietverot juridiskos, finansiālos un tehniskos aspektus.</p><p>Tajā līdzdarbojas eksperti no VAS "<a href="https://www.delfi.lv/temas/latvijas-dzelzcels" title="Latvijas dzelzceļš" class="ttl_link textTag_37199031 text-curious-blue" target="_blank" class="text-curious-blue" >Latvijas dzelzceļš</a>", AS "<a href="https://www.delfi.lv/temas/pasazieru-vilciens" title="Pasažieru vilciens" class="ttl_link textTag_38606039 text-curious-blue" target="_blank" class="text-curious-blue" >Pasažieru vilciens</a>", Valsts dzelzceļa tehniskās inspekcijas, Valsts dzelzceļa administrācijas, <a href="https://www.delfi.lv/temas/rigas-dome" title="Rīgas dome" class="ttl_link textTag_36774239 text-curious-blue" target="_blank" class="text-curious-blue" >Rīgas domes</a> Satiksmes departamenta, Autotransporta direkcijas, Rīgas brīvostas pārvaldes un citām institūcijām.</p>
		
        	</div>

	</div>

        <div class="af-scaling-target" data-ad-placement="after_article">
                    <div id="delfi-adx-1538370443-7604" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1538370443-7604","mid":639322,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target" data-ad-placement="m_after_article">
                    <div id="delfi-adx-1285148491-5828" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1285148491-5828","mid":639323,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        	
	
		
				
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="51317515" data-title="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Eksperti izvērtēs iespēju atjaunot pasažieru vilciena maršrutu virzienā uz Bolderāju" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/latvijas-dzelzcels/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Latvijas dzelzceļš
			</a>
					
						<a href="https://www.delfi.lv/temas/pasazieru-vilciens/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Pasažieru vilciens
			</a>
					
						<a href="https://www.delfi.lv/temas/rigas-dome/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Rīgas dome
			</a>
					
						<a href="https://www.delfi.lv/temas/satiksmes-ministrija/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Satiksmes ministrija
			</a>
					
		        	
		</section>
	
	<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-693300152-1940" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-693300152-1940","mid":639096,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-1048219512-6696" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1048219512-6696","mid":639097,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
        <div class="d-none w-100 my-4 mx-auto article-content-max-width">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-format="autorelaxed"
             data-ad-client="ca-pub-6818616807676795"
             data-ad-slot="8842591942"
             data-matched-content-rows-num="4,2"
             data-matched-content-columns-num="1,6"
             data-matched-content-ui-type="image_stacked,image_stacked"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
    
			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/rigas-satiksme-peta-iespejas-atjaunot-vilcienu-uz-bolderaju.d?id=48720389" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/XuZ9296SoQo/sliedesdzelzcels-46619381.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;Rīgas satiksme&#x27; pēta iespējas atjaunot vilcienu uz Bolderāju">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/rigas-satiksme-peta-iespejas-atjaunot-vilcienu-uz-bolderaju.d?id=48720389" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;Rīgas satiksme&#x27; pēta iespējas atjaunot vilcienu uz Bolderāju</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/rigas-satiksme-peta-iespejas-atjaunot-vilcienu-uz-bolderaju.d?id=48720389&amp;com=1&amp;reg=1">(11)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/versijas/roberts-klimovics-velreiz-par-transporta-problemu.d?id=19707909" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/XuZ9296SoQo/sliedesdzelzcels-46619381.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Roberts Klimovičs: Vēlreiz par transporta problēmu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/versijas/roberts-klimovics-velreiz-par-transporta-problemu.d?id=19707909" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Roberts Klimovičs: Vēlreiz par transporta problēmu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/versijas/roberts-klimovics-velreiz-par-transporta-problemu.d?id=19707909&amp;com=1&amp;reg=1">(106)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/bizness/biznesa_vide/ldz-sola-buvet-prettroksnu-sienu-ja-krievu-salas-apgade-ar-kravam-bus-parak-skala.d?id=45125354" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/laQov8CLKo8/krievu-sala-7-45005474.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="LDz sola būvēt prettrokšņu sienu, ja Krievu salas apgāde ar kravām būs pārāk skaļa">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/bizness/biznesa_vide/ldz-sola-buvet-prettroksnu-sienu-ja-krievu-salas-apgade-ar-kravam-bus-parak-skala.d?id=45125354" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">LDz sola būvēt prettrokšņu sienu, ja Krievu salas apgāde ar kravām būs pārāk skaļa</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/bizness/biznesa_vide/ldz-sola-buvet-prettroksnu-sienu-ja-krievu-salas-apgade-ar-kravam-bus-parak-skala.d?id=45125354&amp;com=1&amp;reg=1">(9)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Andris K\u0101rkluvalks";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51317515",
        channelId: "19",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/bizness/tehnologijas/eksperti-izvertes-iespeju-atjaunot-pasazieru-vilciena-marsrutu-virziena-uz-bolderaju.d?id=51317515',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-2472879998-7335" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2472879998-7335","mid":615829,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="tower1">
                    <div id="delfi-adx-1638921918-5919" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1638921918-5919","mid":615824,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <style>
	#seb-aside-widget {  display: block;  width:  300px;  height: 400px;  background-image: url('https://g3.delphi.lv/delfi/seb/i/SEB-zinu-bloks-lv-300x400.png');  background-repeat: no-repeat;  }
	#seb-aside-widget .headline{  background-color: #fff;  border: 7px solid white;  margin-top: 78px;  }
</style>
<section class="pt-0 pb-3 bg-white">
    <div class="row">
        <div class="col-sm-12 col-md" >
            <div id="seb-aside-widget">
                <div class="p-2 p-md-3">
                    <div class="row px-3">
                                                                                                        <article class="col-12 headline p-0 pb-2">
                                <a href="		
		https://www.seb.lv/info/bizness/ka-mazaja-biznesa-nepalaist-garam-nevienu-klientu?utm_source=delfi_business_small&amp;utm_medium=widget&amp;utm_campaign=minipos&amp;utm_content=ka-mazaja-biznesa-nepalaist-garam-nevienu-klientu&amp;utm_segment=SME&amp;utm_language=LV" target="_blank">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/wd/x/13954/r/004ce391c17f0ed4f3ca852ba777ddc5.trim.768x438.jpeg" alt="Kā nepalaist garām nevienu klientu">
            </figure>
</a><div>
    <span class="text-size-19 text-size-md-16 d-block">
<a href="		
		https://www.seb.lv/info/bizness/ka-mazaja-biznesa-nepalaist-garam-nevienu-klientu?utm_source=delfi_business_small&amp;utm_medium=widget&amp;utm_campaign=minipos&amp;utm_content=ka-mazaja-biznesa-nepalaist-garam-nevienu-klientu&amp;utm_segment=SME&amp;utm_language=LV" target="_blank" class="text-mine-shaft">
    <h1 class="text-size-19 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Kā nepalaist garām nevienu klientu&nbsp;</h1>
</a>
</span>
</div>


                            </article>
                                                </div>
                </div>
            </div>
        </div>
    </div>
            <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-654700181-9836" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-654700181-9836","mid":627770,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija","aside_seb_bizness_widget"],"mkv":{"channel":"bizness"},"lazyload":true});
            })();
                    </script>
                </div>
        </section>

        <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-1988596350-4844" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1988596350-4844","mid":615825,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-2793246570-1288" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2793246570-1288","mid":615830,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-2975198122-1605" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2975198122-1605","mid":615831,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-2284668650-7392" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2284668650-7392","mid":615832,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-1802020540-7545" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1802020540-7545","mid":620881,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2403613129-4381" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2403613129-4381","mid":621712,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-4202027939-9369" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202027939-9369","mid":630871,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                                <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-654700181-1915" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-654700181-1915","mid":627770,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija","city24_bizness_article"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <style>
                .city24-topBlock-wrapper {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                }

                .city24-block-hor {
                    width: 100%;
                    border-bottom: 3px solid #000;
                    height: 10px;
                }
                .city24-block-hor span {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                    text-transform: uppercase;
                    font-size: 12px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }



                .city24-topBlock-header-logo {
                    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
                    width: 109px;
                    display: block;
                    height: 34px;
                    float: left;
                }


                .city24-topBlock-title {
                    border-bottom: 3px solid #000;
                    height: 10px;
                }

                .city24-topBlock-title span {
                    text-transform: uppercase;
                    font-size: 11px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }

                .city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
                    color: #fdb813;
                    border-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
                    background-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
                    color: #ff405e;
                    border-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
                    background-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
                    color: #50a7d3;
                    border-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
                    background-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
                    color: #b64a47;
                    border-color: #b64a47;
                }

                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
                    background-color: #b64a47;
                }



                .city24-topBlock-items,
                .city24-topBlock-news {
                    margin-top: 5px;
                    padding-bottom: 4px;
                }


                .city24-topBlock-item {
                    border-bottom: 1px solid #E0E1E2;
                    margin-bottom: 5px;
                }

                .city24-topBlock-item a:link {
                    font-size: 12px;
                    color: #000;
                    text-decoration: none;
                    line-height: 20px;
                }

                .city24-topBlock-item a i {
                    font-weight: bold;
                    font-style: normal;
                }

                .city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
                    padding-bottom: 7px;
                    border-bottom: 1px solid #E0E1E2;
                }

                .city24-topBlock-news .city24-topBlock-item {
                    border: none;
                }

                .city24-topBlock-news .city24-topBlock-item a:link {
                    text-decoration: none;
                    line-height: 14px;
                }
            </style>
            <div class="city24-topBlock-wrapper">

                <div class="city24-topBlock-header">
                    <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
                </div>

                <div class="city24-topBlock-items-wrapper city24-yellow">
                    <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Mezaparks/1459164?&utm_campaign=long&utm_content=1459164&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11545/b0e4988ab26f4f9471f35cf6ed9987a5.jpeg" width="185" height="115"><span>Dzīvoklis, , Mežaparks, </span><i>120 500 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/8335969?&utm_campaign=long&utm_content=8335969&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11545/b74a370cae5f0cf2c797549ffa3941d6.jpeg" width="185" height="115"><span>Dzīvoklis, , Centrs, </span><i>98 900 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-red">
                    <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Kliversala/5106922?&utm_campaign=long&utm_content=5106922&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11546/9d8986082e46ef7debda24b020ac4e46.jpeg" width="185" height="115"><span>Dzīvoklis, , Klīversala, </span><i>no 230 000 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-blue">
                    <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Saulkrasti/3432445?&utm_campaign=long&utm_content=3432445&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g1.delphi.lv/wd/x/11547/517c8f97727e82c2d5b90dcb6296ab8c.jpeg" width="185" height="115"><span>Dzīvoklis, Saulkrasti, </span><i>83 000 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-maroon">
                    <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                    <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/zina/13489?utm_content=13489&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News"><img src="https://g3.delphi.lv/wd/x/11551/35cb4f482b4c4609ed9f660fd5da72b8.png" width="185" height="115">EstateGuru piedāvā: Ekspertu sarunas par aktualitātēm nekustamā īpašuma attīstīšanā</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/zina/13421?utm_content=13421&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News">Trīs istabu dzīvoklis ar iebūvētu virtuves iekārtu un tehniku - 93 000€</a>           
       </div>      
                 </div>                </div>
            </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_1">
                    <div id="delfi-adx-461047023-1307" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-461047023-1307","mid":675701,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_2">
                    <div id="delfi-adx-570665391-4120" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-570665391-4120","mid":675702,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_3">
                    <div id="delfi-adx-892063087-1713" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-892063087-1713","mid":675703,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_4">
                    <div id="delfi-adx-1358099247-7391" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1358099247-7391","mid":675704,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2403613129-8308" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2403613129-8308","mid":621712,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-4202027939-7777" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4202027939-7777","mid":630871,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija"],"mkv":{"channel":"bizness"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/bizness/komerczinas/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/bizness/komerczinas/dzintaros-notiks-festivals-grand-tribute-show.d?id=51281531">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/0g28zHN8cfc/reklamraksti-2017-10565-51281563.jpg" alt="Dzintaros notiks festivāls &quot;Grand Tribute Show&quot;">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/bizness/komerczinas/dzintaros-notiks-festivals-grand-tribute-show.d?id=51281531" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Dzintaros notiks festivāls &quot;Grand Tribute Show&quot;&nbsp;</h1>
</a>
        </span>
</div>


                                            </div>
                            </div>

        </div>
    </section>
                <div class="container bg-white d-block d-md-none">
                <iframe class="border-0" width="100%" height="550" src="https://ibox.city24.lv/ibox/mob/delfi/"></iframe>
            </div>
                    <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-654700181-7312" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-654700181-7312","mid":627770,"mkw":["bizness","tehnologijas","eksperti","izvertes","iespeju","atjaunot","pasazieru","vilciena","marsrutu","virziena","uz","bolderaju","d","id","51317515","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44467736","weather_22","weather_above_18","lv","latvijas_dzelzcels","pasazieru_vilciens","rigas_dome","satiksmes_ministrija","m_city24_bizness_article"],"mkv":{"channel":"bizness"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Atcelt                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Pārtraukt                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g4.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>
    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Atcelt                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Pārtraukt                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g4.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>

<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1564358400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1563969256"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'bizness', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=bizness" width="1" height="1" alt="" /></noscript>

</body>
</html>
