
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību - DELFI</title>

<meta name="description" content="Ceturtdien Ekvadoras vēstniecībā Londonā tika aizturēts viens no vietnes &quot;WikiLeaks&quot; dibinātājiem Džulians Asanžs. Vairāku iesaistīto pušu un organizāciju, tostarp &quot;WikiLeaks&quot; pārstāvji, pauduši bažas par vīrieša veselības stāvokļa pasliktināšanos pēdējo septiņu vēstniecībā pavadīto gadu laikā."><meta property="og:description" content="Ceturtdien Ekvadoras vēstniecībā Londonā tika aizturēts viens no vietnes &quot;WikiLeaks&quot; dibinātājiem Džulians Asanžs. Vairāku iesaistīto pušu un organizāciju, tostarp &quot;WikiLeaks&quot; pārstāvji, pauduši bažas par vīrieša veselības stāvokļa pasliktināšanos pēdējo septiņu vēstniecībā pavadīto gadu laikā."><meta name="twitter:description" content="Ceturtdien Ekvadoras vēstniecībā Londonā tika aizturēts viens no vietnes &quot;WikiLeaks&quot; dibinātājiem Džulians Asanžs. Vairāku iesaistīto pušu un organizāciju, tostarp &quot;WikiLeaks&quot; pārstāvji, pauduši bažas par vīrieša veselības stāvokļa pasliktināšanos pēdējo septiņu vēstniecībā pavadīto gadu laikā."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/50994005"><meta property="og:url" content="https://www.delfi.lv/a/50994005"><meta name="twitter:url" content="https://www.delfi.lv/a/50994005" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">
<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/zc6K38nKfGw/assange-asanzs-50988675.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-04-14"><meta property="article:section" content="DELFI"><meta property="og:title" content="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību"><meta name="twitter:title" content="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" /><meta name="dr:say:category" content="sabiedrība, Latvija" /><meta property="article:tag" content="ASV"/><meta property="article:tag" content="Džulians Asanžs"/><meta property="article:tag" content="Ekvadora"/><meta property="article:tag" content="Londona"/><meta property="article:tag" content="Zviedrija"/><meta property="article:tag" content="WikiLeaks"/><meta name="author" content="www.DELFI.lv" /><meta name="authorio" content="sintijadze"><meta name="article-id" content="50994005"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123131">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1555072525">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1555286400"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "nXdKr78Tz_kWqG2MJrVBs5YT.GORqCPnToVPXYDqNhT.77";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aos7Aqeb1DlY20N5RcZo.pXmXmFpk4dAcInwuTtmmaD.U7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
	<link rel="stylesheet" href="https://use.typekit.net/rbs1obm.css">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1555286400"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
        <script>window.DLOCALE='lv_LV';</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWprNTMiLCJzaWciOiJiMGU2NjcxMmU2MTlkMWIxYTE4MzAyZGIzYjZkZmI3NCJ9';;_sf_async_config.sections='zinas';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

    <script>
	window.foto_embed_keys = ["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617813,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,639142,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        617825,617820,617829,627284,617831,627286,617821,                    ]);
                                        adformtag.addRequestGroup([
                        627288,617823,627290,617822,617830,627292,627294,                    ]);
                                        adformtag.addRequestGroup([
                        639143,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
        </head>
<body>

        <div class="container roof d-none d-lg-block" data-ad-placement="roof">
        <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=617824&';
                adf_url += 'mkv=channel:Array&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date()*1) + '&';
                document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
            }
        </script>
    </div>
            <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-3314807876-8794" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-8794","mid":617835,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-618091223-4046" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-4046","mid":617832,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-04-15" class="text-pale-sky">P, 15. aprīlis</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47303993_ka-vards-ietekme-tavu-dzivi-aelita-gastons">Aelita, Gastons</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">3° <i class="icon-weather-01d"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
            <!--	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative" href="javascript:">
                            Abonē </a>-->
            <span class="nav-link text-pale-sky border btn-pill ml-2 py-1 px-3 login-api-user-auth position-relative" href="javascript:">
		        <span class="logout-content"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>
<a href="//www.delfi.lv/account/" class="text-dark">
    <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
    <span class="login-api-user-firstname"></span>
    <span class="login-api-user-lastname"></span>
</a>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="//www.delfi.lv/">
                        <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg" height="28" alt="DELFI" >
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-5">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class="d-none">
                            <div class="text-size-12 font-weight-bold">Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību</div>
                        </div>
                                    </div>

                <div class="ml-auto">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                            <span class="text-pale-sky p-2 text-size-14">
    28</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50994005" data-title="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-2 py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <span class="logout-content"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>
<a href="//www.delfi.lv/account/" class="text-dark">
    <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
    <span class="login-api-user-firstname"></span>
    <span class="login-api-user-lastname"></span>
</a>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="login-api-user-auth" class="col-12 col-md-6 text-pale-sky site-navigation-link" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Latvijā                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Ārzemes                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Bizness                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Aculiecinieks                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Sports                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Auto                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kultūra                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Izklaide                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Delfi TV                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Podkāsti                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Laika apstākļi                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Viņa                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tasty                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Cālis                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tava Māja                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tavs Dārzs                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tūrismagids                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Mans Draugs                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Orākuls                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    TV programma                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Horoskopi                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atverskapi                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tēmas                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Multimediālie darbi                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/par-mums/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Par mums                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Reklāma                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kontakti                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atsauksmes                                </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Noteikumi                                </span>
                                    </a>
                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper ">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/politics/">
                                                    
	        		        <span >
	                Sabiedrība                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/criminal/">
                                                    
	        		        <span >
	                Kriminālziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/arzemes/">
                                                    
	        		        <span  class="text-primary" >
	                Ārzemēs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/archive/">
                                                    
	        		        <span >
	                Arhīvs                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

<div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div id="login-api-popup">
                <div id="login-api-popup-content">
                </div>
            </div>
        </div>
    </div>
</div>

<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?20"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/auth.js?20"></script>
<script src="https://g1.delphi.lv/delfi/api/login/popup.js?20"></script>
<script>
    window.addEventListener('login_api_login', ({ detail }) => {
        localStorage.setItem('USER', JSON.stringify(detail));
        loadUserInfo('login-api-user');
        $(".login-api-user-auth").addClass('logged');
        location.reload();        console.log('Someone logged in');
    });

    window.addEventListener('login_api_logout', () => {
        localStorage.removeItem('USER');
        $(".login-api-user-auth").removeClass('logged');
                console.log('Someone logged out');
    });

    window.addEventListener('login_api_change', ({ detail }) => {
        localStorage.setItem('USER', JSON.stringify(detail));
        console.log('Someone changed the login');
    });

    if (window.LoginAPI.isModuleInited()) {
        window.LoginAPI.getUserProfile((data) => {
            if (data && data.data) {
                console.log('logged');
                loadUserInfo('login-api-user', true);
                $(".login-api-user-auth").addClass('logged');

            } else {
                console.log('not logged');
                placeLoginPopupGroup();            }
        });
    } else {
        window.addEventListener('login_api_init', ({ detail }) => {
            console.log(detail);
            if (detail && detail.id){
                console.log('logged');
                loadUserInfo('login-api-user', true);
                $(".login-api-user-auth").addClass('logged');
            } else {
                console.log('not logged');
                placeLoginPopupGroup();            }
        });
    }

    
    window.addEventListener("load",function(){
       $(".login-api-user-auth").bind('click', function() {
           if (  ! $(this).hasClass("logged") ) {
               $('#loginApiPopup').modal('show');
           }
       });
   }, false);
    
</script>    
        <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-4142886257-5340" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4142886257-5340","mid":603796,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
        
<div class="z-index-999 position-relative container pb-md-4 bg-white">
            <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-1840991052-8180" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-8180","mid":617809,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-1102080401-2571" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-2571","mid":617833,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-2700398338-3417" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2700398338-3417","mid":617834,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-618091223-2627" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-2627","mid":617832,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        <article class="container pb-4 bg-white ">

    




	

	
	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=50994005" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-04-14T12:00:03+0300">
                14.04.2019 12:00			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/news/arzemes/dzulians-asanzs-ka-septini-gadi-ekvadoras-vestnieciba-vareja-ietekmet-vina-veselibu.d?id=50994005&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(107)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">www.DELFI.lv</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center mt-2">
        <div class="col-2">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="50994005" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

    <span class="text-pale-sky p-2 text-size-14">
    28</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50994005" data-title="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/news/arzemes/dzulians-asanzs-ka-septini-gadi-ekvadoras-vestnieciba-vareja-ietekmet-vina-veselibu.d?id=50994005&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="50994005" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="50994005" href="http://delfi.lv/misc/article/fl_report_popup.php?id=50994005" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('idp')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result > 0){
							$bookmark.addClass('selected');
							$bookmark.attr('data-bookmark_id', result);
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g1.delphi.lv/images/pix/676x385/EIBnuol4gCU/assange-asanzs-50988675.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Reuters/Scanpix /LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
				<p class="font-weight-bold">Ceturtdien <a href="https://www.delfi.lv/temas/ekvadora" title="Ekvadora" class="ttl_link textTag_42599646 text-curious-blue" target="_blank" class="text-curious-blue" >Ekvadoras</a> vēstniecībā Londonā tika aizturēts viens no vietnes "<a href="https://www.delfi.lv/temas/wikileaks" title="WikiLeaks" class="ttl_link textTag_36088882 text-curious-blue" target="_blank" class="text-curious-blue" >WikiLeaks</a>" dibinātājiem <a href="https://www.delfi.lv/temas/dzulians-asanzs" title="Džulians Asanžs" class="ttl_link textTag_40412867 text-curious-blue" target="_blank" class="text-curious-blue" >Džulians Asanžs</a>. Vairāku iesaistīto pušu un organizāciju, tostarp "WikiLeaks" pārstāvji, pauduši bažas par vīrieša veselības stāvokļa pasliktināšanos pēdējo septiņu vēstniecībā pavadīto gadu laikā.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1514764250-7053" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1514764250-7053","mid":617825,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv","m.giga"],"mkv":{"channel":"delfi"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Adnet Script -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
		<p>Par Asanža veselības stāvokli satraukušies arī ārsti, kuri regulāri devušies uz vēstniecību vīrieti izmeklēt.</p><p>Klīniskais psihologs Londonā Broks Čisholms pēdējā pusgada laikā vairākas reizes izmeklēja Asanžu. 2018. gadā laikrakstam “The Guardian” Čisholms paziņoja, ka, viņaprāt, “pacienta veselības stāvoklis ir apdraudēts un viņam vajadzētu doties uz slimnīcu”.</p><p>Viens no galvenajiem faktoriem, kas varēja ietekmēt Asanža veselības stāvokli, bija saules gaismas, D vitamīna trūkums, dzīvojot vēstniecībā, pieļāva ārsts. Tā rezultātā, kā novēroja Čisholms, Asanžam parādījās nogurums, vājums, parādījās muskuļu un kaulu sāpes.</p><p>Klīniskais psihologs atklāja, ka lielāko iespaidu uz Asanža veselību atstājušas nemitīgās bailes par to, kas notiks, ja viņš pametīs vēstniecību. Ārsts papildināja, ka Asanža organismā esot ”adrenalīna pārprodukcija”, kas arī, iespējams, atstājis negatīvu iespaidu uz vīrieša veselību. Izjūtot nemitīgus draudus, cilvēkam pastāv iespēja saslimt ar diabētu, vēzi, miega trūkumu, skaidroja ārsts.</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-3873" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3873","mid":627283,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"],"mkv":"channel:delfi,position:pos_001","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placment="m_square1">
                            <div id="delfi-adx-7732" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7732","mid":617820,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"],"mkv":"channel:delfi,position:pos_001","lazyload":true});
            }        </script>
                        </div>
            </div>

                    <p>Čisholms uzskata, ka “Asanža aizturēšanas “patvaļība” viņam varēja radīt vēl lielāku psiholoģisko spiedienu”. Ārsts skaidroja, ka “fakts, ka cilvēks ir ieslodzījumā un nezina, kad no tā izkļūs, aktivizē draudu sistēmu un var izraisīt trauksmi, depresiju”. Pēc psihologa teiktā, šādos gadījumos cilvēki bieži kļūst ļoti agresīvi, pastāv liels pašnāvības risks.</p><p>Čisholms cer, ka šobrīd, esot ieslodzījumā, Asanžam ir pieeja medicīniskajai aprūpei.</p><p>47 gadus vecais Asanžs Ekvadoras vēstniecībā patvērās pirms septiņiem gadiem, lai izvairītos no viņa izdošanas <a href="https://www.delfi.lv/temas/zviedrija" title="Zviedrija" class="ttl_link textTag_38793325 text-curious-blue" target="_blank" class="text-curious-blue" >Zviedrijai</a>, kur pret viņu bija ierosināta lieta kā pret aizdomās turamo izvarošanā. Pērn šī lieta izbeigta. Asanžs baidījās, ka Zviedrija varētu viņu izdot <a href="https://www.delfi.lv/temas/asv" title="ASV" class="ttl_link textTag_42596146 text-curious-blue" target="_blank" class="text-curious-blue" >ASV</a>.</p><p>Ekvadoras prezidents Lenins Moreno iepriekš paziņoja, ka atsauc Asanžam piešķirto patvērumu pēc atkārtotiem starptautisko konvenciju pārkāpumiem no Asanža puses. Asanžam jau trešdien atņemta Ekvadoras pilsonība, pamatojoties uz pārkāpumiem viņa aizpildītajos dokumentos.<br>Policija Ekvadoras vēstniecībā Londonā ieradusies pēc vēstnieka uzaicinājuma, paziņoja Skotlendjards.</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-4991" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4991","mid":627285,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"],"mkv":"channel:delfi,position:pos_001","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placment="m_tower1">
                            <div id="delfi-adx-3351" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3351","mid":617829,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"],"mkv":"channel:delfi,position:pos_001","lazyload":true});
            }        </script>
                        </div>
            </div>

                    <p>Arests seko intensīvam dialogam starp Ekvadoru un Lielbritāniju, paziņoja britu ārlietu ministrs Alans Dunkans.</p><p>Aizturēšana notika dienu pēc tam, kad “WikiLeaks” paziņoja par spiegošanas operāciju, kas esot izvērsta pret Asanžu.</p><p>Asanžs, kura izveidotā tīmekļa vietne publiskojusi desmitiem tūkstošu slepenu ASV dokumentu, vienmēr noliedzis, ka būtu vainīgs viņam izvirzītajās apsūdzībās izvarošanā. Viņš atteicies doties uz Zviedriju, baidoties no izdošanas ASV, kur varētu tikt tiesāts par šo dokumentu publiskošanu.</p><p>Londonas policija paziņojusi, ka Asanžs arestēts par tiesas nosacījumu nepildīšanu. Viņa advokāts norāda, ka vīrietis aizturēts par atbrīvošanas no aresta noteikumu pārkāpšanu un, pamatojoties uz britu izdošanas līgumu ar ASV.</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Nearly 7yrs after entering the Ecuadorean Embassy, I can confirm Julian Assange is now in police custody and rightly facing justice in the UK. I would like to thank Ecuador for its cooperation &amp; <a href="https://twitter.com/metpoliceuk?ref_src=twsrc%5Etfw" class="text-curious-blue" >@metpoliceuk</a> for its professionalism. No one is above the law</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-7177" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7177","mid":627287,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"],"mkv":"channel:delfi,position:pos_001","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placment="m_article1">
                            <div id="delfi-adx-8302" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8302","mid":627284,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"],"mkv":"channel:delfi,position:pos_001","lazyload":true});
            }        </script>
                        </div>
            </div>

                    — Sajid Javid (@sajidjavid) <a href="https://twitter.com/sajidjavid/status/1116273602574340096?ref_src=twsrc%5Etfw" class="text-curious-blue" >April 11, 2019</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>

        	</div>

	</div>

<div class="d-none" style="display:none;">Placement code for key after_article not found.</div><div class="d-none" style="display:none;">Placement code for key m_after_article not found.</div>	
	
		
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="50994005" data-title="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Džulians Asanžs: Kā septiņi gadi Ekvadoras vēstniecībā varēja ietekmēt viņa veselību" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="https://www.delfi.lv">			<img src="https://g1.delphi.lv/images/pix/file46211975_delfi-logo-zemrakstiem.png" width="91" height="23" alt="www.DELFI.lv" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/asv/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				ASV
			</a>
					
						<a href="https://www.delfi.lv/temas/dzulians-asanzs/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Džulians Asanžs
			</a>
					
						<a href="https://www.delfi.lv/temas/ekvadora/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Ekvadora
			</a>
					
						<a href="https://www.delfi.lv/temas/londona/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Londona
			</a>
					
						<a href="https://www.delfi.lv/temas/zviedrija/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Zviedrija
			</a>
					
						<a href="https://www.delfi.lv/temas/wikileaks/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				WikiLeaks
			</a>
					
		        	
		</section>
		<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-3608374044-5789" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3608374044-5789","mid":639142,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-2993967194-2121" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-2121","mid":639143,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/arzemes/ekvadora-nosoda-ar-wikileaks-saistitu-sazverestibu-pret-valdibu.d?id=50989421" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/RmJ7rS7ofTM/file35555279_6460e30d.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Ekvadora nosoda ar &#x27;WikiLeaks&#x27; saistītu sazvērestību pret valdību">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/arzemes/ekvadora-nosoda-ar-wikileaks-saistitu-sazverestibu-pret-valdibu.d?id=50989421" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Ekvadora nosoda ar &#x27;WikiLeaks&#x27; saistītu sazvērestību pret valdību</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/arzemes/ekvadora-nosoda-ar-wikileaks-saistitu-sazverestibu-pret-valdibu.d?id=50989421&amp;com=1&amp;reg=1">(66)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/arzemes/londona-arestets-wikileaks-dibinatajs-asanzs.d?id=50987145" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/jP1dKfByKSA/2f62b5caf19546224f-50987317.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Londonā arestēts &#x27;WikiLeaks&#x27; dibinātājs Asanžs">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/arzemes/londona-arestets-wikileaks-dibinatajs-asanzs.d?id=50987145" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Londonā arestēts &#x27;WikiLeaks&#x27; dibinātājs Asanžs</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/arzemes/londona-arestets-wikileaks-dibinatajs-asanzs.d?id=50987145&amp;com=1&amp;reg=1">(271)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/arzemes/britu-tiesa-atzist-asanza-vainu-galvojuma-nosacijuma-parkapsana.d?id=50988973" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/a09ySNeLI6U/julian-assange-dzuljens-asanzs-asanzs-49884953.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Britu tiesa atzīst Asanža vainu galvojuma nosacījuma pārkāpšanā">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/arzemes/britu-tiesa-atzist-asanza-vainu-galvojuma-nosacijuma-parkapsana.d?id=50988973" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Britu tiesa atzīst Asanža vainu galvojuma nosacījuma pārkāpšanā</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/arzemes/britu-tiesa-atzist-asanza-vainu-galvojuma-nosacijuma-parkapsana.d?id=50988973&amp;com=1&amp;reg=1">(61)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="sintijadze";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">

    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "50994005",
        channelId: "1",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/news/arzemes/dzulians-asanzs-ka-septini-gadi-ekvadoras-vestnieciba-vareja-ietekmet-vina-veselibu.d?id=50994005',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-2399058163-4995" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-4995","mid":617816,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3" data-ad-placement="tower1">
                    <div id="delfi-adx-2775869676-3505" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-3505","mid":617813,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-1144049279-5208" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-5208","mid":617814,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-3952706485-4426" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-4426","mid":617817,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-2533815188-6196" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-6196","mid":617818,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-4066494674-4066" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-4066","mid":617819,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-3050851927-2638" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-2638","mid":620885,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-4291" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-4291","mid":621717,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-4963" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-4963","mid":630876,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                                <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-2019856776-8068" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2019856776-8068","mid":627770,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv","city24_zinas_article"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <style>
                .city24-topBlock-wrapper {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                }

                .city24-block-hor {
                    width: 100%;
                    border-bottom: 3px solid #000;
                    height: 10px;
                }
                .city24-block-hor span {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                    text-transform: uppercase;
                    font-size: 12px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }



                .city24-topBlock-header-logo {
                    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
                    width: 109px;
                    display: block;
                    height: 34px;
                    float: left;
                }


                .city24-topBlock-title {
                    border-bottom: 3px solid #000;
                    height: 10px;
                }

                .city24-topBlock-title span {
                    text-transform: uppercase;
                    font-size: 11px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }

                .city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
                    color: #fdb813;
                    border-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
                    background-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
                    color: #ff405e;
                    border-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
                    background-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
                    color: #50a7d3;
                    border-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
                    background-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
                    color: #b64a47;
                    border-color: #b64a47;
                }

                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
                    background-color: #b64a47;
                }



                .city24-topBlock-items,
                .city24-topBlock-news {
                    margin-top: 5px;
                    padding-bottom: 4px;
                }


                .city24-topBlock-item {
                    border-bottom: 1px solid #E0E1E2;
                    margin-bottom: 5px;
                }

                .city24-topBlock-item a:link {
                    font-size: 12px;
                    color: #000;
                    text-decoration: none;
                    line-height: 20px;
                }

                .city24-topBlock-item a i {
                    font-weight: bold;
                    font-style: normal;
                }

                .city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
                    padding-bottom: 7px;
                    border-bottom: 1px solid #E0E1E2;
                }

                .city24-topBlock-news .city24-topBlock-item {
                    border: none;
                }

                .city24-topBlock-news .city24-topBlock-item a:link {
                    text-decoration: none;
                    line-height: 14px;
                }
            </style>
            <div class="city24-topBlock-wrapper">

                <div class="city24-topBlock-header">
                    <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
                </div>

                <div class="city24-topBlock-items-wrapper city24-yellow">
                    <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Kengarags/6501888?&utm_campaign=long&utm_content=6501888&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11545/3e20ff863b65e955c7d78a425b16730d.jpeg" width="185" height="115"><span>Dzīvoklis, , Ķengarags, </span><i>118 000 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Pinki/8069192?&utm_campaign=long&utm_content=8069192&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11545/df3064aaa3fdca3de4e188db20fb7353.jpeg" width="185" height="115"><span>Dzīvoklis, Piņķi, </span><i>85 900 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-red">
                    <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Imanta/6461424?&utm_campaign=long&utm_content=6461424&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g1.delphi.lv/wd/x/11546/da77556181e2ade2c657673747b65b35.jpeg" width="185" height="115"><span>Dzīvoklis, , Imanta, </span><i>no 62 560 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-blue">
                    <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Ilguciems/8190394?&utm_campaign=long&utm_content=8190394&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11547/9c1ee4129dee6fe6ab66bf9eb9bd0671.jpeg" width="185" height="115"><span>Dzīvoklis, , Iļģuciems, </span><i>46 500 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-maroon">
                    <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                    <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="https://www.city24.lv/karstiepiedavajumi/?p=dreilini&utm_medium=mainpage&utm_source=Delfi&utm_campaign=News&utm_content=object"><img src="https://g1.delphi.lv/wd/x/11551/b429fbbf22834fe1c9f42269ec9a3481.jpeg" width="185" height="115">Dreiliņu pārvērtības - no IKEA līdz 700 jauniem dzīvokļiem</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/zina/12583?utm_content=12583&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News">"Gaiļezera namos" uzsākta dzīvokļu rezervācija otrajā kārtā būvētajās mājās</a>           
       </div>      
                 </div>                </div>
            </div>
    <div style="height: 0;">
        <div id="delfi-adx-2527711582-5737" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2527711582-5737","mid":605187,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14343" style="width:300px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14343,1)</script><div style="height: 0;">
        <div id="delfi-adx-3927723820-8996" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3927723820-8996","mid":605192,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14447" style="width:300px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14447,1)</script><div style="height: 0;">
        <div id="delfi-adx-4077354605-1349" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4077354605-1349","mid":605193,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14451" style="width:300px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14451,1)</script><div class="dwidget" id="dwidget_17054" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17054,1)</script><div class="dwidget" id="dwidget_17074" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17074,1)</script><div class="dwidget" id="dwidget_17094" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17094,1)</script><div class="dwidget" id="dwidget_17114" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17114,1)</script>    <div class="adform-pagebreak">
        <script>
            if(window.foto_embed_keys.indexOf("latvija100_reklama") > 0){
                if($("#bodyText > p").size() > 2){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(0)")[0].parentNode.insertBefore($(".adform-pagebreak")[0], $("#bodyText > p:eq(0)")[0].nextSibling);

                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                }
            }else{
                if($("#bodyText > p").size() > 4){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('.adform-pagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
                    console.log('pagebreak');
                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                    console.log('no pagebreak');
                }

            }
        </script>

                <div id="delfi-adx-2344257668-6656" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2344257668-6656","mid":617833,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":{"46713439":"https:\/\/www.delfi.lv\/news\/arzemes\/dzulians-asanzs-ka-septini-gadi-ekvadoras-vestnieciba-vareja-ietekmet-vina-veselibu.d?id=50994005"}}});
            })();
                    </script>
            </div>
		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-7790" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-7790","mid":621717,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-4395" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-4395","mid":630876,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/news/national/commercials/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/iedvesmojosas-idejas-atram-un-veseligam-pusdienam-biroja.d?id=50983941">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/hVQJCpK8y00/reklamraksti-2017-9725-50986201.jpg" alt="Iedvesmojošas idejas ātrām un veselīgām pusdienām birojā">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/iedvesmojosas-idejas-atram-un-veseligam-pusdienam-biroja.d?id=50983941" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Iedvesmojošas idejas ātrām un veselīgām pusdienām birojā&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/jauns-pakalpojums-kas-palidz-iepirkties-vacija-anglija-un-polija.d?id=50981591">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/5upRPVtrPV4/reklamraksti-2017-9718-50981601.jpg" alt="Jauns pakalpojums, kas palīdz iepirkties Vācijā, Anglijā un Polijā">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/jauns-pakalpojums-kas-palidz-iepirkties-vacija-anglija-un-polija.d?id=50981591" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Jauns pakalpojums, kas palīdz iepirkties Vācijā, Anglijā un Polijā&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">127</span></span>
    </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/superviegla-metode-tiem-kuri-velas-sarunaties-angliski-uzreiz.d?id=50985835">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/1Z9-_BOdpnI/reklamraksti-2017-9722-50985879.jpg" alt="Superviegla metode tiem, kuri vēlas sarunāties angliski uzreiz">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/superviegla-metode-tiem-kuri-velas-sarunaties-angliski-uzreiz.d?id=50985835" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Superviegla metode tiem, kuri vēlas sarunāties angliski uzreiz&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/ka-saprast-ka-majai-ir-nepieciesama-pacelsana.d?id=50976655">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/0iE8vgMDB9I/reklamraksti-2017-9699-50976685.jpg" alt="Kā saprast, ka mājai ir nepieciešama pacelšana?">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/ka-saprast-ka-majai-ir-nepieciesama-pacelsana.d?id=50976655" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Kā saprast, ka mājai ir nepieciešama pacelšana?&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/no-plkst-1330-skaties-tiesraide-veikala-van-graaf-atklasanu-kura-notiks-gunas-leiskalnes-rokk-sarunu-sovs-par-modi.d?id=50981531">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/LbGVH1E63EI/reklamraksti-2017-9717-50981541.jpg" alt="No plkst. 13.30 skaties tiešraidē veikala &#039;VAN GRAAF&#039; atklāšanu, kurā notiks Gunas Leiškalnes-Rokk sarunu šovs par modi">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/no-plkst-1330-skaties-tiesraide-veikala-van-graaf-atklasanu-kura-notiks-gunas-leiskalnes-rokk-sarunu-sovs-par-modi.d?id=50981531" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">No plkst. 13.30 skaties tiešraidē veikala &#039;VAN GRAAF&#039; atklāšanu, kurā notiks Gunas Leiškalnes-Rokk sarunu šovs par modi&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/pasarga-sevi-no-ercu-encefalita-un-vakcinejies-visa-gada-garuma.d?id=50969891">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/JHeiKir6Rbg/reklamraksti-2017-9647-50969963.jpg" alt="Pasargā sevi no ērču encefalīta un vakcinējies visa gada garumā">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/pasarga-sevi-no-ercu-encefalita-un-vakcinejies-visa-gada-garuma.d?id=50969891" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Pasargā sevi no ērču encefalīta un vakcinējies visa gada garumā&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/atklaj-akropole/brivdienu-programma-akropole-ledus-sovs-alise-brinumzeme-bermudu-divsturis-un-citi-parsteigumi.d?id=50968877">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/Ym1FWnjU8gA/reklamraksti-2017-9639-50968897.jpg" alt="Brīvdienu programma &#039;Akropolē&#039;: ledus šovs &#039;Alise Brīnumzemē&#039;, &#039;Bermudu divstūris&#039; un citi pārsteigumi">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/atklaj-akropole/brivdienu-programma-akropole-ledus-sovs-alise-brinumzeme-bermudu-divsturis-un-citi-parsteigumi.d?id=50968877" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Brīvdienu programma &#039;Akropolē&#039;: ledus šovs &#039;Alise Brīnumzemē&#039;, &#039;Bermudu divstūris&#039; un citi pārsteigumi&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/tris-iemesli-kapec-paradu-atgusana-izmantot-debitoru-portfeli.d?id=50964793">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/2T27zdtL580/reklamraksti-2017-9591-50965321.jpg" alt="Trīs iemesli, kāpēc parādu atgūšanā izmantot Debitoru portfeli">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/tris-iemesli-kapec-paradu-atgusana-izmantot-debitoru-portfeli.d?id=50964793" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Trīs iemesli, kāpēc parādu atgūšanā izmantot Debitoru portfeli&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/aizdevums-pret-kilu-kapec-no-ta-nevajag-baidities.d?id=50963005">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/Wjczl_bEo68/reklamraksti-2017-9430-50964635.jpg" alt="Aizdevums pret ķīlu – kāpēc no tā nevajag baidīties?">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/aizdevums-pret-kilu-kapec-no-ta-nevajag-baidities.d?id=50963005" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Aizdevums pret ķīlu – kāpēc no tā nevajag baidīties?&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/biznesa-mentoru-tikls-kad-pieredze-sastop-jaunibu.d?id=50946039">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/OaLKnJL5C9E/reklamraksti-2017-9378-50946051.jpg" alt="Biznesa mentoru tīkls – kad pieredze sastop jaunību">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/biznesa-mentoru-tikls-kad-pieredze-sastop-jaunibu.d?id=50946039" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Biznesa mentoru tīkls – kad pieredze sastop jaunību&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/sakusies-balsosana-akcija-meklejam-labu-gimenes-arstu.d?id=50957215">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/_2Wuc15zF1U/adult-beautiful-care-caucasian-check-checkup-child-childhood-clinic-co-50957227.jpg" alt="Sākusies balsošana akcijā &#039;Meklējam labu ģimenes ārstu&#039;">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/sakusies-balsosana-akcija-meklejam-labu-gimenes-arstu.d?id=50957215" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Sākusies balsošana akcijā &#039;Meklējam labu ģimenes ārstu&#039;&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/velies-macities-anglu-valodu-izmegini-1-nedelu-bez-maksas.d?id=50943295">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/eLirccQeBq0/reklamraksti-2017-9367-50943495.jpg" alt="Vēlies mācīties angļu valodu? Izmēģini 1 nedēļu bez maksas!">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/velies-macities-anglu-valodu-izmegini-1-nedelu-bez-maksas.d?id=50943295" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Vēlies mācīties angļu valodu? Izmēģini 1 nedēļu bez maksas!&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/grill-london-ir-gatavs-nolikt-uz-lapstinam-ikvienu-izsalkuso-viesi.d?id=50948811">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/LM3r94E1b-k/reklamraksti-2017-9385-50948831.jpg" alt="&#039;Grill London&#039; ir gatavs &#039;nolikt uz lāpstiņām&#039; ikvienu izsalkušo viesi">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/grill-london-ir-gatavs-nolikt-uz-lapstinam-ikvienu-izsalkuso-viesi.d?id=50948811" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">&#039;Grill London&#039; ir gatavs &#039;nolikt uz lāpstiņām&#039; ikvienu izsalkušo viesi&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/mobilie-talruni-ne-tikai-zvanisanai-uznemumi-mekle-risinajumus-lai-aizsargatu-darbinieku-talrunos-esoso-informaciju.d?id=50950467">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/2JRAO1dev20/reklamraksti-2017-9404-50950497.jpg" alt="Mobilie tālruņi – ne tikai zvanīšanai: uzņēmumi meklē risinājumus, lai aizsargātu darbinieku tālruņos esošo informāciju">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/mobilie-talruni-ne-tikai-zvanisanai-uznemumi-mekle-risinajumus-lai-aizsargatu-darbinieku-talrunos-esoso-informaciju.d?id=50950467" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Mobilie tālruņi – ne tikai zvanīšanai: uzņēmumi meklē risinājumus, lai aizsargātu darbinieku tālruņos esošo informāciju&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/atklata-saruna-kada-ir-patiesiba-par-izslaveto-stokholmas-dietu.d?id=50941581">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/ZntNBek47JA/reklamraksti-2017-9356-50941615.jpg" alt="Atklāta saruna: Kāda ir patiesība par izslavēto Stokholmas diētu">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/atklata-saruna-kada-ir-patiesiba-par-izslaveto-stokholmas-dietu.d?id=50941581" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Atklāta saruna: Kāda ir patiesība par izslavēto Stokholmas diētu&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/riga-atverts-pirmais-lielakais-buvniecibas-precu-veikals-k-senukai-procenter.d?id=50942723">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/Gtl4oZytK4k/reklamraksti-2017-9384-50948809.jpg" alt="Rīgā atvērts pirmais lielākais būvniecības preču veikals &#039;K Senukai Procenter&#039;">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/riga-atverts-pirmais-lielakais-buvniecibas-precu-veikals-k-senukai-procenter.d?id=50942723" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Rīgā atvērts pirmais lielākais būvniecības preču veikals &#039;K Senukai Procenter&#039;&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/tallina-nekad-nav-bijusi-tik-tuvu-brauc-uz-olybet-latvijas-igaunijas-basketbola-ligas-final-4-ar-lux-express.d?id=50941407">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/fGCT-syHpgM/reklamraksti-2017-9369-50943671.jpg" alt="Tallina nekad nav bijusi tik tuvu! Brauc uz &#039;Olybet&#039; Latvijas-Igaunijas basketbola līgas &#039;Final 4&#039; ar &#039;Lux Express&#039;">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/tallina-nekad-nav-bijusi-tik-tuvu-brauc-uz-olybet-latvijas-igaunijas-basketbola-ligas-final-4-ar-lux-express.d?id=50941407" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Tallina nekad nav bijusi tik tuvu! Brauc uz &#039;Olybet&#039; Latvijas-Igaunijas basketbola līgas &#039;Final 4&#039; ar &#039;Lux Express&#039;&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
    

<style>
    .city24-article .swiper-arrow{
        top: 57%;
    }
    @media only screen and (max-width: 767px) {
        .ado-swipe-extra-html a{
            display: block;
            height: 35px;
        }

        .ado-swipe-extra-html a i {
            height: 18px;
            display: inline-block;
            padding-left: 4px;
            font-size: 13px;
        }
        .ado-swipe-extra-html a i:after {
            display: none;
        }

        .city24-topBlock-article a span{
            margin-left: 2px;
            clear: both;
            height: 15px;
            line-height: 14px;
        }
        .city24-topBlock-wrapper {
            font-family: Tahoma, Verdana, Segoe, sans-serif;
        }
        .city24-topBlock-header {
            background: #f3b100;
            padding: 6px 10px;
            overflow: hidden;
            height: unset;
            width: unset;
        }
        .swiper-button-next,
        .swiper-button-prev{
            display: block;
            width: 20px;
            height: 26px;
            line-height: 26px;
            background: #ebebeb;
            text-align: center;
            position: absolute;
        }
        .swiper-button-next::after,
        .swiper-button-prev::after{
         content: '';
         background: url("http://reklama.delfi.lv/projects/city24/i/assets.png") no-repeat;
         background-position: -115px 0;
         position: absolute;
         width: 6px;
         height: 10px;
         color: #818181;
         top: 8px;
         left: 9px;
        }

        .swiper-button-next {
            right: 0;
            border-top-left-radius: 5px;
            border-bottom-left-radius: 5px;
        }
        .swiper-button-prev{
            left: 0;
            border-top-right-radius: 5px;
            border-bottom-right-radius: 5px;
        }
        .swiper-button-prev::after{
             background-position: -109px 0px;
             left: 6px;

        }
    }


</style>


<div class="city24-topBlock-wrapper container bg-white">

    <div class="city24-topBlock-header">
        <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
    </div>

    <div class="city24-topBlock-items-wrapper city24-article">
        <div class="swiper-container one-headline-swiper">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Agenskalns/5942318?&utm_campaign=long&utm_content=5942318&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g4.delphi.lv/wd/x/13226/r/3ec01aea65909cf10a8c6ca1e4656cee.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Agenskalns/5942318?&utm_campaign=long&utm_content=5942318&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>177 120 €</i><span>Dzīvoklis, , Āgenskalns</span></a>                        </div>
                    </div>
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/1386134?&utm_campaign=long&utm_content=1386134&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g1.delphi.lv/wd/x/13226/r/a9ae30a2a8e96331eb180df4c5c06e14.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/1386134?&utm_campaign=long&utm_content=1386134&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>379 000 €</i><span>Dzīvoklis, , Centrs</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-red">
                        <div class="city24-topBlock-title"><span>Jaunie projekti</span></div>
                        <a  href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Dreilini/3497840?&utm_campaign=long&utm_content=3497840&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv " target="_blank">
                            <img src="https://g3.delphi.lv/wd/x/13227/r/38f64b7c0ba45582e180e3b0cded5813.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Dreilini/3497840?&utm_campaign=long&utm_content=3497840&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>no 93 000 €</i><span>Dzīvoklis, , Dreiliņi</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-blue">
                        <div class="city24-topBlock-title "><span>No īpašnieka</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/izire-komercplatibu/Centrs/7202103?&utm_campaign=long&utm_content=7202103&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g2.delphi.lv/wd/x/13228/r/a1469b8d5ee9e1a0d2bcab4d0b120831.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/izire-komercplatibu/Centrs/7202103?&utm_campaign=long&utm_content=7202103&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>11 €</i><span>Komercplatība, , Centrs</span></a>                        </div>
                    </div>
                            </div>
            <div class="swiper-button-prev swiper-arrow"></div>
            <div class="swiper-button-next swiper-arrow"></div>
        </div>
    </div>

</div>





        <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-2019856776-1996" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2019856776-1996","mid":627770,"mkw":["www","news","arzemes","dzulians","asanzs","ka","septini","gadi","ekvadoras","vestnieciba","vareja","ietekmet","vina","veselibu","d","id","50994005","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv","m_city24_zinas_article"],"mkv":{"channel":"delfi"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>



    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1555286400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" async="async" src="http://id.delfi.lv/sso/embed.php?s=idp&amp;c=dcdb-login"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1554293329"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
        <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'delfi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=delfi" width="1" height="1" alt="" /></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121881778-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-121881778-1');
</script>

</body>
</html>
