
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video - DELFI</title>

<meta name="description" content="28 gadus vecais Austrālijas pilsonis Brentons Tarants divas dienas pirms asiņainajiem notikumiem savā &quot;Facebook&quot; profilā dalījies arī ar video, kurā latviešu valodā tiek atskaņota &quot;Līgo&quot; dziesma."><meta property="og:description" content="28 gadus vecais Austrālijas pilsonis Brentons Tarants divas dienas pirms asiņainajiem notikumiem savā &quot;Facebook&quot; profilā dalījies arī ar video, kurā latviešu valodā tiek atskaņota &quot;Līgo&quot; dziesma."><meta name="twitter:description" content="28 gadus vecais Austrālijas pilsonis Brentons Tarants divas dienas pirms asiņainajiem notikumiem savā &quot;Facebook&quot; profilā dalījies arī ar video, kurā latviešu valodā tiek atskaņota &quot;Līgo&quot; dziesma."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/50919171"><meta property="og:url" content="https://www.delfi.lv/a/50919171"><meta name="twitter:url" content="https://www.delfi.lv/a/50919171" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">
<meta property="og:image" content="https://g2.delphi.lv/images/pix/995x521/ibURzhypqI0/jaunzelande-50914979.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-03-19"><meta property="article:section" content="DELFI"><meta property="og:title" content="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video"><meta name="twitter:title" content="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" /><meta name="dr:say:category" content="sabiedrība, Latvija" /><meta property="article:tag" content="Jaunzēlande"/><meta name="author" content="www.DELFI.lv" /><meta name="authorio" content="ineselie"><meta name="article-id" content="50919171"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123128">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1552889841">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1552953600"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "nXdKr78Tz_kWqG2MJrVBs5YT.GORqCPnToVPXYDqNhT.77";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aos7Aqeb1DlY20N5RcZo.pXmXmFpk4dAcInwuTtmmaD.U7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
	<link rel="stylesheet" href="https://use.typekit.net/rbs1obm.css">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1552953600"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
        <script>window.DLOCALE='lv_LV';</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWpoNm8iLCJzaWciOiIwYjE0OThhMTY5M2ZmMjUzOGU5ODU1ZTg1NjhhZDRjZiJ9';;_sf_async_config.sections='zinas';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

    <script>
	window.foto_embed_keys = ["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat46713439","cat46713439","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617813,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,639142,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                                                617825,                                                617820,                                                617829,                                                627284,                                                617831,                                                627286,                                                617821,                                            ]);
                                        adformtag.addRequestGroup([
                                                627288,                                                617823,                                                627290,                                                617822,                                                617830,                                                627292,                                                627294,                                            ]);
                                        adformtag.addRequestGroup([
                                                639143,                                            ]);
                                    }
                            });
        </script>
                <script>
            // add check if undefined & obj[obj]
            var _AFP = {
                layout: {"desktop":[],"mobile":[{"title":"m_giga1","hardcoded":true},{"title":"m_square1","placement":{"class":"col-12 d-md-none mb-3 af-scaling-target","placement_key":"m_square1","requireWidthAtMost":"719"}},{"title":"m_tower1","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_tower1","requireWidthAtMost":"719"}},{"title":"m_article1","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_article1","requireWidthAtMost":"719"}},{"title":"m_tower2","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_tower2","requireWidthAtMost":"719"}},{"title":"m_article2","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_article2","requireWidthAtMost":"719"}},{"title":"m_square2","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_square2","requireWidthAtMost":"719"}},{"title":"m_article3","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_article3","requireWidthAtMost":"719"}},{"title":"m_square3","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_square3","requireWidthAtMost":"719"}},{"title":"m_article4","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_article4","requireWidthAtMost":"719"}},{"title":"m_square4","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_square4","requireWidthAtMost":"719"}},{"title":"m_tower3","placement":{"class":"col-12 d-md-none mb-3 af-scaling-target","placement_key":"m_tower3","requireWidthAtMost":"719"}},{"title":"m_article5","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_article5","requireWidthAtMost":"719"}},{"title":"m_article6","placement":{"class":"col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target","placement_key":"m_article6","requireWidthAtMost":"719"}},{"title":"m_news","hardcoded":true}]}            };
        </script>
        </head>
<body>

        <div class="container roof d-none d-lg-block" data-ad-placement="roof">
        <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=617824&';
                adf_url += 'mkv=channel:Array&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date()*1) + '&';
                document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
            }
        </script>
    </div>
            <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-3314807876-7996" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-7996","mid":617835,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-618091223-2848" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-2848","mid":617832,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                    <section>
                        <h1 class="d-none">Date</h1>
                        <time datetime="2019-03-19" class="text-pale-sky">O, 19. marts</time>
                    </section>
                    <section class="ml-4 text-pale-sky">
                        <h1 class="d-none">Name day</h1>
                                                <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47198981_ka-vards-ietekme-tavu-dzivi-jazeps-juzefa">Jāzeps, Juzefa</a>                    </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">2° <i class="icon-weather-12"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/mobila-aplikacija/">
                        <i class="icon-platforms-mobile "></i>
                                                    
	        <span class="d-none">		        <span >
	                Mobilās aplikācijas                </span>
	        </span>        </a>
                    </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
	                    <a  class="nav-link text-pale-sky  p-0 pl-1 pr-1 position-relative" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                        <i class="icon-ui-send "></i>
                                                    
	        <span class="d-none">		        <span >
	                Iesūti savu stāstu                </span>
	        </span>        </a>
                <a id="header-auth-icon" class="nav-link text-pale-sky  p-0 pl-1 pr-1 position-relative" href="javascript:">
                        <i class="icon-ui-user "></i>
                                                    
	        <span class="d-none">		        <span >
	                Autorizēties                 </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky  p-0 pl-1 pr-1 position-relative" href="https://www.delfi.lv/meklet/?q=">
                        <i class="icon-ui-search "></i>
                                                    
	        <span class="d-none">		        <span >
	                Meklēt                </span>
	        </span>        </a>
                    </nav>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger"></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="//www.delfi.lv/">
                        <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg" height="28" alt="DELFI" >
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-5">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                        <div id="quick-site-section-navigation-article-items" class="d-none">
                        <div class="text-size-12 font-weight-bold">Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video</div>
                    </div>
                                    </div>

                <div class="ml-auto">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                        <div id="header-sharing-inline" class="d-none ml-auto">
                        <span class="text-pale-sky p-2 text-size-14">
    556</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50919171" data-title="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                    </div>
                                    </div>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="header-auth" class="col-12 col-md-6 text-pale-sky site-navigation-link" target="_blank" href="https://id.delfi.lv/sso/login.php">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
	                        		                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
		                        </a>
	                                                </div>
                    </nav>

                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Latvijā                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Ārzemes                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Bizness                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Aculiecinieks                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Sports                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Auto                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kultūra                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Izklaide                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Delfi TV                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Podkāsti                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Laika apstākļi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Viņa                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tasty                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Cālis                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tava Māja                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tavs Dārzs                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tūrismagids                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Mans Draugs                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Orākuls                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    TV programma                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Horoskopi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atverskapi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tēmas                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Multimediālie darbi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/par-mums/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Par mums                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Reklāma                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kontakti                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atsauksmes                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Noteikumi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Mobilās aplikācijas</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="pb-3 pb-md-0 sub-nav-container-wrapper ">
            <div class="z-index-999 position-relative bg-porcelain bg-md-white">
    		<div class="container text-size-3 nav-sub-wrapper">
		    <nav class="nav nav-sub horizontal-scroll px-sm-0">
		        <h1 class="d-none">Section Navigation</h1>
		                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/politics/">
                                                    
	        		        <span >
	                Sabiedrība                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/criminal/">
                                                    
	        		        <span >
	                Kriminālziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/arzemes/">
                                                    
	        		        <span  class="text-primary" >
	                Ārzemēs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/archive/">
                                                    
	        		        <span >
	                Arhīvs                </span>
	                </a>
        		    </nav>
		</div>
                </div>
        </div>
        
        <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-4142886257-2790" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4142886257-2790","mid":603796,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
        
<div class="z-index-999 position-relative container pb-md-4 bg-white pt-0 pt-md-3">
            <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-1840991052-8272" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-8272","mid":617809,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-1102080401-2505" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-2505","mid":617833,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-2700398338-2817" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2700398338-2817","mid":617834,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-618091223-7129" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-7129","mid":617832,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        <article class="container pb-4 bg-white ">

    




	
	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=50919171" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-03-19T11:51:33+0200">
                19.03.2019 11:51			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/news/arzemes/jaunzelandes-savejs-pirms-slaktina-dalijies-ar-latvijas-dziesmu-svetku-video.d?id=50919171&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(75)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">www.DELFI.lv</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center">
        <section class="col-md-6 ml-auto text-md-right">
    <h1 class="d-none">Article Actions</h1>

        
    <span class="text-pale-sky p-2 text-size-14">
    556</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50919171" data-title="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/news/arzemes/jaunzelandes-savejs-pirms-slaktina-dalijies-ar-latvijas-dziesmu-svetku-video.d?id=50919171&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">&nbsp;
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="50919171" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="50919171" href="http://delfi.lv/misc/article/fl_report_popup.php?id=50919171" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</section>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g1.delphi.lv/images/pix/676x385/cwwXbT_3n28/jaunzelande-50914975.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: AFP/Scanpix/LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
				<p class="font-weight-bold">28 gadus vecais Austrālijas pilsonis Brentons Tarants divas dienas pirms asiņainajiem notikumiem savā "Facebook" profilā dalījies arī ar video, kurā latviešu valodā tiek atskaņota "Līgo" dziesma.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1514764250-7335" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1514764250-7335","mid":617825,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv","m.giga"],"mkv":{"channel":"delfi"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Adnet Script -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
		<p>Jau ziņots, ka Kraistčērčas pilsētā, Jaunzēlandē, 15. martā apšaudēs divās mošejās tika nogalināti 50 cilvēki.</p><p>Taranta "Facebook" profils nu ir slēgts un nav publiski pieejams, taču Delfi.lt un citi mediji paspējuši saglabāt ekrānšāviņus, kas ļauj ieskatīties saturā, ar kuru slepkava dalījies. Redzams, ka 13.martā pulksten 12.40 vīrietis dalījies ar "Līgo" dziesmu, kas izpildīta Latvijas Dziesmu un Deju svētkos.</p><p><img src="https://g2.delphi.lv/images/pix/file50919281_screen-shot-2019-03-19-at-111048.png" alt="" border="0"></p><p>Video, kas tulkots arī angļu valodā, šāvējs papildinājis ar komentāru "Šis ir tas, ko viņi vēlas iznīcināt".</p><p><iframe width="520" height="315" src="https://www.youtube.com/embed/MXXwX3IPIhI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><p>Uzbrucējs pirms slaktiņa sarīkošanas bija paudis radikāli labējus uzskatus, vēršoties arī pret imigrāciju. <a href="https://www.aljazeera.com/news/2019/03/zealand-terrorist-attack-suspect-grins-court-190316011147796.html" target="_blank" class="text-curious-blue" >Kā vēsta "Al Jazeera"</a>, šāvējs uzsvēris — viņš nepārstāv nevienu organizāciju. Savukārt Jaunzēlandi izvēlējies, lai parādītu, ka arī pasaules nomaļākās daļas nav pasargātas no "masu imigrācijas".</p>

        	</div>

	</div>

<div class="d-none" style="display:none;">Placement code for key after_article not found.</div><div class="d-none" style="display:none;">Placement code for key m_after_article not found.</div>	
	
		
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="50919171" data-title="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Jaunzēlandes šāvējs pirms slaktiņa dalījies ar Latvijas Dziesmu svētku video" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="https://www.delfi.lv">			<img src="https://g1.delphi.lv/images/pix/file46211975_delfi-logo-zemrakstiem.png" width="91" height="23" alt="www.DELFI.lv" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/jaunzelande/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Jaunzēlande
			</a>
					
		        	
		</section>
		<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-3608374044-5039" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3608374044-5039","mid":639142,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-2993967194-5951" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-5951","mid":639143,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="ineselie";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    showCommentBox('comment-embed-here', {
        articleId: 50919171,
        channelId: 1,
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/news/arzemes/jaunzelandes-savejs-pirms-slaktina-dalijies-ar-latvijas-dziesmu-svetku-video.d?id=50919171',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: false,
        showLogout: false,
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-2399058163-3296" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-3296","mid":617816,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3" data-ad-placement="tower1">
                    <div id="delfi-adx-2775869676-5854" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-5854","mid":617813,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-1144049279-7770" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-7770","mid":617814,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-3952706485-7989" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-7989","mid":617817,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-2533815188-3272" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-3272","mid":617818,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-4066494674-7029" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-7029","mid":617819,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-3050851927-6163" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-6163","mid":620885,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-7387" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-7387","mid":621717,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-8077" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-8077","mid":630876,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-2019856776-2723" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2019856776-2723","mid":627770,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv","city24_zinas_article"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <style>
.city24-topBlock-wrapper {
    font-family: Tahoma, Verdana, Segoe, sans-serif;
}

.city24-block-hor {
width: 100%;
border-bottom: 3px solid #000;
height: 10px;
}
.city24-block-hor span {
font-family: Tahoma, Verdana, Segoe, sans-serif;
text-transform: uppercase;
    font-size: 12px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}



.city24-topBlock-header-logo {
    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
    width: 109px;
    display: block;
    height: 34px;
    float: left;
}


.city24-topBlock-title {
    border-bottom: 3px solid #000;
    height: 10px;
}

.city24-topBlock-title span {
    text-transform: uppercase;
    font-size: 11px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
    color: #fdb813;
    border-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
    background-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
    color: #ff405e;
    border-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
    background-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
    color: #50a7d3;
    border-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
    background-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
    color: #b64a47;
    border-color: #b64a47;
}

.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
    background-color: #b64a47;
}



.city24-topBlock-items,
.city24-topBlock-news {
    margin-top: 5px;
    padding-bottom: 4px;
}


.city24-topBlock-item {
    border-bottom: 1px solid #E0E1E2;
    margin-bottom: 5px;
}

.city24-topBlock-item a:link {
    font-size: 12px;
    color: #000;
    text-decoration: none;
    line-height: 20px;
}

.city24-topBlock-item a i {
    font-weight: bold;
    font-style: normal;
}

.city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
    padding-bottom: 7px;
    border-bottom: 1px solid #E0E1E2;
}

.city24-topBlock-news .city24-topBlock-item {
    border: none;
}

.city24-topBlock-news .city24-topBlock-item a:link {
    text-decoration: none;
    line-height: 14px;
}
</style>
<div class="city24-topBlock-wrapper">

        <div class="city24-topBlock-header">
                <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
        </div>

        <div class="city24-topBlock-items-wrapper city24-yellow">
                <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Ozolnieki/5560172?&utm_campaign=long&utm_content=5560172&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11545/c9df375906fe1e22dc7eb3d9856a2038.jpeg" width="185" height="115"><span>Dzīvoklis, Ozolnieki, </span><i>68 400 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Imanta/1859420?&utm_campaign=long&utm_content=1859420&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11545/dab108444bee648d09cf9a562d11ecf6.jpeg" width="185" height="115"><span>Dzīvoklis, , Imanta, </span><i>132 922 €</i></a>           
       </div>      
                 </div>        </div>

        <div class="city24-topBlock-items-wrapper city24-red">
                <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Purvciems/5328518?&utm_campaign=long&utm_content=5328518&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11546/6d71dcc44dfadc2bcdba38ea02a0f481.jpeg" width="185" height="115"><span>Dzīvoklis, , Purvciems, </span><i>no 77 000 €</i></a>           
       </div>      
                 </div>        </div>

        <div class="city24-topBlock-items-wrapper city24-blue">
                <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Marupe/5809817?&utm_campaign=long&utm_content=5809817&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11547/ad0925f3d73b7ca697b285c5edd7d645.jpeg" width="185" height="115"><span>Māja, Mārupe, </span><i>160 000 €</i></a>           
       </div>      
                 </div>        </div>

        <div class="city24-topBlock-items-wrapper city24-maroon">
                <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/zina/12567?utm_content=12567&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News"><img src="https://g4.delphi.lv/wd/x/11551/103ad6a4a4219ffdfdcea311137caad1.jpeg" width="185" height="115">Skandināvu kvalitāte un pievilcīga cena - drīzumā jauns dzīvojamais projekts Teikā</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="https://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Mezaparks/pcnka2?utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News&utm_content=object">Filmu cienīga māja Ķīšezera krastā par 1 500 000 EUR</a>           
       </div>      
                 </div>        </div>
</div>





<div style="height: 0;">
        <div id="delfi-adx-2527711582-5294" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2527711582-5294","mid":605187,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14343" style="width:300px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14343,1)</script><div style="height: 0;">
        <div id="delfi-adx-3927723820-2173" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3927723820-2173","mid":605192,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14447" style="width:300px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14447,1)</script><div style="height: 0;">
        <div id="delfi-adx-4077354605-1118" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4077354605-1118","mid":605193,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14451" style="width:300px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14451,1)</script><div class="dwidget" id="dwidget_17054" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17054,1)</script><div class="dwidget" id="dwidget_17074" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17074,1)</script><div class="dwidget" id="dwidget_17094" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17094,1)</script><div class="dwidget" id="dwidget_17114" style="width:300px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17114,1)</script>    <div class="adform-pagebreak">
        <script>
            if(window.foto_embed_keys.indexOf("latvija100_reklama") > 0){
                if($("#bodyText > p").size() > 2){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(0)")[0].parentNode.insertBefore($(".adform-pagebreak")[0], $("#bodyText > p:eq(0)")[0].nextSibling);

                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                }
            }else{
                if($("#bodyText > p").size() > 4){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('.adform-pagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
                    console.log('pagebreak');
                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                    console.log('no pagebreak');
                }

            }
        </script>

                <div id="delfi-adx-2344257668-6870" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2344257668-6870","mid":617833,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":{"46713439":"https:\/\/www.delfi.lv\/news\/arzemes\/jaunzelandes-savejs-pirms-slaktina-dalijies-ar-latvijas-dziesmu-svetku-video.d?id=50919171"}}});
            })();
                    </script>
            </div>
		</div>
	</div></article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-2618" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-2618","mid":621717,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-3002" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-3002","mid":630876,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/news/national/commercials/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/majai-jabut-laimes-vietai-piecas-neatnemamas-lietas-lauras-grevinas-majokli.d?id=50887319">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/pffBUaV0qQU/reklamraksti-2017-9035-50887393.jpg" alt="Mājai jābūt laimes vietai! Piecas neatņemamas lietas Lauras Grēviņas mājoklī">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/majai-jabut-laimes-vietai-piecas-neatnemamas-lietas-lauras-grevinas-majokli.d?id=50887319" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Mājai jābūt laimes vietai! Piecas neatņemamas lietas Lauras Grēviņas mājoklī&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/biohacking-modes-kliedziens-vai-reals-riks-savas-passajutas-uzlabosanai.d?id=50902265">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/uqk00Y3xt6k/reklamraksti-2017-9125-50902321.jpg" alt="&#039;Biohacking&#039; – modes kliedziens vai reāls rīks savas pašsajūtas uzlabošanai?">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/biohacking-modes-kliedziens-vai-reals-riks-savas-passajutas-uzlabosanai.d?id=50902265" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">&#039;Biohacking&#039; – modes kliedziens vai reāls rīks savas pašsajūtas uzlabošanai?&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/mana-pieredze-viesos-pie-lietuvas-makaronu-karaliem-gatavojoties-ienaksanai-latvijas-restoranu-tirgu.d?id=50911275">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/GOWDychsW90/reklamraksti-2017-9236-50910935.jpg" alt="Mana pieredze viesos pie Lietuvas makaronu karaļiem: gatavojoties ienākšanai Latvijas restorānu tirgū">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/mana-pieredze-viesos-pie-lietuvas-makaronu-karaliem-gatavojoties-ienaksanai-latvijas-restoranu-tirgu.d?id=50911275" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Mana pieredze viesos pie Lietuvas makaronu karaļiem: gatavojoties ienākšanai Latvijas restorānu tirgū&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/olga-rajecka-pagajusi-jau-vairaki-menesi-bet-svars-atpakal-nenak-nemaz.d?id=50902085">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/HIyREGHdpCo/reklamraksti-2017-9121-50902103.jpg" alt="Olga Rajecka: Pagājuši jau vairāki mēneši, bet svars atpakaļ nenāk nemaz">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/olga-rajecka-pagajusi-jau-vairaki-menesi-bet-svars-atpakal-nenak-nemaz.d?id=50902085" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Olga Rajecka: Pagājuši jau vairāki mēneši, bet svars atpakaļ nenāk nemaz&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/laba-redze-sodien-negarante-labu-redzi-rit.d?id=50903263">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/h4vj-rqrEmQ/reklamraksti-2017-9126-50903301.jpg" alt="Laba redze šodien negarantē labu redzi rīt">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/laba-redze-sodien-negarante-labu-redzi-rit.d?id=50903263" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Laba redze šodien negarantē labu redzi rīt&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/izarste-kataraktu-25-minutes.d?id=50895689">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/9MWI6vuODsY/reklamraksti-2017-9081-50895709.jpg" alt="Izārstē kataraktu 25 minūtēs">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/izarste-kataraktu-25-minutes.d?id=50895689" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Izārstē kataraktu 25 minūtēs&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/vai-pieprasitais-pretalkoholisma-lidzeklis-faccex-palidz-ari-pret-izdegsanu-un-vegetativo-distoniju.d?id=50890785">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/r0qH90ESCEg/reklamraksti-2017-8830-50802893.jpg" alt="Vai pieprasītais pretalkoholisma līdzeklis FACCEX palīdz arī pret izdegšanu un veģetatīvo distoniju?">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/vai-pieprasitais-pretalkoholisma-lidzeklis-faccex-palidz-ari-pret-izdegsanu-un-vegetativo-distoniju.d?id=50890785" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Vai pieprasītais pretalkoholisma līdzeklis FACCEX palīdz arī pret izdegšanu un veģetatīvo distoniju?&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/barbijas-vesture-iedvesmo-meitenes-kops-1959-gada.d?id=50890817">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/lVNTl4831yo/reklamraksti-2017-9080-50892989.jpg" alt="Barbijas vēsture: iedvesmo meitenes kopš 1959. gada">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/barbijas-vesture-iedvesmo-meitenes-kops-1959-gada.d?id=50890817" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Barbijas vēsture: iedvesmo meitenes kopš 1959. gada&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/mamina-uz-pilnu-slodzi-atklaj-ka-atri-un-efektivi-atbrivoties-no-lieka-svara.d?id=50883467">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/hki-2ENK-5A/reklamraksti-2017-9032-50883491.jpg" alt="Māmiņa &#039;uz pilnu slodzi&#039; atklāj: kā ātri un efektīvi atbrīvoties no liekā svara">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/mamina-uz-pilnu-slodzi-atklaj-ka-atri-un-efektivi-atbrivoties-no-lieka-svara.d?id=50883467" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Māmiņa &#039;uz pilnu slodzi&#039; atklāj: kā ātri un efektīvi atbrīvoties no liekā svara&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/vecriga-atklata-ipasa-tiksanas-vieta-meeting-point.d?id=50888445">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/nDM60VU2YRk/reklamraksti-2017-9057-50888505.jpg" alt="Vecrīgā atklāta īpaša tikšanās vieta &#039;Meeting Point&#039;">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/vecriga-atklata-ipasa-tiksanas-vieta-meeting-point.d?id=50888445" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Vecrīgā atklāta īpaša tikšanās vieta &#039;Meeting Point&#039;&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/piesakies-rigas-juridiskas-augstskolas-atverto-durvju-dienam-9marta-un-sper-pirmo-soli-cela-uz-veiksmigu-karjeru.d?id=50871875">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/4V0zRfqK55c/reklamraksti-2017-9004-50871887.jpg" alt="Piesakies Rīgas Juridiskās augstskolas atvērto durvju dienām 9.martā un sper pirmo soli ceļā uz veiksmīgu karjeru">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/piesakies-rigas-juridiskas-augstskolas-atverto-durvju-dienam-9marta-un-sper-pirmo-soli-cela-uz-veiksmigu-karjeru.d?id=50871875" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Piesakies Rīgas Juridiskās augstskolas atvērto durvju dienām 9.martā un sper pirmo soli ceļā uz veiksmīgu karjeru&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/ka-es-braucu-iepazities-ar-veiksmigako-lietuvas-restoranu-tiklu-pirms-ta-ienaksanas-latvija.d?id=50873275">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/x_9YV4L--Xc/reklamraksti-2017-9009-50873295.jpg" alt="Kā es braucu iepazīties ar veiksmīgāko Lietuvas restorānu tīklu pirms tā ienākšanas Latvijā">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/ka-es-braucu-iepazities-ar-veiksmigako-lietuvas-restoranu-tiklu-pirms-ta-ienaksanas-latvija.d?id=50873275" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Kā es braucu iepazīties ar veiksmīgāko Lietuvas restorānu tīklu pirms tā ienākšanas Latvijā&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/nac-uz-figura-line-no-6-8martam-un-sanem-davanu-karti-25-eur-vertiba.d?id=50871629">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/FokSm1YyI18/reklamraksti-2017-9005-50872141.jpg" alt="Nāc uz &#039;Figura Line&#039; no 6. - 8.martam un saņem dāvanu – karti 25 EUR vērtībā">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/nac-uz-figura-line-no-6-8martam-un-sanem-davanu-karti-25-eur-vertiba.d?id=50871629" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Nāc uz &#039;Figura Line&#039; no 6. - 8.martam un saņem dāvanu – karti 25 EUR vērtībā&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/rigas-kamerkoris-ave-sol-50-gadu-jubileja-aicina-uz-karla-orfa-oratorijas-carmina-burana-atskanojumu.d?id=50842743">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/gILFtWEmr5g/reklamraksti-2017-8970-50847315.jpg" alt="Rīgas kamerkoris  Ave Sol  50 gadu jubilejā aicina uz Karla Orfa oratorijas  Carmina burana  atskaņojumu">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/rigas-kamerkoris-ave-sol-50-gadu-jubileja-aicina-uz-karla-orfa-oratorijas-carmina-burana-atskanojumu.d?id=50842743" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Rīgas kamerkoris  Ave Sol  50 gadu jubilejā aicina uz Karla Orfa oratorijas  Carmina burana  atskaņojumu&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/cella-spele-un-muzicesana-veids-ka-atgriezties-pie-sevis.d?id=50862301">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/fp_mM29QfhQ/reklamraksti-2017-8987-50862345.jpg" alt="Čella spēle un muzicēšana – veids, kā atgriezties pie sevis">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/cella-spele-un-muzicesana-veids-ka-atgriezties-pie-sevis.d?id=50862301" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Čella spēle un muzicēšana – veids, kā atgriezties pie sevis&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">173</span></span>
    </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/tele2-pilnveido-tarifu-planus-bus-vairak-mobila-interneta.d?id=50863105">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/ibj5Yt8G1vo/reklamraksti-2017-8988-50863119.jpg" alt="&#039;Tele2&#039; pilnveido tarifu plānus: būs vairāk mobilā interneta">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/tele2-pilnveido-tarifu-planus-bus-vairak-mobila-interneta.d?id=50863105" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">&#039;Tele2&#039; pilnveido tarifu plānus: būs vairāk mobilā interneta&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/gads-tirgu-sludinajumu-portals-mmlv-iekaro-popularitati.d?id=50834145">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/b2vhV1IFkLA/reklamraksti-2017-8942-50834165.jpg" alt="Gads tirgū: sludinājumu portāls mm.lv iekaro popularitāti">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/gads-tirgu-sludinajumu-portals-mmlv-iekaro-popularitati.d?id=50834145" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Gads tirgū: sludinājumu portāls mm.lv iekaro popularitāti&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/bijusi-saeimas-deputate-parsteidz-ar-satriecosam-parvertibam.d?id=50845871">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/Om0jTFiH6z0/reklamraksti-2017-8969-50845935.jpg" alt="Bijusī Saeimas deputāte pārsteidz ar satriecošām pārvērtībām">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/bijusi-saeimas-deputate-parsteidz-ar-satriecosam-parvertibam.d?id=50845871" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Bijusī Saeimas deputāte pārsteidz ar satriecošām pārvērtībām&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/vilis-kristopans-pula-finansejuma-konceptam-ir-milziga-nakotne.d?id=50806633">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/rnUO1B8sYAA/reklamraksti-2017-8868-50818917.jpg" alt="Vilis Krištopans: pūļa finansējuma konceptam ir milzīga nākotne">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/vilis-kristopans-pula-finansejuma-konceptam-ir-milziga-nakotne.d?id=50806633" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">Vilis Krištopans: pūļa finansējuma konceptam ir milzīga nākotne&nbsp;</h1>
</a>
        </span>
</div>

                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
    

<style>
    .city24-article .swiper-arrow{
        top: 57%;
    }
    @media only screen and (max-width: 767px) {
        .ado-swipe-extra-html a{
            display: block;
            height: 35px;
        }

        .ado-swipe-extra-html a i {
            height: 18px;
            display: inline-block;
            padding-left: 4px;
            font-size: 13px;
        }
        .ado-swipe-extra-html a i:after {
            display: none;
        }

        .city24-topBlock-article a span{
            margin-left: 2px;
            clear: both;
            height: 15px;
            line-height: 14px;
        }
        .city24-topBlock-wrapper {
            font-family: Tahoma, Verdana, Segoe, sans-serif;
        }
        .city24-topBlock-header {
            background: #f3b100;
            padding: 6px 10px;
            overflow: hidden;
            height: unset;
            width: unset;
        }
        .swiper-button-next,
        .swiper-button-prev{
            display: block;
            width: 20px;
            height: 26px;
            line-height: 26px;
            background: #ebebeb;
            text-align: center;
            position: absolute;
        }
        .swiper-button-next::after,
        .swiper-button-prev::after{
         content: '';
         background: url("http://reklama.delfi.lv/projects/city24/i/assets.png") no-repeat;
         background-position: -115px 0;
         position: absolute;
         width: 6px;
         height: 10px;
         color: #818181;
         top: 8px;
         left: 9px;
        }

        .swiper-button-next {
            right: 0;
            border-top-left-radius: 5px;
            border-bottom-left-radius: 5px;
        }
        .swiper-button-prev{
            left: 0;
            border-top-right-radius: 5px;
            border-bottom-right-radius: 5px;
        }
        .swiper-button-prev::after{
             background-position: -109px 0px;
             left: 6px;

        }
    }


</style>


<div class="city24-topBlock-wrapper container bg-white">

    <div class="city24-topBlock-header">
        <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
    </div>

    <div class="city24-topBlock-items-wrapper city24-article">
        <div class="swiper-container one-headline-swiper">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/3758028?&utm_campaign=long&utm_content=3758028&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g1.delphi.lv/wd/x/13226/r/e95096a55093742eff2adafe703e2ef4.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/3758028?&utm_campaign=long&utm_content=3758028&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>149 000 €</i><span>Dzīvoklis, , Centrs</span></a>                        </div>
                    </div>
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/3551544?&utm_campaign=long&utm_content=3551544&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g1.delphi.lv/wd/x/13226/r/e6643612203900f904d4f06667ce27d4.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/3551544?&utm_campaign=long&utm_content=3551544&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>424 303 €</i><span>Dzīvoklis, </span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-red">
                        <div class="city24-topBlock-title"><span>Jaunie projekti</span></div>
                        <a  href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Teika/3884868?&utm_campaign=long&utm_content=3884868&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv " target="_blank">
                            <img src="https://g2.delphi.lv/wd/x/13227/r/0f1206422f49610006f175073e698c78.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Teika/3884868?&utm_campaign=long&utm_content=3884868&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>no 50 800 €</i><span>Dzīvoklis, , Teika</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-blue">
                        <div class="city24-topBlock-title "><span>No īpašnieka</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Cesis/4664922?&utm_campaign=long&utm_content=4664922&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g2.delphi.lv/wd/x/13228/r/232f76c8d26483220736c36d05ef80eb.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Cesis/4664922?&utm_campaign=long&utm_content=4664922&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>285 000 €</i><span>Māja, Cēsis</span></a>                        </div>
                    </div>
                            </div>
            <div class="swiper-button-prev swiper-arrow"></div>
            <div class="swiper-button-next swiper-arrow"></div>
        </div>
    </div>

</div>





        <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-2019856776-2052" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2019856776-2052","mid":627770,"mkw":["www","news","arzemes","jaunzelandes","savejs","pirms","slaktina","dalijies","ar","latvijas","dziesmu","svetku","video","d","id","50919171","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat46713439","lv","m_city24_zinas_article"],"mkv":{"channel":"delfi"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>



    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1552953600"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" async="async" src="http://id.delfi.lv/sso/embed.php?s=idp&amp;c=dcdb-login"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1551689990"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper mt-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
        <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'delfi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=delfi" width="1" height="1" alt="" /></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121881778-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-121881778-1');
</script>

</body>
</html>
