
<!doctype html>
<html lang="lv">
<head>
<!--    <script src="--><!--" async=true></script>-->
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604047373" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā - DELFI</title>

<meta name="description" content="Rīgas tiesas apgabala prokuratūras prokurors paātrinātā procesa kārtībā uz tiesu nosūtījis krimināllietu par sutenerismu, kurā apsūdzētas divas personas, portālu &quot;Delfi&quot; informēja prokuratūras pārstāve Aiga Eiduka."><meta property="og:description" content="Rīgas tiesas apgabala prokuratūras prokurors paātrinātā procesa kārtībā uz tiesu nosūtījis krimināllietu par sutenerismu, kurā apsūdzētas divas personas, portālu &quot;Delfi&quot; informēja prokuratūras pārstāve Aiga Eiduka."><meta name="twitter:description" content="Rīgas tiesas apgabala prokuratūras prokurors paātrinātā procesa kārtībā uz tiesu nosūtījis krimināllietu par sutenerismu, kurā apsūdzētas divas personas, portālu &quot;Delfi&quot; informēja prokuratūras pārstāve Aiga Eiduka."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/52619165"><meta property="og:url" content="https://www.delfi.lv/a/52619165"><meta name="twitter:url" content="https://www.delfi.lv/a/52619165" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g1.delphi.lv/images/pix/900x471/n9F-STqeCAc/file42830262_74bf95e3.jpg">
	
	<meta property="og:image:width" content="900"><meta property="og:image:height" content="471"><meta property="article:published_time" content="2020-11-02"><meta property="article:section" content="DELFI"><meta property="og:title" content="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā"><meta name="twitter:title" content="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā" /><meta name="dr:say:category" content="kriminālziņas, Latvija" /><meta property="article:tag" content="Ģenerālprokuratūra"/><meta property="article:tag" content="Valsts policija"/><meta name="author" content="www.DELFI.lv" /><meta name="authorio" content="laurasel"><meta name="article-id" content="52619165"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123151">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1604047536">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1604275200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "B7zqmCcAvx9b2M2OiXsRK6Q_.ofu1W9Ms.3Uo3cyj37.J7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7AKcL1AKSiwlW5GA7RZXm.q5pk8cTECdqies1lEf.h7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1603973022"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';         // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMWxiNWIiLCJzaWciOiI1ZGMwYzAxOGEzYThkY2VlYjg5NWI5MjJhNmYzMWFiYSJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 1;
    window.ipAddress = "107.23.218.4";
        window.loginApiToken = "";
</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","cat161","weather_7","weather_below_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,765608,705480,730643,617833,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617813,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705481,730644,617825,617820,617829,627284,617831,                    ]);
                                        adformtag.addRequestGroup([
                        627286,617821,627288,617823,627290,617822,617830,                    ]);
                                        adformtag.addRequestGroup([
                        627292,627294,639143,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1599823273"></script>
            
    </head>
<body class="" >
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                        <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
                                <div id="delfi-adx-1059998876-4744" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1059998876-4744","mid":617824,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                            </div>
                    

    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-3314807876-3496" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-3496","mid":617835,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-618091223-5608" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-5608","mid":617832,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617832, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }
</script>
    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2020-11-02" class="text-pale-sky">P, 2. novembris</time>
                </section>
                <section class="ml-4 text-pale-sky name-day">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48108365_ka-vards-ietekme-tavu-dzivi-vivita-viva-dzile">Vivita, Dzīle, Viva</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">7° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" style="display: none" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://www.delfi.lv/par-delfi-plus/">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="text-pale-sky  no-select">
		            <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-md-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-1 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-none d-md-block" >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="//www.delfi.lv/">
                            <img  src="" onerror="if (this.src != 'https://g4.delphi.lv/i/delfi-logo-belarus.png') this.src = 'https://g4.delphi.lv/i/delfi-logo-belarus.png';" height="20" alt="DELFI"       class="header-logo-white " />
                            <img  src="https://g4.delphi.lv/i/delfi-logo-belarus.png" height="20" alt="DELFI" class="header-logo-default " />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/campus/">
                                                    
	        		        <span >
	                Campus                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kinolente">
                                                    
	        		        <span >
	                Kinolente                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā</div>
                        </div>
                                    </div>

                <div class="ml-auto">
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                                    </div>
                                    </div>

                <section class="ml-4 d-md-none weather-info">
                    <h1 class="d-none">Weather Now</h1>
                    <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">7° <i class="icon-weather-04"></i></a></div>
                </section>
                <nav class="nav text-right text-size-3 text-uppercase mx-3 mx-md-0" id="language-switcher">
                    <h1 class="d-none">Language Switcher</h1>
                            <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                        </nav>
                <a id="header-burger-button"
                   href="#site-navigation"
                   onclick="trackGAEvent('mobilePanel', 'burger')"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-md-none" >
                    <i class="icon-ui-hamburger "></i>
                </a>
            </div>
        </div>
                    <nav class="d-md-none mobile-panel d-flex justify-content-around">
                <a onclick="trackGAEvent('mobilePanel', 'home')"  href="//www.delfi.lv"><i class="icon-home-thin"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'news')" href="//www.delfi.lv/news/zinas/"><i class="icon-ui-clock"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'plus')" href="//www.delfi.lv/delfi-plus/"><i class="icon-d-plus-logo"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'podcasts')" href="//www.delfi.lv/podkasti/"><i class="icon-media-headphones-thin"></i></a>
                    <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-md-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
            </nav>
                <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a onclick="trackGAEvent('underBurger', 'DELFI')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a onclick="trackGAEvent('underBurger', 'subscribe')"  class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Abonēt                                </span>
                            </a>

	                        <a onclick="trackGAEvent('underBurger', 'DELFI PLUS')"  class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div onclick="trackGAEvent('underBurger', 'search')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div  class="collapse" id="cse-search-box-dropdown-container" itemscope itemtype="http://schema.org/WebSite">
                                    <link itemprop="url" href="https://www.delfi.lv"/>
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={q}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a href="#submit" onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" onclick="trackGAEvent('underBurger', 'login')"  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a onclick="trackGAEvent('underBurger', 'send a hint')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                            <a onclick="trackGAEvent('underBurger', 'Reklāma')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> Reklāma                                </span>
                            </a>
                                                            <a onclick="trackGAEvent('underBurger', 'language switch')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Latvijā')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Ārzemes')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Bizness')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Aculiecinieks')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Sports')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Auto')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Kultūra')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Izklaide')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Podkāsti')"  class="11  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Delfi TV')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Laika apstākļi')"  class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI plus')"  class="13  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Delfi TV ar Jāni Domburu')"  class="12  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-tv-ar-jani-domburu/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV ar Jāni Domburu                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'MVP')"  class="15  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mvp/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            MVP                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atmaskots')"  class="14  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/atmaskots/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atmaskots                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Kinolente')"  class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kinolente/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kinolente                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Campus')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/campus/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Campus                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Finhack')"  class="11  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/finhack/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Finhack                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Viņa')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tasty')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Cālis')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tava Māja')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tavs Dārzs')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tūrismagids')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Mans Draugs')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Orākuls')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'TV programma')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Horoskopi')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atverskapi')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tēmas')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Multimediālie darbi')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Biļešu Paradīze')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Mēness kalendārs')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/meness-kalendars/?utm_source=weather_LV_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mēness kalendārs                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI Tiešraides')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tiesraides/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Tiešraides                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Par mums')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Reklāma')"  class="2 d-none d-md-block col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI Brand Studio')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://delfibrandstudio.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Brand Studio                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI konts')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-konts/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI konts                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Kontakti')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Abonēšana')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Abonēšana                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atsauksmes')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Noteikumi')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row">
                        <nav class="col-4 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                        </nav>
                        <nav class="col-2 col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                        </nav>
                        <nav class="col-6 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                        </nav>
                                                <nav class="col-12 col-sm-4 text-center align-self-center d-none d-md-block">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                        </nav>
                                            </div>
                    <div class="row">
                        <nav class="col-4 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-2 col-md-2 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-6 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appgallery.huawei.com/#/app/C101804849" target="_blank">
                        <i class="icon-platforms-huawei "></i>
                                                    
	        <span class="d-none">		        <span >
	                Huawei                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                                <nav class="col-12 col-md-4 align-self-center">
                            <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-md-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                            <form action="#">
                                <div class="input-group input-group-sm">
                                    <input type="email" class="form-control btn-pill-left" placeholder="E-pasts">
                                    <div class="input-group-append">
                                        <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                    </div>
                                </div>
                            </form>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <div itemscope itemtype="https://schema.org/WebSite">
            <link itemprop="url" content="https://www.delfi.lv/"/>
            <h1>Site Search</h1>
            <form action="//www.delfi.lv/meklet/">
                <meta itemprop="target" content="/meklet/?q={q}"/>
                <input itemprop="query-input" type="text" name="q" placeholder="Smth">
                <button type="submit">Search</button>
            </form>
        </div>
    </section>
</header>


            <div class="z-index-999 position-relative  bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/news/national/politics/">
                                                    
	        		        <span >
	                Sabiedrība                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/news/national/criminal/">
                                                    
	        		        <span  class="text-primary" >
	                Kriminālziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/news/arzemes/">
                                                    
	        		        <span >
	                Ārzemēs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/archive/">
                                                    
	        		        <span >
	                Arhīvs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/atmaskots/">
                                                    
	        		        <span >
	                Atmaskots                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/tiesraides/">
                                                    
	        		        <span >
	                Tiešraides                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?379"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?379"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?379" rel=stylesheet>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                                <div id="delfi-adx-1102080401-8415" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-8415","mid":617833,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                
    <main class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-618091223-3436" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-3436","mid":617832,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/">
            <span itemprop="name">Latvijā</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/criminal/">
            <span itemprop="name">Kriminālziņas</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=52619165" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2020-11-02T09:40:44+0200">
                02.11.2020 09:40			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                            <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        www.DELFI.lv                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="52619165" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

                    <span class="text-pale-sky p-2 text-size-14 mvp-d-none">
        	1            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52619165" data-title="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/news/national/criminal/lieta-par-sutenerismu-nonak-tiesa-paatrinata-procesa-kartiba.d?id=52619165&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2 d-md-inline d-none" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="text-pale-sky p-2"
       href="mailto:?subject=Lasi DELFI&body=Sveiki! Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/52619165"
       target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="52619165" href="https://delfi.lv/misc/article/fl_report_popup.php?id=52619165" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="52619165" href="//delfi.lv/misc/article/fl_report_popup.php?id=52619165" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/news/national/criminal/lieta-par-sutenerismu-nonak-tiesa-paatrinata-procesa-kartiba.d?id=52619165&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target d-print-none" data-ad-placement="giga1">
                                <div id="delfi-adx-1840991052-5391" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-5391","mid":617809,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g1.delphi.lv/images/pix/676x385/p-1r2lk3FI0/file42830258_74bf95e3.jpg" class="figure-img img-fluid" alt="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Shutterstock

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            Rīgas tiesas apgabala prokuratūras prokurors paātrinātā procesa kārtībā uz tiesu nosūtījis krimināllietu par sutenerismu, kurā apsūdzētas divas personas, portālu "Delfi" informēja prokuratūras pārstāve Aiga Eiduka.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1599204658"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-2620341262-4391" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620341262-4391","mid":705480,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-3924580326-2675" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3924580326-2675","mid":730643,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-4182247240-9688" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4182247240-9688","mid":705481,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-145289589-8687" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-145289589-8687","mid":730644,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:delfi&';
                    adf_url += 'mkw=' + 'www,news,national,criminal,lieta,par,sutenerismu,nonak,tiesa,paatrinata,procesa,kartiba,d,id,52619165,cat161,cat161,weather_7,weather_below_18,lv,generalprokuratura,valsts_policija' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705481, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 1000);
                                          }
               }
            });
            adformtag.onLoaded(705480,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Saturs turpināsies pēc reklāmas</span>
            </div>
                <div class="parallax-container">
                    <div class="parallax-container-2">
                                <div id="delfi-adx-1514764250-3794" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1514764250-3794","mid":617825,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija","m.giga"],"mkv":{"channel":"delfi"},"widthAtMost":695});
            })();
                    </script>
                                        </div>
                </div>
                <div class="d-none ad-text-label">Reklāma</div>
                    </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Saskaņā ar apsūdzību šī gada augusta sākumā abi apsūdzētie vienojās gūt sev materiālu labumu no personām, kuras nodarbojas ar prostitūciju. Vienlaikus abi vienojās, ka prostitūtas, kuras pēc viņu aicinājuma piekritīs sniegt seksuāla rakstura pakalpojumus klientiem par samaksu, tiks nodarbinātas abu dzīvesvietā, vienā no dzīvokļa istabām.</p><p>Īstenojot kopīgo noziedzīgo nodomu abi apsūdzētie mantkārīgu motīvu vadīti, organizēja un vadīja dzīvoklī seksuālu pakalpojumu sniegšanu klientiem, koordinējot strādājošo prostitūtu darbu, gūstot ne mazāk kā 50% no naudas summas, ko prostitūtas saņēma no klientiem par seksuālo pakalpojumu sniegšanu.</p><p>Tika ievietoti sludinājumi interneta vietnēs, gan meklējot sievietes, kuras piekristu nodarboties ar prostitūciju, gan meklējot klientus, kuri vēlējās saņemt prostitūtu pakalpojumus.</p><p>Tādējādi apsūdzētās personas periodiski nodarbināja ne mazāk kā trīs prostitūtas, un sistemātiski saņēma daļu no naudas, proti, kopumā ne mazāk kā 1450 eiro, ko prostitūtas bija ieguvušas par seksuālo pakalpojumu sniegšanu klientiem.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-8326" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8326","mid":627283,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","cat161","weather_7","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_square1">
                            <div id="delfi-adx-4619" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4619","mid":617820,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","cat161","weather_7","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Eiduka izcēla, ka kriminālprocesa virzība paātrinātā kārtībā bija iespējama, pateicoties <a href="https://www.delfi.lv/temas/valsts-policija" title="Valsts policija" class="ttl_link textTag_37822391 text-curious-blue" target="_blank" class="text-curious-blue" >Valsts policijas</a> Rīgas reģiona pārvaldes Kriminālpolicijas pārvaldes 1. biroja 4. nodaļas darbinieku profesionāli ieguldītam operatīvajam un izmeklēšanas darbam, kā rezultātā krimināllieta tika pabeigta 17 dienās no uzsākšanas brīža.</p><p>Apsūdzētās personas pie kriminālatbildības sauktas pēc Krimināllikuma 165. panta otrās daļas.</p><p>Šī panta otrā daļa kā sodu paredz brīvības atņemšanu uz laiku līdz astoņiem gadiem, konfiscējot mantu vai bez mantas konfiskācijas, un ar probācijas uzraudzību uz laiku līdz trim gadiem.</p><p>Lietas iztiesāšana noteikta Rīgas pilsētas Pārdaugavas tiesā.</p>
		
        	</div>

	</div>

    <div class="row mb-3">
        <div class="col offset-md-1 font-weight-bold font-italic">
                        <div>
                Seko Delfi arī <a target="_blank" href="https://www.instagram.com/delfi.lv/">Instagram profilā</a> – pievienojies, lai uzzinātu svarīgāko un interesantāko pirmais!            </div>
        </div>
    </div>


                <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-882452854-8760" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-882452854-8760","mid":669087,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-761356817-4735" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-761356817-4735","mid":669089,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv">			<img src="https://g1.delphi.lv/images/pix/file46211975_delfi-logo-zemrakstiem.png" width="91" height="23" alt="www.DELFI.lv" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="52619165" data-title="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Lieta par sutenerismu nonāk tiesā paātrinātā procesa kārtībā" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://www.delfi.lv/news/national/criminal/lieta-par-sutenerismu-nonak-tiesa-paatrinata-procesa-kartiba.d?id=52619165&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">0</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Pamanījāt kļūdu?</p>
                            <p class="text-grammer">Iezīmējiet tekstu un nospiediet Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv">			<img src="https://g1.delphi.lv/images/pix/file46211975_delfi-logo-zemrakstiem.png" width="91" height="23" alt="www.DELFI.lv" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/generalprokuratura/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Ģenerālprokuratūra
			</a>
					
						<a href="https://www.delfi.lv/temas/valsts-policija/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Valsts policija
			</a>
					
		        	
		</section>
	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.	</div>

		
	
	                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                                <div id="delfi-adx-3608374044-2935" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3608374044-2935","mid":639142,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_news">
                                <div id="delfi-adx-2993967194-8225" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-8225","mid":639143,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/criminal/tiesai-nodod-lietu-par-pasutijuma-slepkavibas-organizesanu.d?id=52617963" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/7L16uqIZ_2w/tiesa-temida-47549057.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Tiesai nodod lietu par pasūtījuma slepkavības organizēšanu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/criminal/tiesai-nodod-lietu-par-pasutijuma-slepkavibas-organizesanu.d?id=52617963" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Tiesai nodod lietu par pasūtījuma slepkavības organizēšanu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/criminal/tiesai-nodod-lietu-par-pasutijuma-slepkavibas-organizesanu.d?id=52617963&amp;com=1&amp;reg=1">(5)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/criminal/policija-kriminalvajasanai-nodevusi-kriminalprocesu-par-sutenerismu-kada-bolderajas-dzivokli.d?id=52604957" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/AEAMy3-vj44/file42830256_74bf95e3.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Policija kriminālvajāšanai nodevusi kriminālprocesu par sutenerismu kādā Bolderājas dzīvoklī">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/criminal/policija-kriminalvajasanai-nodevusi-kriminalprocesu-par-sutenerismu-kada-bolderajas-dzivokli.d?id=52604957" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Policija kriminālvajāšanai nodevusi kriminālprocesu par sutenerismu kādā Bolderājas dzīvoklī</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/criminal/policija-kriminalvajasanai-nodevusi-kriminalprocesu-par-sutenerismu-kada-bolderajas-dzivokli.d?id=52604957&amp;com=1&amp;reg=1">(6)</a>
					</div>
				</article>
		</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="laurasel";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    
		    <div class="pb-3">
        <div class="container position-relative custom-ads-block-headlines mx-auto luminor-atbalstam-widget" id="luminor-lv" data-block-title="Luminor Widget NEW lv" data-block-status="unseen">

            <a class="luminor-atbalstam-widget-header row align-items-center py-2 pt-md-4" href="//www.delfi.lv/bizness/laiks-jaunam-majam/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'Luminor Widget NEW lv', 'Click', 'Background')">
                <div class="col col-9 h-100">
                    <h2 class="mb-0"><b class="pl-2 pr-4">Laiks jaunām mājām?</b></h2>
                </div>
                <div class="col text-right col-3">
                    <svg xmlns="http://www.w3.org/2000/svg" width="111.546" height="24.944" viewBox="0 0 111.546 24.944"><defs><style>.a{fill:#471335;}</style></defs><path class="a" d="M144.232,99.854c-3.854,0-4.987,2.3-5,2.318l-.086.181-.11-.168c-1.036-1.567-2.527-2.331-5.013-2.331-3.854,0-4.988,2.3-5,2.318l-.086.177-1.285-2.1h-2.7v15.291h4.2v-7.581c0-2.961,1.013-4.339,3.192-4.339,1.924,0,2.821,1.145,2.821,3.606v8.314h4.191v-7.677c0-2.892.994-4.238,3.126-4.238,1.24,0,2.888.378,2.888,3.638v8.278h4.195V106.03C149.564,101.761,147.9,99.854,144.232,99.854Zm-26.082,7.982c0,1.992-.618,3.273-1.583,3.889a3.89,3.89,0,0,1-1.943.45c-2.418,0-3.018-1.38-3.018-3.64v-8.276h-4.195v9.512c0,4.27,2.122,6.172,5.9,6.172h0c4.005,0,5.046-2.493,5.046-2.493l1.283,2.1h2.7V100.259h-4.189Zm64.99-7.982a8.267,8.267,0,0,0-6.1,2.381,8.358,8.358,0,0,0,0,11.328,8.283,8.283,0,0,0,6.1,2.381c4.909,0,8.348-3.307,8.348-8.046S188.055,99.854,183.141,99.854Zm-.016,12.525a4.166,4.166,0,0,1-4.111-4.48,4.157,4.157,0,1,1,4.111,4.48ZM95.364,94.109H91v21.437h14.962v-4.364h-10.6Zm56.32,21.437h4.364V100.254h-4.364Zm45.474-13.194-1.291-2.1h-2.7v15.292h4.2v-5.77c0-1.992.371-3.233,1.559-4.3a5.9,5.9,0,0,1,3.621-1.34V99.854c-4.5,0-5.391,2.5-5.391,2.5Zm-46.4-8.243,3.111,3.1,3.1-3.1L153.865,91Zm16.7,5.755h0c-4,0-5.046,2.493-5.046,2.493l-1.286-2.1h-2.7v15.285h4.195v-7.581c0-1.992.618-3.273,1.582-3.888a3.874,3.874,0,0,1,1.945-.451c2.416,0,3.016,1.38,3.016,3.638v8.282h4.195V106.03C173.354,101.761,171.233,99.864,167.457,99.864Z" transform="translate(-91 -91)"/></svg>
                </div>
            </a>

                <div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/laiks-jaunam-majam/padomi-un-triki-ka-iekartot-mazu-virtuvi.d?id=52591813"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget NEW lv','Click','Padomi un triki, kā iekārtot mazu virtuvi');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/QYFFxNFdYik/reklamraksti-2017-14060-52591845.jpg                                                        , //g.delfi.lv/images/pix/768x438/gD45BcymOCE/reklamraksti-2017-14060-52591845.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/XyDRD90aD-I/reklamraksti-2017-14060-52591845.jpg, //g.delfi.lv/images/pix/488x278/QYFFxNFdYik/reklamraksti-2017-14060-52591845.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/ur132fX4I5E/reklamraksti-2017-14060-52591845.jpg, //g.delfi.lv/images/pix/456x260/XyDRD90aD-I/reklamraksti-2017-14060-52591845.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/89Ob-Ynmyuo/reklamraksti-2017-14060-52591845.jpg, //g.delfi.lv/images/pix/768x438/gD45BcymOCE/reklamraksti-2017-14060-52591845.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/ZEV5FrJjkYQ/reklamraksti-2017-14060-52591845.jpg, //g.delfi.lv/images/pix/516x294/89Ob-Ynmyuo/reklamraksti-2017-14060-52591845.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/gD45BcymOCE/reklamraksti-2017-14060-52591845.jpg" alt="Padomi un triki, kā iekārtot mazu virtuvi">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/laiks-jaunam-majam/padomi-un-triki-ka-iekartot-mazu-virtuvi.d?id=52591813"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget NEW lv','Click','Padomi un triki, kā iekārtot mazu virtuvi');">
    <h1 class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Padomi un triki, kā iekārtot mazu virtuvi&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/laiks-jaunam-majam/42-latvijas-jauniesu-tuvakaja-piecgade-plano-iegadaties-savu-majokli.d?id=52591917"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget NEW lv','Click','42% Latvijas jauniešu tuvākajā piecgadē plāno iegādāties savu mājokli');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/326x186/UESJtaRLTmc/reklamraksti-2017-14062-52591929.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/qDe2EKZZ7iw/reklamraksti-2017-14062-52591929.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/FoYpfuLzJvk/reklamraksti-2017-14062-52591929.jpg, //g.delfi.lv/images/pix/326x186/UESJtaRLTmc/reklamraksti-2017-14062-52591929.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/174x99/7orWTk_mfgg/reklamraksti-2017-14062-52591929.jpg, //g.delfi.lv/images/pix/296x168/FoYpfuLzJvk/reklamraksti-2017-14062-52591929.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/k-KzG2YnbrU/reklamraksti-2017-14062-52591929.jpg, //g.delfi.lv/images/pix/768x438/q7iMGjnuxgE/reklamraksti-2017-14062-52591929.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/136x78/zKxYmHbmeEA/reklamraksti-2017-14062-52591929.jpg, //g.delfi.lv/images/pix/246x140/k-KzG2YnbrU/reklamraksti-2017-14062-52591929.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/q7iMGjnuxgE/reklamraksti-2017-14062-52591929.jpg" alt="42% Latvijas jauniešu tuvākajā piecgadē plāno iegādāties savu mājokli">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/laiks-jaunam-majam/42-latvijas-jauniesu-tuvakaja-piecgade-plano-iegadaties-savu-majokli.d?id=52591917"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget NEW lv','Click','42% Latvijas jauniešu tuvākajā piecgadē plāno iegādāties savu mājokli');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    42% Latvijas jauniešu tuvākajā piecgadē plāno iegādāties savu mājokli&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/laiks-jaunam-majam/ka-mainijies-rigas-dzivoklu-tirgus-sogad.d?id=52591937"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget NEW lv','Click','Kā mainījies Rīgas dzīvokļu tirgus šogad?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/326x186/K7opplANWQ0/reklamraksti-2017-14061-52591965.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/nil6l2WCK1c/reklamraksti-2017-14061-52591965.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/qMkqIfS1J1Q/reklamraksti-2017-14061-52591965.jpg, //g.delfi.lv/images/pix/326x186/K7opplANWQ0/reklamraksti-2017-14061-52591965.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/2iC1iMBsUFQ/reklamraksti-2017-14061-52591965.jpg, //g.delfi.lv/images/pix/296x168/qMkqIfS1J1Q/reklamraksti-2017-14061-52591965.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/246x140/SYwzynq26VI/reklamraksti-2017-14061-52591965.jpg, //g.delfi.lv/images/pix/768x438/QQ0WtIy-Mrg/reklamraksti-2017-14061-52591965.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/136x78/P92babuTKoM/reklamraksti-2017-14061-52591965.jpg, //g.delfi.lv/images/pix/246x140/SYwzynq26VI/reklamraksti-2017-14061-52591965.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/QQ0WtIy-Mrg/reklamraksti-2017-14061-52591965.jpg" alt="Kā mainījies Rīgas dzīvokļu tirgus šogad?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/laiks-jaunam-majam/ka-mainijies-rigas-dzivoklu-tirgus-sogad.d?id=52591937"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget NEW lv','Click','Kā mainījies Rīgas dzīvokļu tirgus šogad?');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Kā mainījies Rīgas dzīvokļu tirgus šogad?&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
        </div>            <div class="luminor-atbalstam-widget-footer text-right pb-3">
                Apmaksāta informācija            </div>
        </div>
    </div>
<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2020-11-02-09" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "52619165",
        channelId: "1",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/news/national/criminal/lieta-par-sutenerismu-nonak-tiesa-paatrinata-procesa-kartiba.d?id=52619165',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-1" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/background-mobile-lv.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/background-desktop-lv.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/DBS-logo.svg">
        <a class="dbs-read-more-text lv" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Read more text')">Lasi vēl<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/ostaszinas/rigas-osta-ekspluatacija-nodoti-jauni-piesarnoto-udenu-glabasanas-un-parstrades-rezervuari.d?id=52596949"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Rīgas ostā ekspluatācijā nodoti jauni piesārņoto ūdeņu glabāšanas un pārstrādes rezervuāri');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/IpUBPM2K8SE/reklamraksti-2017-14122-52596961.jpg" alt="Rīgas ostā ekspluatācijā nodoti jauni piesārņoto ūdeņu glabāšanas un pārstrādes rezervuāri">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/ostaszinas/rigas-osta-ekspluatacija-nodoti-jauni-piesarnoto-udenu-glabasanas-un-parstrades-rezervuari.d?id=52596949"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Rīgas ostā ekspluatācijā nodoti jauni piesārņoto ūdeņu glabāšanas un pārstrādes rezervuāri');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Rīgas ostā ekspluatācijā nodoti jauni piesārņoto ūdeņu glabāšanas un pārstrādes rezervuāri&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/tasty/herkuless-izcili-garda-pasta/edienu-blogeres-arijas-avotas-izcilas-pasta-carbonara-knifini.d?id=52602865"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ēdienu blogeres Ārijas Avotas izcilas &#039;Pasta Carbonara&#039; knifiņi');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/XJ0lx0fBMJA/27a725f982b0b361d4-52602883.jpg" alt="Ēdienu blogeres Ārijas Avotas izcilas &#039;Pasta Carbonara&#039; knifiņi">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/tasty/herkuless-izcili-garda-pasta/edienu-blogeres-arijas-avotas-izcilas-pasta-carbonara-knifini.d?id=52602865"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ēdienu blogeres Ārijas Avotas izcilas &#039;Pasta Carbonara&#039; knifiņi');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ēdienu blogeres Ārijas Avotas izcilas &#039;Pasta Carbonara&#039; knifiņi&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/ilgtspejiba-vide-un-galva-nezaget-zaru-uz-kura-pasi-sezam.d?id=52587055"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ilgtspējība vidē un galvā – nezāģēt zaru, uz kura paši sēžam');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/85zphlOdaJ0/mezs-koki-daba-52587109.jpg" alt="Ilgtspējība vidē un galvā – nezāģēt zaru, uz kura paši sēžam">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/ilgtspejiba-vide-un-galva-nezaget-zaru-uz-kura-pasi-sezam.d?id=52587055"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ilgtspējība vidē un galvā – nezāģēt zaru, uz kura paši sēžam');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ilgtspējība vidē un galvā – nezāģēt zaru, uz kura paši sēžam&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/calis/skiedrvielas-ir-bagatiba/berns-un-skiedrvielas.d?id=52533075"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Bērns un šķiedrvielas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/JMOpS9x_Srw/reklamraksti-2017-13887-52533087.jpg" alt="Bērns un šķiedrvielas">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/calis/skiedrvielas-ir-bagatiba/berns-un-skiedrvielas.d?id=52533075"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Bērns un šķiedrvielas');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Bērns un šķiedrvielas&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/dzive-aizrauj/dzive-aizrauj-kas-jazina-lai-uznemtu-labu-selfiju.d?id=52578397"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Dzīve aizrauj: kas jāzina, lai uzņemtu labu selfiju');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/uxOyH0YHBNM/5a1185f8ecb3d47744-52578443.jpg" alt="Dzīve aizrauj: kas jāzina, lai uzņemtu labu selfiju">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/dzive-aizrauj/dzive-aizrauj-kas-jazina-lai-uznemtu-labu-selfiju.d?id=52578397"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Dzīve aizrauj: kas jāzina, lai uzņemtu labu selfiju');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Dzīve aizrauj: kas jāzina, lai uzņemtu labu selfiju&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">104</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/campus/erasmus-plus-iedvesmo/gads-portugale-ka-atskaites-punkts-jauna-telnieka-kristapa-andersona-pieredze?id=52606677"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Gads Portugālē kā atskaites punkts. Jaunā tēlnieka Kristapa Andersona pieredze');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/VOxGKWrZKwA/telnieks-kristaps-andersons-23-52606813.jpg" alt="Gads Portugālē kā atskaites punkts. Jaunā tēlnieka Kristapa Andersona pieredze">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/campus/erasmus-plus-iedvesmo/gads-portugale-ka-atskaites-punkts-jauna-telnieka-kristapa-andersona-pieredze?id=52606677"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Gads Portugālē kā atskaites punkts. Jaunā tēlnieka Kristapa Andersona pieredze');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Gads Portugālē kā atskaites punkts. Jaunā tēlnieka Kristapa Andersona pieredze&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">500</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/tasty/herkuless-izcili-garda-pasta/pastas-laulibas-ar-merci-pavars-rafaels-iepazistina-ar-istenu-italijas-garsu.d?id=52572189"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Pastas laulības ar mērci. Pavārs Rafaels iepazīstina ar īstenu Itālijas garšu');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/4ufZwF-C248/be1435f8d34d08483b-52572225.jpg" alt="Pastas laulības ar mērci. Pavārs Rafaels iepazīstina ar īstenu Itālijas garšu">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/tasty/herkuless-izcili-garda-pasta/pastas-laulibas-ar-merci-pavars-rafaels-iepazistina-ar-istenu-italijas-garsu.d?id=52572189"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Pastas laulības ar mērci. Pavārs Rafaels iepazīstina ar īstenu Itālijas garšu');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Pastas laulības ar mērci. Pavārs Rafaels iepazīstina ar īstenu Itālijas garšu&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/huawei-nakotnes-fotografija/personigais-asistents-uz-goda-huawei-viedpulkstenis-watch-fit.d?id=52594767"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Personīgais asistents uz goda – &#039;Huawei&#039; viedpulkstenis &#039;Watch Fit&#039;');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/C6mqar99nbo/c07b65f967528204d8-52594785.jpg" alt="Personīgais asistents uz goda – &#039;Huawei&#039; viedpulkstenis &#039;Watch Fit&#039;">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/huawei-nakotnes-fotografija/personigais-asistents-uz-goda-huawei-viedpulkstenis-watch-fit.d?id=52594767"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Personīgais asistents uz goda – &#039;Huawei&#039; viedpulkstenis &#039;Watch Fit&#039;');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Personīgais asistents uz goda – &#039;Huawei&#039; viedpulkstenis &#039;Watch Fit&#039;&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://www.delfi.lv/bizness/huawei-nakotnes-fotografija/personigais-asistents-uz-goda-huawei-viedpulkstenis-watch-fit.d?id=52594767&com=1&amp;reg=1"        >(5)</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/dzive-aizrauj/dzive-aizrauj-kritieni-stiprina-skritulslidotajs-nils-jansons.d?id=52610015"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Dzīve aizrauj: kritieni stiprina – skrituļslidotājs Nils Jansons');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/vXj0GpjUDi4/0962e5f9aaa0be6fc2-52610051.jpg" alt="Dzīve aizrauj: kritieni stiprina – skrituļslidotājs Nils Jansons">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/dzive-aizrauj/dzive-aizrauj-kritieni-stiprina-skritulslidotajs-nils-jansons.d?id=52610015"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Dzīve aizrauj: kritieni stiprina – skrituļslidotājs Nils Jansons');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Dzīve aizrauj: kritieni stiprina – skrituļslidotājs Nils Jansons&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/campus/erasmus-plus-iedvesmo/ieleksana-nezinamaja-atmaksajas-kristine-komarovska-par-studijam-griekija?id=52580623"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ielēkšana nezināmajā atmaksājas. Kristīne Komarovska par studijām Grieķijā');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/uBGSGiMVudk/kristine-komarovska-52580635.jpg" alt="Ielēkšana nezināmajā atmaksājas. Kristīne Komarovska par studijām Grieķijā">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/campus/erasmus-plus-iedvesmo/ieleksana-nezinamaja-atmaksajas-kristine-komarovska-par-studijam-griekija?id=52580623"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ielēkšana nezināmajā atmaksājas. Kristīne Komarovska par studijām Grieķijā');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ielēkšana nezināmajā atmaksājas. Kristīne Komarovska par studijām Grieķijā&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">362</span></span>
    </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			<!-- LV GMC Desktop -->
					<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="5,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
			</div>
			
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-3127605274-4586" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3127605274-4586","mid":765608,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-2399058163-2230" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-2230","mid":617816,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765608, function(elem){
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=square1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-2775869676-9971" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-9971","mid":617813,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                 </div>
        </div>
    
				<section class="my-3 p-3 bg-porcelain">
			<h1 class="text-size-17 mb-0">
				<a href="//www.delfi.lv/news/national/commercials/"
				   class="text-mine-shaft">Reklāmraksti				</a>
			</h1>
			<div class="row">
									<div class="col-6 col-md-12 mt-3">
						<a
    href="https://www.delfi.lv/news/national/commercials/vai-uz-logiem-ir-pelejums-kondensats-vela-neizzust-padomi-ka-atbrivoties-no-mitruma.d?id=52519051"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/LUHLp2ujcxQ/reklamraksti-2017-13859-52519071.jpg" alt="Vai uz logiem ir pelējums, kondensāts, veļa neizžūst? Padomi, kā atbrīvoties no mitruma">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/vai-uz-logiem-ir-pelejums-kondensats-vela-neizzust-padomi-ka-atbrivoties-no-mitruma.d?id=52519051"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 mb-0 mt-2 headline__title">
	    	    Vai uz logiem ir pelējums, kondensāts, veļa neizžūst? Padomi, kā atbrīvoties no mitruma&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">237</span></span>
    </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a
    href="https://www.delfi.lv/news/national/commercials/perc-maju-adazos-un-sanem-ipasuma-ari-dzivokli-par-1-eur.d?id=52614753"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/q32C1jTQQ24/reklamraksti-2017-14212-52614765.jpg" alt="Pērc māju Ādažos un saņem īpašumā arī dzīvokli par 1 EUR!">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/perc-maju-adazos-un-sanem-ipasuma-ari-dzivokli-par-1-eur.d?id=52614753"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 mb-0 mt-2 headline__title">
	    	    Pērc māju Ādažos un saņem īpašumā arī dzīvokli par 1 EUR!&nbsp;</h1>
</a>
        </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a
    href="https://www.delfi.lv/news/national/commercials/parsteidzosi-kada-vecuma-vairs-nav-iespejams-iemacities-runat-angliski.d?id=52615537"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/4myCyCmcd0Q/reklamraksti-2017-14220-52615607.jpg" alt="Pārsteidzoši: kādā vecumā vairs nav iespējams iemācīties runāt angliski?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/parsteidzosi-kada-vecuma-vairs-nav-iespejams-iemacities-runat-angliski.d?id=52615537"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 mb-0 mt-2 headline__title">
	    	    Pārsteidzoši: kādā vecumā vairs nav iespējams iemācīties runāt angliski?&nbsp;</h1>
</a>
        </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a
    href="https://www.delfi.lv/news/national/commercials/profesionala-mediciniska-palidziba-arpus-medicinas-iestades-med4u.d?id=52590185"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ag3dyPQY_SY/reklamraksti-2017-14058-52590255.jpg" alt="Profesionāla medicīniskā palīdzība ārpus medicīnas iestādes – &#039;Med4U&#039;">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/profesionala-mediciniska-palidziba-arpus-medicinas-iestades-med4u.d?id=52590185"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 mb-0 mt-2 headline__title">
	    	    Profesionāla medicīniskā palīdzība ārpus medicīnas iestādes – &#039;Med4U&#039;&nbsp;</h1>
</a>
        </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a
    href="https://www.delfi.lv/news/national/commercials/efektivs-paligs-cina-ar-sapem-unikala-kineziterapija.d?id=52588885"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/Xne7Ex93ZQ8/reklamraksti-2017-14057-52589131.jpg" alt="Efektīvs palīgs cīņā ar sāpēm – unikālā kineziterapija">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/efektivs-paligs-cina-ar-sapem-unikala-kineziterapija.d?id=52588885"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 mb-0 mt-2 headline__title">
	    	    Efektīvs palīgs cīņā ar sāpēm – unikālā kineziterapija&nbsp;</h1>
</a>
        </span>
</div>


					</div>
										<div class="col-6 col-md-12 mt-3">
						<a
    href="https://www.delfi.lv/news/national/commercials/vas-elektroniskie-sakari-neekspluatejama-transporta-lidzekla-izsole.d?id=52574935"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ewcwDyU6z6g/reklamraksti-2017-14001-52574973.jpg" alt="VAS &#039;Elektroniskie sakari&#039; neekspluatējamā transporta līdzekļa izsole">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/vas-elektroniskie-sakari-neekspluatejama-transporta-lidzekla-izsole.d?id=52574935"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 mb-0 mt-2 headline__title">
	    	    VAS &#039;Elektroniskie sakari&#039; neekspluatējamā transporta līdzekļa izsole&nbsp;</h1>
</a>
        </span>
</div>


					</div>
								</div>
		</section>
    <div class="sticky-ad-wrapper">
        <div class="sticky-ad-tower">
                <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-1144049279-5210" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-5210","mid":617814,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
    </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-tower">
                        <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower3">
                                <div id="delfi-adx-559412537-2093" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-559412537-2093","mid":617815,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
        </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-3952706485-4715" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-4715","mid":617817,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-2533815188-7706" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-7706","mid":617818,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>
        </div>

        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-4066494674-6701" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-6701","mid":617819,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-3050851927-3130" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-3130","mid":620885,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>
        </div>
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-2195144871-1143" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-1143","mid":621717,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-3611421076-2093" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-2093","mid":630876,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_1">
                                <div id="delfi-adx-1901134855-6522" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1901134855-6522","mid":675701,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
                                    <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_2">
                                <div id="delfi-adx-3740813773-2818" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3740813773-2818","mid":675702,"mkw":["www","news","national","criminal","lieta","par","sutenerismu","nonak","tiesa","paatrinata","procesa","kartiba","d","id","52619165","cat161","weather_7","weather_below_18","lv","generalprokuratura","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                      </div>
            </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		
    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/news/national/commercials/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/vai-uz-logiem-ir-pelejums-kondensats-vela-neizzust-padomi-ka-atbrivoties-no-mitruma.d?id=52519051"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/LUHLp2ujcxQ/reklamraksti-2017-13859-52519071.jpg" alt="Vai uz logiem ir pelējums, kondensāts, veļa neizžūst? Padomi, kā atbrīvoties no mitruma">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/vai-uz-logiem-ir-pelejums-kondensats-vela-neizzust-padomi-ka-atbrivoties-no-mitruma.d?id=52519051"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Vai uz logiem ir pelējums, kondensāts, veļa neizžūst? Padomi, kā atbrīvoties no mitruma&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">237</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/perc-maju-adazos-un-sanem-ipasuma-ari-dzivokli-par-1-eur.d?id=52614753"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/q32C1jTQQ24/reklamraksti-2017-14212-52614765.jpg" alt="Pērc māju Ādažos un saņem īpašumā arī dzīvokli par 1 EUR!">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/perc-maju-adazos-un-sanem-ipasuma-ari-dzivokli-par-1-eur.d?id=52614753"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Pērc māju Ādažos un saņem īpašumā arī dzīvokli par 1 EUR!&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/parsteidzosi-kada-vecuma-vairs-nav-iespejams-iemacities-runat-angliski.d?id=52615537"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/4myCyCmcd0Q/reklamraksti-2017-14220-52615607.jpg" alt="Pārsteidzoši: kādā vecumā vairs nav iespējams iemācīties runāt angliski?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/parsteidzosi-kada-vecuma-vairs-nav-iespejams-iemacities-runat-angliski.d?id=52615537"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Pārsteidzoši: kādā vecumā vairs nav iespējams iemācīties runāt angliski?&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/profesionala-mediciniska-palidziba-arpus-medicinas-iestades-med4u.d?id=52590185"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ag3dyPQY_SY/reklamraksti-2017-14058-52590255.jpg" alt="Profesionāla medicīniskā palīdzība ārpus medicīnas iestādes – &#039;Med4U&#039;">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/profesionala-mediciniska-palidziba-arpus-medicinas-iestades-med4u.d?id=52590185"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Profesionāla medicīniskā palīdzība ārpus medicīnas iestādes – &#039;Med4U&#039;&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/efektivs-paligs-cina-ar-sapem-unikala-kineziterapija.d?id=52588885"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/Xne7Ex93ZQ8/reklamraksti-2017-14057-52589131.jpg" alt="Efektīvs palīgs cīņā ar sāpēm – unikālā kineziterapija">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/efektivs-paligs-cina-ar-sapem-unikala-kineziterapija.d?id=52588885"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Efektīvs palīgs cīņā ar sāpēm – unikālā kineziterapija&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/vas-elektroniskie-sakari-neekspluatejama-transporta-lidzekla-izsole.d?id=52574935"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ewcwDyU6z6g/reklamraksti-2017-14001-52574973.jpg" alt="VAS &#039;Elektroniskie sakari&#039; neekspluatējamā transporta līdzekļa izsole">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/vas-elektroniskie-sakari-neekspluatejama-transporta-lidzekla-izsole.d?id=52574935"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    VAS &#039;Elektroniskie sakari&#039; neekspluatējamā transporta līdzekļa izsole&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
            <div class="d-md-none d-block af-scaling-target">
        <div id='DLV_mobile_superbotom_300x600'></div>
        <script>
            if(Modernizr.mq('(max-width: 768px)')) {
                window.adnet = window.adnet || [];
                window.adnet.push(['DLV_mobile_superbotom_300x600']);
                window.adnet.push(['_requestHeaderBidderBanners', 'DLV_mobile_superbotom_300x600']);
            }else{
                $("#DLV_mobile_superbotom_300x600").parent().remove();
            }
        </script>
    </div>
                        <!-- LV GMC Mobile -->
                            <div class="my-4 mx-auto article-content-max-width gmc-mobile">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins    class="adsbygoogle"
                            style="display:block"
                            data-ad-format="autorelaxed"
                            data-ad-client="ca-pub-7754285690273419"
                            data-ad-slot="9620224633"
                            data-matched-content-rows-num="5,2"
                            data-matched-content-columns-num="1,2"
                            data-matched-content-ui-type="image_stacked,image_stacked"
                    ></ins>
                    <script>
                        if(Modernizr.mq('(max-width: 768px)')) {
                            $(".gmc-desktop").remove();
                        }else{
                            $(".gmc-mobile").remove();
                        }
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                    
            </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2020 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentPopup" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div id="paymentPopupLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="paymentPopupBody" class="modal-body">
                <div id="paymentPlaceholder"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Lai dzēstu DELFI kontu Tev ir jāpārtrauc "DELFI plus" abonēšana. To vari izdarīt konta sadaļā <a href='//delfi.lv/account/?page=subscribe'>"DELFI plus" abonēšana</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Labi                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>


<div id="paymentBlockModal" class="modal fade modal-update-on-close" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div id="paymentBlock"></div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close trial-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg trial-modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="sessionAlert" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="samsungLotteryModal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body p-0">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin text-white"></i>
                    </button>
                </div>
                <div id="samsungLotteryBlock"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>














    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1604275200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1604275200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1604301197"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/national', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/national" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
