
<!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0 ">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages"
      content="146554932048229"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/>

<link rel="shortcut icon" href="https://g4.delphi.lv/delfi/i/delfi-favicon-2021.svg"  />
<!--<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />-->

<title>Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu - DELFI</title>



<script type="application/ld+json">
 
    {

        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu",
        "image": [
            "https://g4.delphi.lv//images/pix/uzbrukums-nazis-slepkaviba-uzbrukums-vacija-49092137.jpg",
            "https://g4.delphi.lv//images/pix/115x105/EylIOCaotbQ/uzbrukums-nazis-slepkaviba-uzbrukums-vacija-49092137.jpg",
            "https://g4.delphi.lv//images/pix/uzbrukums-nazis-slepkaviba-uzbrukums-vacija-49092143.jpg"
        ],
        "datePublished": "2022-06-27 16:12:20",
        "dateModified": "2022-06-27 16:12:20",
        "author": [{
            "@type": "Person",
            "name": ""
        }],
          "publisher": {
            "@type": "Organization",
            "name": "Delfi",
            "url": "https://www.delfi.lv",
            "logo": "https://g2.delphi.lv/delfi/svg/Delfi.png"
      }
    }
 
</script><meta name="description" content="Slepkavības brīdī atradās vēl divas personas, kuras notikušo, iespējams, bija redzējušas, bet par to neziņoja. Par to sākts kriminālprocess."><meta property="og:description" content="Slepkavības brīdī atradās vēl divas personas, kuras notikušo, iespējams, bija redzējušas, bet par to neziņoja. Par to sākts kriminālprocess."><meta name="twitter:description" content="Slepkavības brīdī atradās vēl divas personas, kuras notikušo, iespējams, bija redzējušas, bet par to neziņoja. Par to sākts kriminālprocess."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/news/national/criminal/par-viriesa-nodursanu-ludz-sakt-kriminalvajasanu-pret-ieprieks-soditu-slepkavu.d?id=54491330"><meta property="og:url" content="https://www.delfi.lv/a/54491330"><meta name="twitter:url" content="https://www.delfi.lv/a/54491330" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">


			<meta property="og:image" content="https://g2.delphi.lv/images/pix/995x521/lDObpuSKs58/uzbrukums-nazis-slepkaviba-uzbrukums-vacija-49092143.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2022-06-27"><meta property="article:section" content="DELFI"><meta property="og:title" content="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu"><meta name="twitter:title" content="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu" /><meta name="dr:say:category" content="kriminālziņas, Latvija" /><meta property="article:tag" content="Valsts policija"/><meta name="author" content="www.DELFI.lv" /><meta name="authorio" content="laurasel"><meta name="article-id" content="54491330"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	
      <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
	<meta property="fb:pages"
      content="146554932048229"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123170">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1655128981">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}

            // if (userAppVersion.slice(0,3) > 603) {
            //     document.documentElement.className += ' dplus-payments-dnone';
            // }


    } else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1656288000"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "B7zqmCcAvx9b2M2OiXsRK6Q_.ofu1W9Ms.3Uo3cyj37.J7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7AKcL1AKSiwlW5GA7RZXm.q5pk8cTECdqies1lEf.h7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.options = cX.options || {};
    cX.options.dataLayer = true;
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        promptOptions: {
            slidedown: {
                prompts: [
                    {
                        type: 'push',
                        autoPrompt: true,
                        text: {
                            actionMessage: 'Vai vēlaties saņemt paziņojumus par svarīgākajām ziņām',
                            acceptButton: 'Jā',
                            cancelButton: 'Nē, paldies!'
                        },
                        delay: {
                            pageViews: 1,
                            timeDelay: 5
                        }
                    }
                ]
            }
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);

    OneSignal.push(function() {
        OneSignal.sendTag("popup", "true");
    });
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1653472624"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';         // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW42MmQiLCJzaWciOiJhYWUyY2JjOTQyOTdjNzEzMDBkYTU2NzBhMzkxM2YyZSJ9';
    
    //User info for products
    window.user = {
        profile: null,
        info: {"access":false}    };

    //New variables
    window.categoryId = 1;
    window.ipAddress = "195.13.199.38";
        window.loginApiToken = "";
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-2', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });
       console.log(title, url)
       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>
<!--Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-P4NLH8Z"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}


	gtag('js', new Date());

    <!--Google Optimize -->
    gtag('config', 'UA-223082130-1');
    <!-- END Google Optimize -->

            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        // if(!articlesForLoader){
        //var articlesForLoader = //;

        var channelPath = "delfi";
        var channelId = "1";
    // }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>



    <script>
        $(document).ready(function() {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/28571821/AdxFirstDirectly', [[336, 280], [300, 250]], 'div-gpt-ad-1645793491448-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            if (!$('body').hasClass('is-subscriber')) {
                checkIfLiveBlogLoaded(true);
            }
        });

        function checkIfLiveBlogLoaded(loadFirstAd) {
            var intervalCounter = 0;
            var interval = setInterval(function() {
                if ($('.dlu-main .dlu-pager').length > 0 && $('.dlu-main .dlu-message').length > 0) {

                    if (loadFirstAd) {
                        addLiveblogAd();
                        $('.dlu-page').on('click', function() {
                            checkIfLiveBlogLoaded(false);
                        });
                    }

                    addAdnetAds();

                    clearInterval(interval);
                }

                intervalCounter++;
            }, 250);
        }

        function addLiveblogAd() {
            $('<div id="div-gpt-ad-1645793491448-0" class="text-center pb-3" style="min-width: 300px; min-height: 250px;"></div>').insertAfter($('.dlu-main .dlu-pager').first());
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645793491448-0'); });
        }

        function addAdnetAds() {
            var $messages = $('.dlu-main .dlu-messages .dlu-message');
            var adCounter = 1;
            var skippedMessageCount = 6;

            var messageOffset = (adCounter * skippedMessageCount) - 1;

            while (messageOffset < $messages.length) {
                var placement = {
                    mobile: 'dlv_mobile_ua_300x300',
                    desktop: 'dlv_ua_520x250'
                };

                if (adCounter !== 1) {
                    placement.mobile = placement.mobile + '--' + (adCounter - 1);
                    placement.desktop = placement.desktop + '--' + (adCounter - 1);
                }

                if (Modernizr.mq('(max-width: 768px)')) {
                    addAdContainer(placement.mobile, 'd-md-none', $messages.eq(messageOffset));
                } else {
                    addAdContainer(placement.desktop, 'd-none d-md-block', $messages.eq(messageOffset));
                }

                adCounter++;
                messageOffset = (adCounter * skippedMessageCount) - 1;

                if (adCounter > 10) {
                    break; // Fail safe
                }
            }
        }

        function addAdContainer(placementId, classes, $afterElem) {
            var $adContainer = $('<div class="text-center ' + classes + '" id="' + placementId + '"></div>');
            $adContainer.insertAfter($afterElem);

            window.adnet.push([placementId]);
            window.adnet.push(['_requestHeaderBidderBanners', placementId]);
        }
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","cat161","weather_32","weather_above_18","weather_sunny","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,765608,617833,617813,617835,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705481,730644,1032872,617825,627284,627286,627288,627290,                    ]);
                                        adformtag.addRequestGroup([
                        627292,627294,627296,627298,639143,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget-delfilv.min.js"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1627989835"></script>
                

<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=piano-portal-styling.s&amp;1648627527">


<script>
    (function(src) {
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName('script')[0];
        b.parentNode.insertBefore(a, b)
    })('https://experience-eu.piano.io/xbuilder/experience/load?aid=3h4HRtGjpe');
</script>




<script>
    tp = window['tp'] || [];
    tp.push(["setCustomVariable", "userState", "anonymous"]);
    tp.push(["setTags", ["article"]]);
    tp.push(['setCustomVariable', 'previousUrl' , 'www.delfi.lv/a/54491330']);
    
    tp.push(["setDataLayerEnabled", true]);
            tp.push(["setCxenseSiteId", "1140717299861303821"]);
    
</script>


<script>
	function callLoginModal() {
		$('#loginApiPopup').modal('show');
        placeLoginEmbedGroup();
	}


    function callSubscriptionModal(duration, product, trackingId, offerKey, productKey) {
        if (window.user.profile === null) {
            callLoginModal();
        } else {
            $('#paymentBlockModal').modal('show');
            var definedProductKey = productKey && productKey.length > 0
                ? [productKey]
                : undefined;

            var definedOfferKey = offerKey && offerKey.length > 0
                ? offerKey
                : undefined;

            console.log('productKey', definedProductKey);
            window.placePaymentBlock(
                'paymentBlock',
                placePaymentBlockCallback,
                duration,           // 28d, 1y, 2y
                product,            // DELFIPLUS, MVP, BUSINESS, BUNLDE, FAMILY
                definedProductKey,          // definedProductKeys
                undefined,          // initialDiscount
                undefined,          // specialCase
                true,               // skipProductSelect
                trackingId,         // trackingId
                definedOfferKey,           // offerKey
            )
        }
    }


	function callLoginModal() {
		$('#loginApiPopup').modal('show');
		placeLoginEmbedGroup();
	}


	function setNewsletterCookie() {
		var currentDate = new Date();
		document.cookie = "_pc_newsletter_closed=true;expires=" + new Date(currentDate.getTime() + 14 * 24 * 60 * 60 * 1000).toUTCString() + ";path=/";
		hideNewsletter();
	}


	function hideNewsletter() {
		$('#piano-newsletter-wrapper').hide();
	}


    // Subscription offer
    tp.push(['addHandler', 'customEvent', function(event) {
        switch (event.eventName) {
			case 'login':
				callLoginModal();
				break;

            case 'subscribe-best':
            case 'subscribe-first':
            case 'subscribe-second':
                callSubscriptionModal(
                    event.params.duration,
                    event.params.product,
                    event.params.trackingid,
                    event.params.offerkey,
                    event.params.productkey
                );
				// Hide piano modal
				$('.tp-modal, .tp-backdrop').hide();
				$('body.tp-modal-open').removeClass('tp-modal-open');
                break;
            case 'accept-loyalty-offer':
                window.dispatchEvent(new Event(
                    'piano-accept-loyalty-offer',
                    {
                        offerKey: event.params.offerkey
                    }
                ));
                break;
            case 'cancel-subscription':
                window.dispatchEvent(new Event('piano-cancel-subscription'));
                break;
			default:
				break;
		}
	}]);


	// Newsletter offer
	tp.push(['addHandler', 'customEvent', function (event) {
		switch (event.eventName) {
			case 'newsletter-close':
				setNewsletterCookie();
				break;

			case 'newsletter-signup-close':
				setTimeout(hideNewsletter, 5000);
				break;

			default:
				break;
		}
	}]);
</script>    <meta name="cXenseParse:pageclass" content="article"/>

    <meta property="cXenseParse:author" content="laurasel"/>

    <meta name="cXenseParse:time:xyz-updated" content=""/>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

    
</head>
<body class="is-guest " >
        <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://lv-production-login-api-client.s3.delfi.lv/lv.js"></script>
<!--<script src="https://lv-production-login-api-client.s3-website.teliahybridcloud.com/lv.js"></script>-->
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?719"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?719" rel=stylesheet>

<script>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</script>
    <script>

        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done

            // if (delfiNativeApp.device == 'iOSApp') {
            //     $( "<style>.hide-for-app-special { display:none!important; } .qc-cmp2-main {display:none!important; }</style>" ).appendTo( "head" );
            // }

        }
        if (delfiNativeApp.device == 'iOSApp' || (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform))) {

            // Add extra padding to footer menu not to overlap with Iphone App safe-zone
            $('.C-header-mobile').css('padding-bottom', '20px');
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                    <div class="af-monster-container">
			                                <div class="d-none d-md-block af-monster-desktop h-0 opacity-0 af-scaling-target d-print-none"
             data-ad-placement="monster" data-ad-placement-id="572459">
                                        <div id="delfi-adx-461755949-3880" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-461755949-3880","mid":572459,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1024,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
                                            <div class="d-md-none af-monster-mobile h-0 opacity-0 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_monster" data-ad-placement-id="595486">
                                        <div id="delfi-adx-3678592543-4956" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3678592543-4956","mid":595486,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <script>
                                adformtag.onLoaded(572459, function(elem){
                   if(!elem.isEmpty){
                       $("#monster-overlay").removeClass("d-none");
                   }
                });
                                                adformtag.onLoaded(595486, function(elem){
                    if(!elem.isEmpty){
                        $("#monster-overlay").removeClass("d-none");
                    }
                });
                            </script>
        </div>
        <!--    -->
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none"
             data-ad-placement="m_inview" data-ad-placement-id="1032872">
                                        <div id="delfi-adx-1652051246-4772" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1652051246-4772","mid":1032872,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                                <div class="container roof d-none d-lg-block d-print-none"
             data-ad-placement="roof" data-ad-placement-id="617824">
                                        <div id="delfi-adx-1059998876-9338" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1059998876-9338","mid":617824,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
    
                    <div class="d-none d-lg-block d-print-none"
             data-ad-placement="fp-floating" data-ad-placement-id="617832">
                                        <div id="delfi-adx-618091223-8319" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-8319","mid":617832,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="container d-none d-lg-block d-print-none"
             data-ad-placement="scroller" data-ad-placement-id="617835">
                                        <div id="delfi-adx-3314807876-5590" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-5590","mid":617835,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                                    </div>
                



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    
<script>
    window.locationPath = 'delfi';
    </script>

<link rel="stylesheet" href="https://g1.delphi.lv/vue-embeds/lv/header.css?77">
<script type="text/javascript" src="https://g1.delphi.lv/vue-embeds/lv/header.js?77"></script>


<div class="header-container bg-white px-0 pb-0">
        <div class="background-overlay"></div>
        <div id="header-placeholder"></div>

    <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
        <a id="content-helper" href="#">Uz saturu</a>
    </section>
    <style>
        body.is-subscriber #page-header .header-top a#content-helper {
            color: #0272dd !important;
        }
        #content-helper {
            opacity: 0;
            z-index: -1;
            position: absolute;
            top: 0;
            left: calc((100vw - 1024px) / 2);
            padding: 11px 15px;
            margin-left: 34px;
            background: black;
            font-size: 24px;
            font-weight: 900;
            color: #0272dd !important;
        }
        #content-helper:focus {
            opacity: 1;
            display: block;
            position: absolute;
            top: 52px;
            background: white;
            z-index: 1040;
        }
    </style>
</div>


<style>
    html[class*="adform-wallpaper"] .header-container {
        max-width: 1024px;
        margin: 0 auto;
    }
    html[class*="adform-wallpaper"] .header-container .C-header {
        left: 50%;
        transform: translateX(-50%);
        max-width: 1024px;
    }

    .C-header {
        width: 100%;
        max-width: 100%;
        z-index: 1040;
    }


    .C-header-menu {
        padding-left: 5px;
    }

    .C-header-menu__item-content {
        margin-left:11px!important;
        margin-right:11px!important;
    }
    .C-header__logo {
        padding: 3px 0 !important;
    }

    .C-header-menu__horizontal--center .C-list, .C-header-menu__horizontal--left .C-list {
        align-items: baseline;
        color: inherit!important;
    }

    .C-header:not(.C-header--sticky) {
        position: absolute !important;
    }
    .C-header--sticky {
        position: fixed !important;
    }

    .C-header-menu--bottom {
        margin-top: 0;
        padding-top: 15px;
    }

    @media (min-width: 769px) {
        body {
            padding-top: 0 !important;
        }

        html[class*="adform-wallpaper"] .header-container .background-overlay {
            position: absolute;
            height: 50px;
            width: 1024px;
            margin-top: -40px;
            background: white;

            z-index: 1;
        }

        .header-container {
            padding-top: 100px;
        }
    }



    .C-header-mobile__item-wrapper {
        stroke: #222;
        stroke-width: 0px;
    }

    .C-header-mobile {
        width: 100%;
        display: flex;
        justify-content: space-around;
        align-items: baseline;
        border-top: 1px solid var(--color-grey-2);
        padding: 0.5em;
        position: fixed;
        bottom: 0;
        z-index: 999;
        background: #fff;
    }
    .C-header-mobile__wrapper {
        flex: 0 0 65px;
    }
    .C-header-mobile__item-wrapper {
        color: #222;
        display: flex;
        flex-direction: column;
        align-items: center;
    }
    .C-header-mobile .C-hamburger__wrapper {
        background: var(--color-bg-color-5);
        border-radius: 15px;
        flex: 0 0 58px;
        height: 49px;
        width: 45px;
        display: flex;
        align-items: center;
        justify-content: center;
    }
    .C-header-mobile .C-hamburger__inner {
        background: #222;
    }
    .C-header-mobile .C-hamburger__inner:after, .C-header-mobile .C-hamburger__inner:before {
        background: #222;
    }

    .C-header-menu__item-icon {
        margin: 0 auto;
        padding: 0;
        padding-bottom: 5px;
    }

    .C-header-menu__item-name {
        font-size: 10px;
        color: inherit;
        text-align: center;
        line-height: 12px;
    }

    .C-header-menu--show__transition {
        opacity: 0;
        bottom: -100px;
    }

    .C-header-menu--show {
        position: fixed;
        background: #fff;
        z-index: 1000;
        width: 100%;
        opacity: 1;
        transition: opacity 0.2s ease-in-out;
    }

    @media print {
        .C-header-mobile {
            display: none;
        }
    }

<!--	-->/*		.header-container {*/
/*			padding-top: 55px*/
/*		}*/
/**/
/*		@media only screen and (min-width: 768px) {*/
/*			.header-container {*/
/*				padding-top: 100px;*/
/*			}*/
/*		}*/
/**/
/*		@media only screen and (min-width: 992px) {*/
/*			.header-container {*/
/*				padding-top: 150px;*/
/*			}*/
/*		}*/
/*	*/</style>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                        <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none"
             data-ad-placement="pagebreak" data-ad-placement-id="617833">
                                        <div id="delfi-adx-1102080401-1290" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-1290","mid":617833,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                                    </div>
                        
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none"
             data-ad-placement="floating" data-ad-placement-id="617832">
                                        <div id="delfi-adx-618091223-1770" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-1770","mid":617832,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                                    </div>
                




<article  class="container bg-white pb-3 "
                                                                                                                     data-article-id="54491330" data-article-url="https://www.delfi.lv/news/national/criminal/par-viriesa-nodursanu-ludz-sakt-kriminalvajasanu-pret-ieprieks-soditu-slepkavu.d?id=54491330" data-article-viewed="true">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/">
            <span itemprop="name">Latvijā</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/criminal/">
            <span itemprop="name">Kriminālziņas</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>






	
                                            
                                        
        



	<img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=54491330" />
	<header >
		<div class="d-flex mb-3 ">
			<div class="col-12 ">
				<div class="row justify-content-between mt-2">
											<h2 class="category-name align-self-center">Kriminālziņas</h2>
																<time class="d-block text-pale-sky text-size-3 mb-2 test-class" datetime="2022-06-27T16:12:20+0300">
							27.06.2022 16:12						</time>
									</div>
			</div>
		</div>

		<div class="article-title mb-3 text-size-22 text-size-md-30">
			<h1  class="text-size-22 text-size-md-30 d-inline">
					Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu&nbsp;
			</h1>
	</div>		<div class="border-bottom mb-3 pb-2 d-print-none d-flex align-items-baseline justify-content-between">
    <div class="row align-items-center flex-grow-1">
        <section class="col-12">
            <h2 class="d-none">Authors</h2>
            
                                <div>
                    <h2 class="text-size-3 mb-0 text-pale-sky">
                        www.DELFI.lv                    </h2>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        

<div class="col text-right  d-flex justify-content-end align-items-center">
    <h2 class="d-none">Article Actions</h2>

    <a class="report-article-popup  p-2 d-inline-block" data-article-id="54491330"
       href="https://delfi.lv/misc/article/fl_report_popup.php?id=54491330"
       data-locale="nat" target="_blank">
        <i class="icon-ui-alert text-dark"></i>
    </a>
    <a class="p-2 bookmark-action d-inline-block" data-donelabel="Aizvērt"
       data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="54491330"
       href="javascript:">
        <i class=" icon-bookmark text-dark"></i><i class="text-dark icon-bookmark-solid"></i>
    </a>

    
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54491330" data-title="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/54491330"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


</div>
<script>
    $(function () {

        var checkedArticles = [];
        if ($.cookie('loginApiToken')) {

            var articles = $("article.container");

            articles.each(function (i) {
                var articleId = $(this).data("articleId");
                if(!articleId) return
                if ($.inArray(checkedArticles, articleId) !== -1) {

                } else {
                    
                    graphqlRequest.bookmarkCheck(articleId, function (data) {

                        if (data.exists) {

                            $('[data-id="' + articleId + '"]').addClass('selected');
                            $('[data-id="' + articleId + '"]').attr('data-bookmark_id', data.objectId);
                        }
                    });

                    checkedArticles.push(articleId)
                }

            });


            $('body').on('click', '.bookmark-action', function (e) {
                var articleId = $(this).data("id");

                let currentStatus = false,
                    bookmarkId = null;

                if ($(this).hasClass('selected')) {
                    currentStatus = true;
                    bookmarkId = $(this).attr('data-bookmark_id');
                }

                graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function (result) {
                    if (result === 'removed') {
                        $('[data-id="' + articleId + '"]').removeClass('selected');
                    } else {
                        if (result === "added") {
                            $('[data-id="' + articleId + '"]').addClass('selected');
                        }
                    }

                    if (!result) {
                        alert('error');
                    }

                });
            });


            if (!$.cookie('bookmark-intro')) {
                // setTimeout(function () {
                //     let introObject = introJs().setOptions(
                //         {
                //             'doneLabel': $('.bookmark-action').data('donelabel'),
                //             'showStepNumbers': false,
                //             'showBullets': false,
                //         }).oncomplete(function () {
                //
                //     });
                //     introObject.start();
                //     $.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
                // }, 8000);

            }
        } else {
            $('.bookmark-action').addClass('login-api-user-auth');
        }
    });
</script>
    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h2 class="d-none">APP - Article Actions</h2>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="54491330" href="//delfi.lv/misc/article/fl_report_popup.php?id=54491330" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/news/national/criminal/par-viriesa-nodursanu-ludz-sakt-kriminalvajasanu-pret-ieprieks-soditu-slepkavu.d?id=54491330&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>
	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none"
             data-ad-placement="giga1" data-ad-placement-id="617809">
                                        <div id="delfi-adx-1840991052-1427" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-1427","mid":617809,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                                    </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g4.delphi.lv/images/pix/676x385/YUKEWJ7nP9U/uzbrukums-nazis-slepkaviba-uzbrukums-vacija-49092139.jpg" class="figure-img img-fluid" alt="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Reuters/Scanpix

</span>
		</figcaption>
	</figure>
</div>								

	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            <a href="https://www.delfi.lv/temas/valsts-policija" title="Valsts policija" class="ttl_link textTag_37822391 text-curious-blue" target="_blank" class="text-curious-blue" >Valsts policija</a> (VP) prokuratūrai kriminālvajāšanas uzsākšanai nodeva kriminālprocesu par 2021. gada novembrī Rīgā izdarītu slepkavību, kas izdarīta kādā dzīvoklī konflikta laikā. Aizdomās turētais jau iepriekš sodīts par slepkavību, portālu "Delfi" informēja VP.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1645439933"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705480">
                                        <div id="delfi-adx-2620341262-8189" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620341262-8189","mid":705480,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730643">
                                        <div id="delfi-adx-3924580326-8119" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3924580326-8119","mid":730643,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705481">
                                        <div id="delfi-adx-4182247240-8080" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4182247240-8080","mid":705481,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730644">
                                        <div id="delfi-adx-145289589-8505" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-145289589-8505","mid":730644,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:delfi&';
                    adf_url += 'mkw=' + 'www,news,national,criminal,par,viriesa,nodursanu,ludz,sakt,kriminalvajasanu,pret,ieprieks,soditu,slepkavu,d,id,54491330,cat161,cat161,weather_32,weather_above_18,weather_sunny,lv,valsts_policija' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705481, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            adformtag.onLoaded(705480,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none"
             data-ad-placement="m_giga1" data-ad-placement-id="617825">
            		                <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Saturs turpināsies pēc reklāmas</span>
            </div>
            <div class="parallax-container">
                <div class="parallax-container-2">
                                                <div id="delfi-adx-1644547017-9846" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1644547017-9846","mid":617825,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija","m.giga","mobile_parallaxer"],"mkv":{"channel":"delfi","mobile_parallaxer":"true"},"widthAtMost":695});
            })();
                    </script>
                                            </div>
            </div>
            <div class="d-none ad-text-label">Reklāma</div>
                </div>
                
		<!-- Ad position -->
        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
        <div class="d-md-flex d-none">
                    <div id="delfi-adx-7981" style="width: 100%;" data-ad-placement-id="627283"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7981","mid":627283,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                </div>
    </div>
        
								<p>Vīrietis ir aizturēts un apcietināts.</p><p>Šobrīd turpinās izmeklēšana izdalītā kriminālprocesā pret divām personām, kuras, iespējams, atradušās nozieguma izdarīšanas vietā un nav ziņojušas par noziegumu iestādēm, kā to paredz likums.</p><p>Izmeklēšanā noskaidrots, ka pērn 13. novembrī Rīgā, kādā dzīvoklī, savstarpēja konflikta laikā 1971. gadā dzimis vīrietis vienu reizi ar nazi sirds rajonā iedūris 1984. gadā dzimušam vīrietim, kā rezultātā iestājās viņa nāve.</p><p>Policija piemin, ka kompānijā ar nogalināto un aizdomās turēto atradās vēl divas personas, kuras notikušo, iespējams, bija redzējušas, bet par to neziņoja tiesībsargājošām iestādēm. Par vīrieša nāves faktu policija uzzināja tikai trīs dienas pēc notikušā, kad policijā vērsās bojāgājušā tuvinieki, proti, 2021. gada 16. novembrī. Šajā pašā dienā tika uzsākts kriminālprocess.</p><p>Aizdomās par minētā noziedzīgā nodarījuma izdarīšanu, kas paredzēts Krimināllikuma 116. pantā, policijas darbinieki aizturēja 1971. gadā dzimušo vīrieti, kurš jau agrāk ir sodīts par slepkavības izdarīšanu. Pirmstiesas izmeklēšanas laikā minētais vīrietis atzīts par aizdomās turēto personu, un 2021. gada 19. februārī viņam tika piemērots drošības līdzeklis – apcietinājums.</p><!-- Ad position -->
                        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="pagebreak-positioning">
                <div class="d-md-flex d-none">
                                            <div class="pagebreak-positioning"></div>
                                    </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-8598" style="width: 100%;" data-ad-placement-id="627284"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8598","mid":627284,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","cat161","weather_32","weather_above_18","weather_sunny","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Iegūstot pietiekamu pierādījumu kopumu, šī gada 22. jūnijā policija kriminālprocesu nodeva Rīgas Austrumu prokuratūrai kriminālvajāšanas uzsākšanai pēc Krimināllikuma 116. panta – par citas personas tīšu prettiesisku nonāvēšanu – slepkavību. Par šādu noziegumu ir paredzēts mūža ieslodzījums vai brīvības atņemšana uz laiku no pieciem līdz 20 gadiem un probācijas uzraudzība uz laiku līdz trim gadiem.</p><p>Tāpat ir uzsākts kriminālprocess pret diviem cilvēkiem, kuri nozieguma brīdī atradās tā izdarīšanas vietā. Kriminālprocess kvalificēts pēc Krimināllikuma 315. panta – par neziņošanu par noziegumu, ja ir zināms, ka tiek gatavots vai izdarīts smags vai sevišķi smags noziegums.</p><p>Par to soda ar brīvības atņemšanu uz laiku līdz diviem gadiem vai ar īslaicīgu brīvības atņemšanu, vai ar probācijas uzraudzību, vai ar sabiedrisko darbu, vai ar naudas sodu. Šajā kriminālprocesā šobrīd turpinās izmeklēšana.</p>
		
        	</div>

    
	</div>
    <div class="row mb-3">
        <div class="col offset-md-1 font-weight-bold font-italic">
                        <div class=""">
                Seko "Delfi" arī <a target="_blank" href="https://www.instagram.com/delfi.lv/">Instagram</a> vai <a target="_blank" href="https://t.me/delfi_lv">Telegram</a> profilā – pievienojies, lai uzzinātu svarīgāko un interesantāko pirmais!            </div>
        </div>
    </div>




<div class="row mb-3">
	<div class="col offset-md-1 font-weight-bold font-italic" style="color: #eb3636">
		Lai ierobežotu dezinformācijas kampaņu izplatību, portāls "Delfi" apturējis iespēju komentēt rakstus	</div>
</div>




                <div class="af-scaling-target d-print-none"
             data-ad-placement="after_article" data-ad-placement-id="669087">
                                        <div id="delfi-adx-882452854-9716" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-882452854-9716","mid":669087,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_after_article" data-ad-placement-id="669089">
                                        <div id="delfi-adx-761356817-2749" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-761356817-2749","mid":669089,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                                    </div>
                

	
	




			
			                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_news" data-ad-placement-id="639143">
                                        <div id="delfi-adx-2993967194-7412" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-7412","mid":639143,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                                    </div>
                


		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="laurasel";</script>

			
								
										
								
			<section class="border-top pt-2 pb-4 d-print-none  ">
				
									
				<div class="d-flex justify-content-between align-items-center flex-wrap">
					
					<div class="comment-buttons d-flex flex-grow-1 justify-content-around justify-content-md-start pt-2 pb-4 delfi "  >
						
						<a href="https://www.delfi.lv/news/national/criminal/par-viriesa-nodursanu-ludz-sakt-kriminalvajasanu-pret-ieprieks-soditu-slepkavu.d?id=54491330&com=1&reg=1&no=0&s=1" class="btn btn-primary border-0  btn-pill  text-nowrap  my-1 mt-0 mt-md-3 mr-md-2 px-3 px-4 px-md-5" style="font-size: 11px;">Lasīt viedokļus													</a>
						<a href="https://www.delfi.lv/news/national/criminal/par-viriesa-nodursanu-ludz-sakt-kriminalvajasanu-pret-ieprieks-soditu-slepkavu.d?id=54491330&com=1&reg=1&no=0&s=1" class="btn btn-secondary read-more-btn border-0 text-nowrap  btn-pill my-1 mt-0 mt-md-3 px-4 px-md-5" style="text-transform: unset; font-size: 11px;">Pievienot viedokli</a>
					</div>
					<div class="d-none d-md-flex align-items-center m-auto m-md-0">
						
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54491330" data-title="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Par vīrieša noduršanu lūdz sākt kriminālvajāšanu pret iepriekš sodītu slepkavu. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/54491330"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


					</div>
				</div>
									
				<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2 mb-2 ">
					Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.				</div>

								    
    
<div id="comment-embed-here d-none"></div>

<!--<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=--><!--" type="text/javascript"></script>-->
<script type="text/javascript">


    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }

    if(!document.querySelector('.comment-buttons')){

        // Remove Comment box for facelift 2020
        showCommentBox('comment-embed-here', {
            articleId: "54491330",
            channelId: "1",
            /* publisherId: $publisherId.val(), */
            publisherId: 1,
            articleUrl: 'https://www.delfi.lv/news/national/criminal/par-viriesa-nodursanu-ludz-sakt-kriminalvajasanu-pret-ieprieks-soditu-slepkavu.d?id=54491330',
            // articleUrl: "",
            articleTitle: "", /*do not display title in this view*/
            locale: "lv_LV",
            tpl: 'default',
            customTpl: "lv",
            showAll: false,
            enableLoginApiClient: true,
            showLogout: true,
            loginAction: 'triggerPopup',
            readOnly: false,
        });

        setTimeout(function (){
            document.querySelector('.input-read').innerText = 'Lasīt viedokļus';
        }, 800)



    }



</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-1" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/background-mobile-lv.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/background-desktop-lv.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/logo-white.svg">
        <a class="dbs-read-more-text lv" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Read more text')">Lasi vēl<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/viss-kas-vajadzigs-koksnei/ka-pirms-vasaras-pareizi-atjaunot-un-sakopt-koka-terasi.d?id=54417588"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Kā pirms vasaras pareizi atjaunot un sakopt koka terasi');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/xOwa6Ov2kTI/maja-terase-koka-fasade-54417602.jpg" alt="Kā pirms vasaras pareizi atjaunot un sakopt koka terasi">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/viss-kas-vajadzigs-koksnei/ka-pirms-vasaras-pareizi-atjaunot-un-sakopt-koka-terasi.d?id=54417588"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Kā pirms vasaras pareizi atjaunot un sakopt koka terasi');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Kā pirms vasaras pareizi atjaunot un sakopt koka terasi&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">62</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/viss-kas-vajadzigs-koksnei/dari-pats-idejas-un-padomi-ka-krasot-un-atjaunot-ara-koka-virsmas.d?id=54418606"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Dari pats! Idejas un padomi, kā krāsot un atjaunot āra koka virsmas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/_sA6IaK73O8/dbs-rakstu-bildes-172-54418680.jpg" alt="Dari pats! Idejas un padomi, kā krāsot un atjaunot āra koka virsmas">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/viss-kas-vajadzigs-koksnei/dari-pats-idejas-un-padomi-ka-krasot-un-atjaunot-ara-koka-virsmas.d?id=54418606"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Dari pats! Idejas un padomi, kā krāsot un atjaunot āra koka virsmas');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Dari pats! Idejas un padomi, kā krāsot un atjaunot āra koka virsmas&nbsp;</span>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/piedzivot-dienu-nakotne-pirmais-ieskats-iekartotaja-vizium.d?id=54438630"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Piedzīvot dienu nākotnē: pirmais ieskats iekārtotajā &#039;Vizium&#039;');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/VhZxVkRKasw/e790f62a2f6d4f23e8-54441686.jpg" alt="Piedzīvot dienu nākotnē: pirmais ieskats iekārtotajā &#039;Vizium&#039;">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/piedzivot-dienu-nakotne-pirmais-ieskats-iekartotaja-vizium.d?id=54438630"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Piedzīvot dienu nākotnē: pirmais ieskats iekārtotajā &#039;Vizium&#039;');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Piedzīvot dienu nākotnē: pirmais ieskats iekārtotajā &#039;Vizium&#039;&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">55</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/interaktivie-stasti/tendences-un-prognozes-aktualais-nekustama-ipasuma-tirgus-apskats.d?id=54420338"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Tendences un prognozes: aktuālais nekustamā īpašuma tirgus apskats');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/WzJYV5Q9y00/218b862a198302bff5-54436866.jpg" alt="Tendences un prognozes: aktuālais nekustamā īpašuma tirgus apskats">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/interaktivie-stasti/tendences-un-prognozes-aktualais-nekustama-ipasuma-tirgus-apskats.d?id=54420338"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Tendences un prognozes: aktuālais nekustamā īpašuma tirgus apskats');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Tendences un prognozes: aktuālais nekustamā īpašuma tirgus apskats&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">22</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/idejas-idealai-vasarai-ko-redzet-un-piedzivot-ventspili.d?id=54390572"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Idejas ideālai vasarai: ko redzēt un piedzīvot Ventspilī');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/uaq4rq9Kuc4/b38b8628f6ae243666-54390594.jpg" alt="Idejas ideālai vasarai: ko redzēt un piedzīvot Ventspilī">
                    </picture>

        
                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/idejas-idealai-vasarai-ko-redzet-un-piedzivot-ventspili.d?id=54390572"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Idejas ideālai vasarai: ko redzēt un piedzīvot Ventspilī');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Idejas ideālai vasarai: ko redzēt un piedzīvot Ventspilī&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">191</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/taurinu-verosana-savam-un-zinatnieku-priekam.d?id=54478936"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Jauna un aizraujoša nodarbe tavai vasarai – tauriņu vērošana');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/5f9jB1tWris/2862b62b1c7ccbfc61-54478950.jpg" alt="Jauna un aizraujoša nodarbe tavai vasarai – tauriņu vērošana">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/taurinu-verosana-savam-un-zinatnieku-priekam.d?id=54478936"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Jauna un aizraujoša nodarbe tavai vasarai – tauriņu vērošana');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Jauna un aizraujoša nodarbe tavai vasarai – tauriņu vērošana&nbsp;</span>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/vasariga-atputa-tallina/septini-tallinas-muzeji-kas-atrodas-unikalas-vietas.d?id=53365119"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Septiņi Tallinas muzeji, kas atrodas unikālās vietās');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/dc6r8ZSPuHM/2774960e556d366317-53365169.jpg" alt="Septiņi Tallinas muzeji, kas atrodas unikālās vietās">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/vasariga-atputa-tallina/septini-tallinas-muzeji-kas-atrodas-unikalas-vietas.d?id=53365119"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Septiņi Tallinas muzeji, kas atrodas unikālās vietās');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Septiņi Tallinas muzeji, kas atrodas unikālās vietās&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">86</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/labakadarbavietamenessaptieka/meness-aptieka-labaka-darbavieta-latvija-ko-nozime-sada-apbalvojuma-iegusana.d?id=54473764"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* &#039;Mēness aptieka&#039; – labākā darbavieta Latvijā. Ko nozīmē šāda apbalvojuma iegūšana?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/thTvjK3YT2Q/4832d62b06737dda8b-54473798.jpg" alt="&#039;Mēness aptieka&#039; – labākā darbavieta Latvijā. Ko nozīmē šāda apbalvojuma iegūšana?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/labakadarbavietamenessaptieka/meness-aptieka-labaka-darbavieta-latvija-ko-nozime-sada-apbalvojuma-iegusana.d?id=54473764"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* &#039;Mēness aptieka&#039; – labākā darbavieta Latvijā. Ko nozīmē šāda apbalvojuma iegūšana?');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    &#039;Mēness aptieka&#039; – labākā darbavieta Latvijā. Ko nozīmē šāda apbalvojuma iegūšana?&nbsp;</span>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/zinatjauda/muzizglitiba-vai-ar-vienu-izglitibu-pietiek-visam-muzam.d?id=54457434"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Mūžizglītība – vai ar vienu izglītību pietiek visam mūžam?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/jzj6hUqFHNE/9811e62aacc91f32b8-54458702.jpg" alt="Mūžizglītība – vai ar vienu izglītību pietiek visam mūžam?">
                    </picture>

        
                                                                                                                <div class="position-absolute mb-2 ml-2 bg-lightning-yellow text-white text-uppercase text-size-3 px-2 py-1 headline__image__label headline__image_label-Podkasts">
                        Podkāsts                    </div>
                                
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-ui-volume-up text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/zinatjauda/muzizglitiba-vai-ar-vienu-izglitibu-pietiek-visam-muzam.d?id=54457434"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Mūžizglītība – vai ar vienu izglītību pietiek visam mūžam?');">
    <span class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Mūžizglītība – vai ar vienu izglītību pietiek visam mūžam?&nbsp;</span>
</a>
        </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    
    <script>
                        var $figcaption = $(".article-body").last().find("figure").first().find("figcaption");
        $figcaption.addClass("col-md-6");
        $figcaption.wrap($("<div class='row mx-0' />"));
        $figcaption.css("align-self", 'center');

        $figcaption.find("span").addClass("d-md-block");
        
        var $player = $("<div id='listen-tech__player' class='col-md-6 col-12 z-index-1' />");

        if(Modernizr.mq('(max-width: 768px)')) {
            $player.addClass('order-2');
        }

		        $player.insertBefore($figcaption);
        
                var script = document.createElement('script');
        script.async = 1;
        script.src = 'https://listen.technology/resources/delfi.js';
        document.head.appendChild(script);

        var buttonListenInterval = setInterval(function() {
            var $button = $("#listen-tech__player button");
            if ($button.length > 0) {
                clearInterval(buttonListenInterval);

                $button.on('click', function(){
                    var title = $('.article-title').text().trim();
                    googleCustomEventSender('UA-227680215-1', title, 'Click');
                });
            }
        }, 500);

            </script>
			</section>

			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>

                                        var dwidget_params = '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';

    dwidget.load(17239,1);


</script>

			<!-- LV GMC Desktop -->
		            			<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="5,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
			</div>
			
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower0" data-ad-placement-id="765608">
                                        <div id="delfi-adx-3127605274-3137" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3127605274-3137","mid":765608,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                                    </div>
                <script>
    adformtag.onLoaded(765608, function(elem) {
        if(!elem.isEmpty){
            var $tower0 = $("[data-ad-placement-id=765608]");

            if($tower0.length === 0) {
                $tower0 = $("[data-ad-placement=tower0]");
            }

            var $col300 = $tower0.parent('.col-300'),
                $tower1 = $col300.find("[data-ad-placement=tower1]");


            $col300.css('margin-top', '-1.5rem');
            $tower1.css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky($tower0);
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower1" data-ad-placement-id="617813">
                                        <div id="delfi-adx-2775869676-6474" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-6474","mid":617813,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower2" data-ad-placement-id="617814">
                                        <div id="delfi-adx-1144049279-1779" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-1779","mid":617814,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower3" data-ad-placement-id="617815">
                                        <div id="delfi-adx-559412537-6713" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-559412537-6713","mid":617815,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    
		
                <div class="col-12 h-0 d-none d-md-block d-print-none"
             data-ad-placement="reklamraksti_placement_desktop" data-ad-placement-id="982486">
                                        <div id="delfi-adx-2620394886-9354" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-9354","mid":982486,"mkw":["article","channel1"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square1" data-ad-placement-id="617816">
                                        <div id="delfi-adx-2399058163-5736" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-5736","mid":617816,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper">
                <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square2" data-ad-placement-id="617817">
                                        <div id="delfi-adx-3952706485-1485" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-1485","mid":617817,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square3" data-ad-placement-id="617818">
                                        <div id="delfi-adx-2533815188-8692" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-8692","mid":617818,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>

        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square4" data-ad-placement-id="617819">
                                        <div id="delfi-adx-4066494674-4055" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-4055","mid":617819,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square5" data-ad-placement-id="620885">
                                        <div id="delfi-adx-3050851927-6076" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-6076","mid":620885,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square6" data-ad-placement-id="621717">
                                        <div id="delfi-adx-2195144871-8983" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-8983","mid":621717,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square7" data-ad-placement-id="630876">
                                        <div id="delfi-adx-3611421076-4825" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-4825","mid":630876,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="lv_adnet_tower_1" data-ad-placement-id="675701">
                                        <div id="delfi-adx-1901134855-6503" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1901134855-6503","mid":675701,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="lv_adnet_tower_2" data-ad-placement-id="675702">
                                        <div id="delfi-adx-3740813773-7173" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3740813773-7173","mid":675702,"mkw":["www","news","national","criminal","par","viriesa","nodursanu","ludz","sakt","kriminalvajasanu","pret","ieprieks","soditu","slepkavu","d","id","54491330","cat161","weather_32","weather_above_18","weather_sunny","lv","valsts_policija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
            
		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
        			<!-- LV GMC Mobile -->
								<div class="my-4 mx-auto article-content-max-width gmc-mobile">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="1,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
				<script>
                    if(Modernizr.mq('(max-width: 768px)')) {
                        $(".gmc-desktop").remove();
                    }else{
                        $(".gmc-mobile").remove();
                    }
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
	</div>

    	<button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>



	        <footer class="position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h2 class="d-none">Footer About Us Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="http://reklama.delfi.lv/">
                                                    
            		        <span >
	                Reklāma                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
            		        <span >
	                Par mums                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/kontakti/">
                                                    
            		        <span >
	                Kontakti                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/noteikumi/">
                                                    
            		        <span >
	                Noteikumi                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/about/feedback/">
                                                    
            		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h2 class="d-none">Other Languages Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv">
                                                    
            		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.ee">
                                                    
            		        <span >
	                delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://rus.delfi.ee">
                                                    
            		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.lt">
                                                    
            		        <span >
	                delfi.lt                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://ru.delfi.lt">
                                                    
            		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h2 class="d-none">Contact Details</h2>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h2 class="d-none">Copyright Disclaimer</h2>
                <span class="">Copyright © 2022 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
	<div id="piano-newsletter-container" class="w-100 z-index-1000">
		<div class="container">
			<div id="piano-inline-container-sticky-bottom"></div>
		</div>
	</div>
</footer>

<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Paldies, ka atbalsti kvalitatīvu žurnālistiku! Tavs abonements jau ir aktīvs.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Abonēšanas kods nav derīgs.                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>















<!-- Commercial popup -->
<script>
    $('body').on('click', '.commercial-block-action', function() {
        $('#commercialBlockModal').modal('show');
        window.placeCommercialModal('commercialBlock', true);
    });
</script>

<style>
	#commercialBlockModal .modal-dialog {
		max-width: 660px;
		width: 100%;
	}
	@media (max-width: 768px) {
		#commercialBlockModal .modal-dialog {
			margin-left: 0;
		}
	}
</style>

<div class="modal fade modal-update-on-close" id="commercialBlockModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header border-0">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="commercialBlock"></div>
			</div>
		</div>
	</div>
</div>    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1656288000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1656288000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1628511623"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1654597803"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/national', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/national" width="1" height="1" alt="" /></noscript>
    			<script type="text/javascript" async src="//l.getsitecontrol.com/d4eygle7.js"></script>
	
</body>
</html>
