
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā - DELFI</title>

<meta name="description" content="Rīgas apgabaltiesa atstājusi negrozītu pirmās instances tiesas lēmumu par drošības līdzekļa – apcietinājuma piemērošanu Nikam Endziņam, kurš nesen publiski aicināja &quot;likvidēt ķīniešus&quot;, bet agrāk ticis apsūdzēts par viltus ziņu izplatīšanu."><meta property="og:description" content="Rīgas apgabaltiesa atstājusi negrozītu pirmās instances tiesas lēmumu par drošības līdzekļa – apcietinājuma piemērošanu Nikam Endziņam, kurš nesen publiski aicināja &quot;likvidēt ķīniešus&quot;, bet agrāk ticis apsūdzēts par viltus ziņu izplatīšanu."><meta name="twitter:description" content="Rīgas apgabaltiesa atstājusi negrozītu pirmās instances tiesas lēmumu par drošības līdzekļa – apcietinājuma piemērošanu Nikam Endziņam, kurš nesen publiski aicināja &quot;likvidēt ķīniešus&quot;, bet agrāk ticis apsūdzēts par viltus ziņu izplatīšanu."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/51898109"><meta property="og:url" content="https://www.delfi.lv/a/51898109"><meta name="twitter:url" content="https://www.delfi.lv/a/51898109" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/Bp20PVCL9dw/d4cc25e4d1abd6ae21-51898131.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2020-02-19"><meta property="article:section" content="DELFI"><meta property="og:title" content="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā"><meta name="twitter:title" content="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" /><meta name="dr:say:category" content="kriminālziņas, Latvija" /><meta name="author" content="LETA" /><meta name="authorio" content="Danute Tomsone"><meta name="article-id" content="51898109"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>
            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123143">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1582036316">
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			document.documentElement.className += ' md-native-app';
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1582070400"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "B7zqmCcAvx9b2M2OiXsRK6Q_.ofu1W9Ms.3Uo3cyj37.J7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7AKcL1AKSiwlW5GA7RZXm.q5pk8cTECdqies1lEf.h7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1582070400"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='lv_LV';</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
        'custom_map': {
            'dimension1': 'userStatus',
            'dimension2': 'articleType',
            'dimension3': 'language'
        }
    });

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	
    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType,
        'language': 'lv'
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWtpbHoiLCJzaWciOiJkOGVkOTAyMjVjZGYzNzBjM2E3OGZhMGM4NWQyMmIyOCJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    
    <script>
	window.foto_embed_keys = ["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","cat161","weather_6","weather_below_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617813,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        617825,617820,617829,627284,617831,627286,617821,                    ]);
                                        adformtag.addRequestGroup([
                        627288,617823,627290,617822,617830,627292,627294,                    ]);
                                        adformtag.addRequestGroup([
                        639143,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
                <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
                    <script>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</script>    
</head>
<body class=" " >
    <script>
        if(delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) {
            document.documentElement.classList.remove('md-native-app');
        }
    </script>

                <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=617824&';
                    adf_url += 'mkv=channel:delfi&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
    

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1578306714"></script>
    <script>
    function createFbCookie() {
        var d = new Date();
        document.cookie = "fb-link=true;path=/";
    }

    function getFbCookie() {
        var name = "fb-link=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return false;
    }
        if(navigator.userAgent.match(/FBAV/i)){
        createFbCookie();
    }
</script>        <div class="sticky-giga-ad fixed-top text-center bg-porcelain d-print-none" data-ad-placement="sticky-giga">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        <script>
            function addAdformScript(placement, className){
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=' + placement + '&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptGigaSticky = document.createElement("script");
                scriptGigaSticky.type = "text/javascript";
                scriptGigaSticky.setAttribute('data-adfscript', adf_url);

                var newDiv = document.createElement("div");
                newDiv.classList.add(className);

                $(".sticky-giga-ad").append(newDiv);
                $("." + className).append(scriptGigaSticky);
            }
            function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:delfi&';
                    adf_url += 'mkw=' + 'www,news,national,criminal,viltus,zinu,biznesmenis,niks,endzins,pagaidam,paliks,apcietinajuma,d,id,51898109,cat161,cat161,weather_6,weather_below_18,lv' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
            function preparePlacements(){
                var placements = [];
                if(Modernizr.mq('(min-width: 767px)')){
                    placements["full"] = 705480;
                    placements["collapsed"] = 730643;
                }else{
                    placements["full"] = 705481;
                    placements["collapsed"] = 730644;
                }
                if(Modernizr.mq('(min-width: 360px')) {
                    addAdformScript(placements["full"], "sticky-giga-full");
                    addAdformScript(placements["collapsed"], "sticky-giga-collapsed");
                    addStickiness(placements['full']);
                }
            }
            function addStickiness(placement){
                adformtag.onLoaded(placement, function (elem) {
                    if (!elem.isEmpty) {
                        setStickyGigaNew();
                    } else {
                        setStickyAds(0);
                        //Load m_sticky
                                                addMSticky();
                                            }
                });
            }
            if(Modernizr.mq('(min-width: 767px)')) {
                                adformtag.onLoaded(617824, function (elem) {
                    if (elem.isEmpty) {
                        preparePlacements();
                    } else {
                        setStickyAds(0);
                    }
                });
                            }else{
                preparePlacements();
            }
        </script>
    </div>

    
    
            <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                    <div id="delfi-adx-3314807876-9642" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-9642","mid":617835,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                    <div id="delfi-adx-618091223-5723" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-5723","mid":617832,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        
<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")){
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617832, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>


<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>
    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>
<div id="subscriptionPriceNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
                            Abonē "DELFI plus" līdz 1.februārim un saglabā esošo cenu - 1.99 eiro par 4 nedēļām - arī nākamajam gadam! Turpmāk abonentiem portāls būs bez komercreklāmas un ar vēl vairāk lieliska satura!
                    </div>
        <div class="d-flex py-2">
            <a href="https://www.delfi.lv/par-delfi-plus/" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto" target="_blank">
                Vairāk informācijas
            </a>
        </div>
        <button class="close subscription-price-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2020-02-19" class="text-pale-sky">T, 19. februāris</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48509359_ka-vards-ietekme-tavu-dzivi-zane-zuzanna">Zane, Zuzanna</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">6° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://delfi.lv/par-delfi-plus/">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative no-select" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
        <span class="user-notifications-count d-none"></span>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=notifications"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Paziņojumi</a>
                        <span class="user-notifications-count d-none"></span>
                    <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="//www.delfi.lv/">
                        <img src="https://g3.delphi.lv/i/Delfi_logo_20.svg" height="28" alt="DELFI" >
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/campus/">
                                                    
	        		        <span >
	                Campus                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                            <span class="text-pale-sky p-2 text-size-14">
        	1            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51898109" data-title="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
        <span class="user-notifications-count d-none"></span>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=notifications"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Paziņojumi</a>
                        <span class="user-notifications-count d-none"></span>
                    <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>
	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/account/?page=subscribe#subscribe-types">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Abonēt                                </span>
                            </a>

	                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype=""
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-tv-ar-jani-domburu/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV ar Jāni Domburu                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/campus/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Campus                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/meness-kalendars/?utm_source=weather_LV_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mēness kalendārs                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-konts/#login-delfi-account" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI konts                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Abonēšana                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-md-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-md-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-md-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>
                                        <nav class="col-12 col-sm-4 text-center align-self-center d-none d-md-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                                    </div>
                <div class="row">
                    <nav class="col-4 col-md-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-md-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-md-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                                        <nav class="col-12 col-md-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-md-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm">
                                <input type="email" class="form-control btn-pill-left" placeholder="E-pasts">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                                    </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper  d-print-none">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/politics/">
                                                    
	        		        <span >
	                Sabiedrība                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/criminal/">
                                                    
	        		        <span  class="text-primary" >
	                Kriminālziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/arzemes/">
                                                    
	        		        <span >
	                Ārzemēs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/archive/">
                                                    
	        		        <span >
	                Arhīvs                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pl-4 pr-4 pb-4 pl-sm-5 pr-sm-5 pb-sm-5 ">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?92"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/embed.js?92"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?92"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/payment.js?"></script>
<link href="https://g1.delphi.lv/vue-embeds/lv/payment.css?" rel=stylesheet>
<script>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</script>


                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1572362354"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                    <div id="delfi-adx-1102080401-9646" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-9646","mid":617833,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating d-print-none" data-ad-placement="floating">
                    <div id="delfi-adx-618091223-2934" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-2934","mid":617832,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/">
            <span itemprop="name">Latvijā</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/criminal/">
            <span itemprop="name">Kriminālziņas</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	


	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51898109" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2020-02-19T13:25:18+0200">
                19.02.2020 13:25			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/news/national/criminal/viltus-zinu-biznesmenis-niks-endzins-pagaidam-paliks-apcietinajuma.d?id=51898109&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon d-print-none">(13)</a>
</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">LETA</h1>
                </div>
                        </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="51898109" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

                    <span class="text-pale-sky p-2 text-size-14">
        	1            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51898109" data-title="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/news/national/criminal/viltus-zinu-biznesmenis-niks-endzins-pagaidam-paliks-apcietinajuma.d?id=51898109&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51898109" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank" onclick="gtag('event', 'click', { event_category: 'Send to friend', event_action: 'article free'});">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51898109" href="https://delfi.lv/misc/article/fl_report_popup.php?id=51898109" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="51898109" href="//delfi.lv/misc/article/fl_report_popup.php?id=51898109" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/news/national/criminal/viltus-zinu-biznesmenis-niks-endzins-pagaidam-paliks-apcietinajuma.d?id=51898109&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">13</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target d-print-none" data-ad-placement="giga1">
                    <div id="delfi-adx-1840991052-3105" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-3105","mid":617809,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img itemprop="image" src="https://g4.delphi.lv/images/pix/676x385/5l6uczuBF0M/d4cc25e4d1abd6ae21-51898129.jpg" class="figure-img img-fluid" alt="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold">Rīgas apgabaltiesa atstājusi negrozītu pirmās instances tiesas lēmumu par drošības līdzekļa – apcietinājuma piemērošanu Nikam Endziņam, kurš nesen publiski aicināja "likvidēt ķīniešus", bet agrāk ticis apsūdzēts par viltus ziņu izplatīšanu.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1514764250-5480" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1514764250-5480","mid":617825,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv","m.giga"],"mkv":{"channel":"delfi"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Valsts policijas (VP) iepriekš izplatītajā preses paziņojumā, neminot personas vārdu, norādīts, ka VP Galvenās kriminālpolicijas pārvaldes Kriminālizmeklēšanas pārvaldes 1.nodaļas amatpersonas, veicot virkni neatliekamo izmeklēšanas darbību, par nacionālā un etniskā naida izraisīšanu sociālajos medijos aizturēja 1997. gadā dzimušu vīrieti.</p><p>Aizturētais savā sociālās vietnes profilā bija ievietojis video, kas guva plašu sabiedrisko rezonansi. Minētajam vīrietim tiesa piemēroja drošības līdzekli - apcietinājumu. Kriminālprocesa likums gan paredzēja Endziņam iespēju drošības līdzekli pārsūdzēt.</p><p>Policijas paziņojumā norādīts, ka šī gada 31. janvārī policija veica monitoringu sociālajos medijos un konstatēja kādas personas publicēto video, kurā, iespējams, tika minēta nepatiesa un etniskā naida kurinoša informācija. Par minēto faktu tika sākts kriminālprocess pēc Krimināllikuma 78.panta otrās daļas, proti, par darbībām, kas vērstas uz nacionālā un etniskā naida un nesaticības izraisīšanu un kas izdarītas automatizētā datu apstrādes sistēmā.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article1">
                        <div id="delfi-adx-8344" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8344","mid":627283,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","cat161","weather_6","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_square1">
                            <div id="delfi-adx-4932" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4932","mid":617820,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","cat161","weather_6","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>Minētajā video Endziņš apgalvoja, ka Latvijā ir nonācis pirmais ar jaunā koronavīrusu inficētais pacients. Tāpat viņš video sacīja, ka "vispār tos ķīniešus [cenzēts] vajadzētu likvidēt, to valsti vajag likvidēt, no tās valsts nekāds labums nav". Video patlaban ir izņemts no viņa profila.</p><p>Likumsargi noskaidroja publicētā video autora dzīvesvietas adresi, kurā ierodoties, sastapa un aizturēja vīrieti. Tāpat likumsargi veica kratīšanu viņa dzīvesvietā, izņemot vairākus lietiskos pierādījumus – datu nesējus – datorus, mobilos telefonus un cietos diskus.</p><p>Par nacionālā un etniskā naida izraisīšanu Krimināllikumā paredzēts sods - brīvības atņemšana uz laiku līdz pieciem gadiem vai īslaicīga brīvības atņemšana, vai piespiedu darbs, vai naudas sods.</p><p>Endziņš jau iepriekš ir nonācis tiesībsargājošo iestāžu redzeslokā, proti, Rīgas pilsētas Latgales priekšpilsētas tiesā aiz slēgtām durvīm tiek skatīta krimināllieta, kurā viņš ir viens no trim apsūdzētajiem par viltus ziņu portāla uzturēšanu.</p>
		
        	</div>

	</div>

        <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                    <div id="delfi-adx-882452854-3697" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-882452854-3697","mid":669087,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target d-print-none" data-ad-placement="m_after_article">
                    <div id="delfi-adx-761356817-2762" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-761356817-2762","mid":669089,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="51898109" data-title="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Viltus ziņu biznesmenis Niks Endziņš pagaidām paliks apcietinājumā" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://www.delfi.lv/news/national/criminal/viltus-zinu-biznesmenis-niks-endzins-pagaidam-paliks-apcietinajuma.d?id=51898109&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">13</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Pamanījāt kļūdu?</p>
                            <p class="text-grammer">Iezīmējiet tekstu un nospiediet Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.	</div>

		
	
	        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                    <div id="delfi-adx-3608374044-7685" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3608374044-7685","mid":639142,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="m_news">
                    <div id="delfi-adx-2993967194-4170" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-4170","mid":639143,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
            <!-- www.delfi.lv -->
                        <div class="w-100 my-4 mx-auto article-content-max-width">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins    class="adsbygoogle"
                        style="display:block"
                        data-ad-format="autorelaxed"
                        data-ad-client="ca-pub-7754285690273419"
                        data-ad-slot="9620224633"
                        data-matched-content-rows-num="5,2"
                        data-matched-content-columns-num="1,2"
                        data-matched-content-ui-type="image_stacked,image_stacked"
                ></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            
    <!-- rus.delfi.lv -->
    
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/criminal/endzina-lietu-par-etniska-naida-kurinasanu-izmekles-vdd.d?id=51876119" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/K62-Tbpcqn4/niks-endzins-51281219.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Endziņa lietu par etniskā naida kurināšanu izmeklēs VDD">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/criminal/endzina-lietu-par-etniska-naida-kurinasanu-izmekles-vdd.d?id=51876119" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Endziņa lietu par etniskā naida kurināšanu izmeklēs VDD</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/criminal/endzina-lietu-par-etniska-naida-kurinasanu-izmekles-vdd.d?id=51876119&amp;com=1&amp;reg=1">(42)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/criminal/apcietina-viltuszinu-biznesmeni-niku-endzinu.d?id=51851085" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/AMSG4yj4c7Y/586b45e3827e688a58-51851457.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Apcietina viltusziņu biznesmeni Niku Endziņu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/criminal/apcietina-viltuszinu-biznesmeni-niku-endzinu.d?id=51851085" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Apcietina viltusziņu biznesmeni Niku Endziņu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/criminal/apcietina-viltuszinu-biznesmeni-niku-endzinu.d?id=51851085&amp;com=1&amp;reg=1">(189)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/criminal/sak-kriminalprocesu-pret-niku-endzinu-par-koronavirusa-viltus-zinu-video.d?id=51845951" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/K62-Tbpcqn4/niks-endzins-51281219.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Sāk kriminālprocesu pret Niku Endziņu par koronavīrusa viltus ziņu video">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/criminal/sak-kriminalprocesu-pret-niku-endzinu-par-koronavirusa-viltus-zinu-video.d?id=51845951" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Sāk kriminālprocesu pret Niku Endziņu par koronavīrusa viltus ziņu video</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/criminal/sak-kriminalprocesu-pret-niku-endzinu-par-koronavirusa-viltus-zinu-video.d?id=51845951&amp;com=1&amp;reg=1">(191)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Danute Tomsone";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51898109",
        channelId: "1",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/news/national/criminal/viltus-zinu-biznesmenis-niks-endzins-pagaidam-paliks-apcietinajuma.d?id=51898109',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script><div class="article-content-max-width">
            <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="BrandStudioPlacement">
                    <div id="delfi-adx-2002414459-2995" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2002414459-2995","mid":748141,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"widthAtMost":676,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target d-block d-md-none d-print-none" data-ad-placement="MobileBrandStudioPlacement">
                    <div id="delfi-adx-963389295-4305" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-963389295-4305","mid":750447,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        </div>			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square1">
                    <div id="delfi-adx-2399058163-5801" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-5801","mid":617816,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="tower1">
                    <div id="delfi-adx-2775869676-8364" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-8364","mid":617813,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                         </div>
        </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-tower">
        <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                    <div id="delfi-adx-1144049279-6011" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-6011","mid":617814,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
    </div>
<div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square2">
                    <div id="delfi-adx-3952706485-5233" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-5233","mid":617817,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square3">
                    <div id="delfi-adx-2533815188-4215" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-4215","mid":617818,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        </div>
        </div>

        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square4">
                    <div id="delfi-adx-4066494674-7052" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-7052","mid":617819,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square5">
                    <div id="delfi-adx-3050851927-6119" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-6119","mid":620885,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        </div>
        </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-1055" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-1055","mid":621717,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-4992" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-4992","mid":630876,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_1">
                    <div id="delfi-adx-1901134855-9189" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1901134855-9189","mid":675701,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                            </div>
        </div>
                        <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
                            <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_2">
                    <div id="delfi-adx-3740813773-9793" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3740813773-9793","mid":675702,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                              </div>
            </div>
                            <div class="sticky-ad-tower-endless">
                            <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_3">
                    <div id="delfi-adx-3147788939-3082" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3147788939-3082","mid":675703,"mkw":["www","news","national","criminal","viltus","zinu","biznesmenis","niks","endzins","pagaidam","paliks","apcietinajuma","d","id","51898109","cat161","weather_6","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                                </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/news/national/commercials/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/klusuma-kabine-o-telpa-musdieniga-biroja-nepieciesamiba.d?id=51880113"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/-bwL85Iygus/reklamraksti-2017-12472-51880695.jpg" alt="Klusuma kabīne &#039;O-telpa&#039;. Mūsdienīga biroja nepieciešamība">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/klusuma-kabine-o-telpa-musdieniga-biroja-nepieciesamiba.d?id=51880113"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Klusuma kabīne &#039;O-telpa&#039;. Mūsdienīga biroja nepieciešamība&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/dukuri-dalas-pieredze-ko-nemt-vera-iekartojot-gulvietu.d?id=51884361"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/Ch1XmVmy7j0/reklamraksti-2017-12487-51884413.jpg" alt="Dukuri dalās pieredzē – ko ņemt vērā, iekārtojot guļvietu">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/dukuri-dalas-pieredze-ko-nemt-vera-iekartojot-gulvietu.d?id=51884361"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Dukuri dalās pieredzē – ko ņemt vērā, iekārtojot guļvietu&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/pagiras-ka-mazinat-simptomus-lietojot-faccex.d?id=51885789"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/W2k_QBej-Lo/abstainer-addicted-addiction-adult-alcohol-alcoholism-background-bar-b-51885807.jpg" alt="Paģiras? Kā mazināt simptomus, lietojot &#039;FACCEX&#039;?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/pagiras-ka-mazinat-simptomus-lietojot-faccex.d?id=51885789"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Paģiras? Kā mazināt simptomus, lietojot &#039;FACCEX&#039;?&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
            <div class="d-md-none d-block af-scaling-target">
        <div id='DLV_mobile_superbotom_300x600'></div>
        <script>
            if(Modernizr.mq('(max-width: 768px)')) {
                window.adnet = window.adnet || [];
                window.adnet.push(['DLV_mobile_superbotom_300x600']);
                window.adnet.push(['_requestHeaderBidderBanners', 'DLV_mobile_superbotom_300x600']);
            }else{
                $("#DLV_mobile_superbotom_300x600").parent().remove();
            }
        </script>
    </div>
</div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2020 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="mt-5 pt-4 text-center text-size-17">
                        Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                    </div>
                    
                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Atcelt                        </button>
                        <button type="button"
                                class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary"
                                onclick="gtag(
                                    'event',
                                    'click',
                                    {
                                        event_category: 'Unsubscribe popup',
                                        event_action: 'NOT loyal user unsubscribed (CARD)'
                                    }
                                );"
                                data-toggle="modal"
                                data-target="#acceptUnsubscribeModal"
                                data-dismiss="modal">
                            Pārtraukt                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g1.delphi.lv/contracts/delfi_plus_distances_ligums_01_02_2020_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Lai dzēstu DELFI kontu Tev ir jāpārtrauc "DELFI plus" abonēšana. To vari izdarīt konta sadaļā <a href='//delfi.lv/account/?page=subscribe'>"DELFI plus" abonēšana</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Labi                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>


<div id="subscriptionPriceChangeIntroductionPopup" class="modal fade">
    <div class="modal-dialog  modal-dialog-centered" >
        <div class="modal-content p-2">
            <button id="closeButtonChangeIntroductionPopup" type="button" class="close-custom position-absolute">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow text-size-21"></i>
            </button>
            <div>
                <div id="PlusChangesPopupCarousel" class="carousel slide" data-wrap="false" data-interval="false">
                    <ol class="carousel-indicators">
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="1"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="2"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="3"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="4"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="5"></li>
                    </ol>
                    <div class="carousel-inner">
                        <div class="carousel-item active">
                            <img class="bg-image d-block w-100" src="https://g4.delphi.lv/delfi-plus/i/fp-popup/intro-popup-13.png" alt="First slide">
                            <div class="position-absolute text-white w-100" style="bottom: 0;">
                                <div class="col-9 mx-auto">
                                    <div class="main-delfi-plus-logo-wrap mb-sm-4 mb-3">
                                        <img class="main-delfi-plus-logo" src="https://g2.delphi.lv/delfi-plus/i/landing/DELFI-plus-balts.svg"/>
                                    </div>
                                    <div>
                                        <div class="text-size-14 py-sm-3 py-2">No 1. februāra izmaiņas abonentiem:</div>
                                        <div class="change-list">
                                            1. DELFI bez komercreklāmas
                                            <br>
                                            2. Vēl vairāk satura
                                            <br>
                                            <div class="change-list-small">
                                                - ikmēneša žurnālistiskie pētijumi
                                                <br>
                                                - iknedēļas portretintervijas
                                                <br>
                                                - ekskluzīvi aizrobežu autori
                                                <br>
                                                - “DELFI TV ar Jāni Domburu” pilnā apjomā
                                            </div>
                                            3. Jauna cena
                                        </div>
                                    </div>
                                    <div class="d-flex justify-content-center pb-5 my-3 my-sm-4 learn-more">
                                        <a href="http://delfi.lv/51778307" target="_blank" class="btn btn-pill btn-lightning-yellow text-gray-dark px-4 my-sm-5" onclick="trackGAEvent('IntroductionPopup ButtonClicked', 'Uzzini vairāk);">
                                            Uzzini vairāk
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <div id="plus-less-ads-above" class="position-relative" style="height: 100%;">
                                <img class="bg-image d-block w-100" src="https://g2.delphi.lv/delfi-plus/i/fp-popup/intro-popup-23.png" alt="Second slide">
                                <div class="position-absolute w-100" style="bottom: 110px;">
                                    <div class="col-8 mx-auto">
                                        <div class="text-size-25 font-weight-bold pb-2">
                                            DELFI bez komercreklāmas
                                        </div>
                                        <p class="text-size-14 pb-sm-5">
                                            Turpmāk “DELFI plus” abonentiem visās DELFI lapās vairs nebūs redzama komercreklāma, padarot lasīšanas pieredzi ērtāku un patīkamāku. Reklāmas vietu skaits tiks samazināts par 95%, un atlikušie 5% jūs informēs par DELFI satura projektiem, nozīmīgiem nozares pasākumiem un citiem noderīgiem jaunumiem.
                                        </p>
                                    </div>
                                </div>
                            </div>
                            <div id="plus-less-ads-under" class="position-absolute bg-black px-5 pt-5 w-100 h-100" style="top:100%; display: none;">
                                <div style="overflow: hidden; max-height:82%">
                                    <div class="delfi-plus-less-ads w-100">
                                        <div class="delfi-plus-sidebyside-block">
                                            <div class="delfi-plus-sidebyside-block-container">
                                                <div class="delfi-plus-sidebyside-block-left">
                                                    <img class="delfi-plus-sidebyside-block-image" src="https://g3.delphi.lv/delfi-plus/i/desktop-fp-with-ads.png">
                                                </div>
                                                <div class="delfi-plus-sidebyside-block-right">
                                                    <img class="delfi-plus-sidebyside-block-image" src="https://g2.delphi.lv/delfi-plus/i/desktop-fp-without-ads.png">
                                                </div>
                                                <span class="delfi-plus-sidebyside-block-separator"></span>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                            <div class="position-absolute w-100" style="bottom: 0">
                                <div class="text-center pt-4 pb-sm-4 my-5 cursor-pointer" onclick="toggleLessAdsBlock('arrow')">
                                    <i id="lessAdsArrow" class="icon-arrows-thin-top text-white" aria-hidden="true"></i>
                                    <br>
                                    <u class="text-white">
                                        Salīdzini izmaiņas
                                    </u>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g1.delphi.lv/delfi-plus/i/fp-popup/intro-popup-33.png" alt="Third slide">
                            <div class="position-absolute w-100 mb-5 pb-5" style="bottom: 0;">
                                <div class="col-8 mx-auto">
                                    <div class="text-size-25 font-weight-bold pb-2">
                                        Oriģināls saturs
                                    </div>
                                    <p class="text-size-14 pb-5">
                                        Turpināsim vizuālās stāstniecības projektu jaunradi, vismaz reizi mēnesī publicējot izvērstu žurnālistisku pētījumu vairākās sērijās. Ik nedēļu sarūpēsim portretintervijas un stāstus par aizraujošām personībām. Regulāri, vismaz divreiz mēnesī, ekskluzīvi ļausim lasīt prestižu ārvalstu mediju un autoru rakstus, ko latviski nebūs iespējam izlasīt citur.
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g1.delphi.lv/delfi-plus/i/fp-popup/intro-popup-43.png" alt="Third slide">
                            <div class="position-absolute w-100 mb-5 pb-5" style="bottom: 0;">
                                <div class="col-8 mx-auto">
                                    <div class="text-size-25 font-weight-bold pb-2">
                                        DELFI TV ar Jāni Domburu pilnā apjomā
                                    </div>
                                    <p class="text-size-14 pb-5">
                                        Turpmāk pilnos “DELFI TV ar Jāni Domburu” raidījuma ierakstus piedāvāsim tikai abonentiem jau nākamajā dienā pēc raidījuma. Kā arī tikai abonentiem būs pieejami izvērsti, analītiski raksti, kas kanālā “DELFI TV ar Jāni Domburu” tiks publicēti gan par raidījumos izskanējušām tēmām, gan citām aktualitātēm.
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g2.delphi.lv/delfi-plus/i/fp-popup/intro-popup-53.png" alt="Third slide">
                            <div class="position-absolute w-100 mb-5 pb-sm-5" style="bottom: 0;">
                                <div class="col-md-8 col mx-auto">
                                    <div class="row pb-4">
                                        <div class="col-6">
                                            <div class="bg-white px-2 text-center border">
                                                <div class="text-size-sm-14 text-size-12 font-weight-bold border-bottom border-black py-3">
                                                    līdz 31. janvārim
                                                </div>
                                                <div class="py-4">
                                                    <div class="text-size-35 justify-content-center d-flex font-weight-bold">
                                                        1.99
                                                        <span class="text-size-14 font-weight-normal">eur</span>
                                                    </div>
                                                    <div class="text-center pt-3">
                                                        par četrām nedēļām
                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                        <div class="col-6">
                                            <div class="bg-white px-2 text-center border">
                                                <div class="text-size-sm-14 text-size-12 font-weight-bold border-bottom border-black py-3">
                                                    no 1. februāra
                                                </div>
                                                <div class="py-4">
                                                    <div class="text-size-35 justify-content-center d-flex font-weight-bold">
                                                        2.99
                                                        <span class="text-size-14 font-weight-normal">eur</span>
                                                    </div>
                                                    <div class="text-center pt-3">
                                                        par četrām nedēļām
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="text-size-25 font-weight-bold pb-2 text-white">
                                        Jauna cena no 1. februāra
                                    </div>
                                    <p class="text-size-14 pb-md-5 text-white text-under-price">
                                        No 1. februāra mainīsies arī “DELFI plus” cena – par četrām nedēļām būs jāmaksā 2,99 eiro. Esošajiem abonentiem un tiem, kas par tādiem kļūs līdz 31. janvārim, vēl gadu saglabāsim līdzšinējo cenu - 1.99 eiro par 4 nedēļām - līdz brīdim, kad abonementu izvēlēsies pārtraukt.
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g4.delphi.lv/delfi-plus/i/fp-popup/intro-popup-63.png" alt="Third slide">
                            <div class="position-absolute text-white w-100" style="bottom: 0;">
                                <div class="">
                                    <div class="logo-in-square  d-flex justify-content-center align-items-center mx-auto position-relative">
                                        <div class="main-delfi-plus-logo-wrap mb-sm-4 mb-3">
                                            <img class="main-delfi-plus-logo" src="https://g2.delphi.lv/delfi-plus/i/landing/DELFI-plus-balts.svg"/>
                                        </div>
                                        <div class="position-absolute text-white text-size-25 text-center w-100" style="bottom: 27px">
                                            Lai spriestu, <span class="text-lightning-yellow">jāzina</span>
                                        </div>
                                    </div>
                                    <div class="d-flex justify-content-center mt-3 subscribe-button">
                                        <a href="//delfi.lv/par-delfi-plus/#subscription-options" target="_blank" class="btn bg-lightning-yellow btn-pill px-4" onclick="trackGAEvent('IntroductionPopup ButtonClickedf', 'Abonēt);">
                                            Abonēt
                                        </a>
                                    </div>
                                    <div class="text-center py-3 mb-5">
                                        <u>
                                            <a href="http://delfi.lv/51778307" target="_blank" class="text-white" onclick="trackGAEvent('IntroductionPopup ButtonClicked', 'Vairāk informācijas);">
                                                Vairāk informācijas
                                            </a>
                                        </u>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                    <a class="carousel-control carousel-control-prev text-black" style="display: none;" href="#PlusChangesPopupCarousel" role="button" data-slide="prev">
                        <i class="icon-arrows-thin-back text-lightning-yellow text-size-33" aria-hidden="true"></i>
                        <span class="sr-only">Previous</span>
                    </a>
                    <a class="carousel-control carousel-control-next text-black" href="#PlusChangesPopupCarousel" role="button" data-slide="next">
                        <i class="icon-arrows-thin-next text-lightning-yellow text-size-33" aria-hidden="true"></i>
                        <span class="sr-only">Next</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>




<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1001 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1582070400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1582070400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1580824657"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/national', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/national" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
