
<!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei - DELFI</title>

<meta name="description" content="ST 25 pastāvēšanas gados ir strādājusi ļoti kvalitatīvi, uzskata Kucina."><meta property="og:description" content="ST 25 pastāvēšanas gados ir strādājusi ļoti kvalitatīvi, uzskata Kucina."><meta name="twitter:description" content="ST 25 pastāvēšanas gados ir strādājusi ļoti kvalitatīvi, uzskata Kucina."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845"><meta property="og:url" content="https://www.delfi.lv/a/53502845"><meta name="twitter:url" content="https://www.delfi.lv/a/53502845" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/wl7Fmn2Dhok/irena-kucina-53502875.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2021-08-19"><meta property="article:section" content="DELFI"><meta property="og:title" content="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei"><meta name="twitter:title" content="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei" /><meta name="dr:say:category" content="sabiedrība, Latvija" /><meta property="article:tag" content="Eiropas Savienība"/><meta property="article:tag" content="Latvijas Universitāte"/><meta property="article:tag" content="Satversmes tiesa"/><meta name="author" content="LETA" /><meta name="authorio" content="Danute Tomsone"><meta name="article-id" content="53502845"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123154">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1626941273">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1629504000"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = ".X1Kr69Iz_jsVSMlN8kFWMRpDty_8w_gaStbl8nFtqj.A7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7AKcL1AKSiwlW5GA7RZXm.q5pk8cTECdqies1lEf.h7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1628511711"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';         // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW03bDUiLCJzaWciOiIxZWZkMTgxY2ZiNGM5ZjczMzk0NzcwNjA1YzBmMDcxYyJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 1;
    window.ipAddress = "107.23.218.4";
        window.loginApiToken = "";
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-2', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });


       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        if(!articlesForLoader){
        var articlesForLoader = 
        {"53508783":{"id":53508783,"title":"&#039;Latvijas Kr\u0101jbankas&#039; administrators atturas no prognoz\u0113m par sprieduma izpildes iesp\u0113jam\u012bbu Antonova un Pried\u012b\u0161a liet\u0101","url":"https:\/\/www.delfi.lv\/bizness\/bankas_un_finanses\/latvijas-krajbankas-administrators-atturas-no-prognozem-par-sprieduma-izpildes-iespejamibu-antonova-un-priedisa-lieta.d?id=53508783","is_paid":""},"53506595":{"id":53506595,"title":"Garlaic\u012bgu darbu veik\u0161anai \u012alons Masks rada humano\u012bdu robotu &#039;Tesla Bot&#039;","url":"https:\/\/www.delfi.lv\/bizness\/tehnologijas\/garlaicigu-darbu-veiksanai-ilons-masks-rada-humanoidu-robotu-tesla-bot.d?id=53506595","is_paid":""},"53505297":{"id":53505297,"title":"Policija ierosin\u0101jusi krimin\u0101lprocesu par iesp\u0113jamu &#039;R\u012bgas piena kombin\u0101ta&#039; apzin\u0101tu notek\u016bde\u0146u pies\u0101r\u0146o\u0161anu","url":"https:\/\/www.delfi.lv\/bizness\/biznesa_vide\/policija-ierosinajusi-kriminalprocesu-par-iespejamu-rigas-piena-kombinata-apzinatu-notekudenu-piesarnosanu.d?id=53505297","is_paid":""},"53500737":{"id":53500737,"title":"Jaun\u0101 modes lieta? Nekustam\u0101 \u012bpa\u0161uma investori piev\u0113r\u0161as studentu viesn\u012bc\u0101m","url":"https:\/\/www.delfi.lv\/delfi-plus\/ekonomika\/jauna-modes-lieta-nekustama-ipasuma-investori-pieversas-studentu-viesnicam.d?id=53500737","is_paid":"1"},"53487249":{"id":53487249,"title":"Invest\u012bcijas \u012bres namos \u2013 maratons nevis sprints. SIA &#039;Rent\u0113jas&#039; st\u0101sts","url":"https:\/\/www.delfi.lv\/delfi-plus\/ekonomika\/investicijas-ires-namos-maratons-nevis-sprints-sia-rentejas-stasts.d?id=53487249","is_paid":"1"}};

        var channelPath = "delfi";
    }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","cat193","weather_14","weather_below_18","weather_sunny","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,765608,705480,730643,617833,617813,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705481,730644,1032872,617825,627284,627286,627288,627290,                    ]);
                                        adformtag.addRequestGroup([
                        627292,627294,627296,627298,639143,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1627989835"></script>
            
    </head>
<body class="" >
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
    
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none" data-ad-placement="m_inview" data-ad-placement-id="1032872">
                                <div id="delfi-adx-1652051246-6711" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1652051246-6711","mid":1032872,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                        <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof" data-ad-placement-id="617824">
                                <div id="delfi-adx-1059998876-2640" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1059998876-2640","mid":617824,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                            </div>
                    
    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller" data-ad-placement-id="617835">
                                <div id="delfi-adx-3314807876-1379" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-1379","mid":617835,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating" data-ad-placement-id="617832">
                                <div id="delfi-adx-618091223-3261" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-3261","mid":617832,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617832, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section onclick="sendNavigationStats('Section 1', 'Date')">
                    <h1 class="d-none">Date</h1>
                    <time datetime="2021-08-21" class="text-pale-sky">S, 21. augusts</time>
                </section>
                <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
                    <a id="content-helper" href="#">Uz saturu</a>
                </section>
                <style>
                    body.is-subscriber #page-header .header-top a#content-helper {
                        color: #0272dd !important;
                    }
                    #content-helper {
                        opacity: 0;
                        z-index: -1;
                        position: absolute;
                        top: 0;
                        left: calc((100vw - 1024px) / 2);
                        padding: 11px 15px;
                        margin-left: 34px;
                        background: black;
                        font-size: 24px;
                        font-weight: 900;
                        color: #0272dd !important;
                    }
                    #content-helper:focus {
                        opacity: 1;
                        display: block;
                        position: absolute;
                        top: 52px;
                        background: white;
                        z-index: 99;
                    }
                </style>
                <section onclick="sendNavigationStats('Section 1', 'Name day')" class="ml-4 text-pale-sky name-day" >
                    <h1 class="d-none">Name day</h1>
                                        <a href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47818063_ka-vards-ietekme-tavu-dzivi-janina-linda">Janīna, Linda</a>                </section>
            </section>
            <section onclick="sendNavigationStats('Section 1', 'Weather')" class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">14° <i class="icon-weather-03d"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  onclick="sendNavigationStats('Section 1', 'Horoskopi')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'Valūta')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'TV programma')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'Laika ziņas')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'Reklāma')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a onclick="sendNavigationStats('Section 1', 'Search')" class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a  onclick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'}); sendNavigationStats('Section 1', 'Subscribe')" class="nav-link border bg-dark text-white btn-pill ml-2 py-1 px-1 px-lg-3 position-relative subscription-button text-nowrap" style="display: none" href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span  onclick="sendNavigationStats('Section 1', 'Auth')" class="text-pale-sky  no-select text-nowrap">
		            <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
<!--        <li id="content-helper">-->
<!--            <a href="#article-body-content" class="text-white">Uz saturu</a>-->
<!--        </li>-->
        <div class="bg-white py-1 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a onclick="sendNavigationStats('Section 2', 'Burger Desktop')"
                   id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-none d-md-block" >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a onclick="sendNavigationStats('Section 2', 'Logo')" href="//www.delfi.lv/">
                            <img  src="" onerror="if (this.src != 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg') this.src = 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg';" height="20" alt="DELFI"       class="header-logo-white " />
                            <img  src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg" height="20" alt="DELFI" class="header-logo-default " />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  onclick="sendNavigationStats('Section 2', 'DELFI')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" onclick="sendNavigationStats('Section 2', 'Delfi PLUS')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 2', 'Ziņas')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Bizness')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Sports')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Auto')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Kultūra')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Izklaide')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Cālis')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Māja&Dārzs')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/majadarzs/">
                                                    
	        		        <span >
	                Māja&Dārzs                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Tasty')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Tūrisma gids')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Campus')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/campus/">
                                                    
	        		        <span >
	                Campus                </span>
	                </a>
                            </nav>
                                            <div onclick="sendNavigationStats('Section 2', 'Article Title')" id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei</div>
                        </div>
                                    </div>

                <div class="ml-auto">
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                                    </div>
                                    </div>

                <section class="ml-4 d-md-none weather-info">
                    <h1 class="d-none">Weather Now</h1>
                    <div class="text-pale-sky"><a onclick="sendNavigationStats('Section 2', 'Weather')" class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">14° <i class="icon-weather-03d"></i></a></div>
                </section>
                <nav class="nav text-right text-size-3 text-uppercase mx-3 mx-md-0" id="language-switcher">
                    <h1 class="d-none">Language Switcher</h1>
                            <a  onclick="sendNavigationStats('Section 2', 'RUS')" class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                        </nav>
                <a onclick="sendNavigationStats('Section 2', 'Burger Mobile')"
                   id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-md-none" >
                    <i class="icon-ui-hamburger "></i>
                </a>
            </div>
        </div>
                    <nav class="d-md-none mobile-panel d-flex justify-content-around">
                <a onclick="sendNavigationStats('Section 3', 'Home')" href="//www.delfi.lv"><i class="icon-home-thin"></i></a>
                <a onclick="sendNavigationStats('Section 3', 'Clock')" href="//www.delfi.lv/news/zinas/"><i class="icon-ui-clock"></i></a>
                <a onclick="sendNavigationStats('Section 3', 'D+')" href="//www.delfi.lv/delfi-plus/"><i class="icon-d-plus-logo"></i></a>
                <a onclick="sendNavigationStats('Section 3', 'Headphones')" href="//www.delfi.lv/podkasti/"><i class="icon-media-headphones-thin"></i></a>
                <span onclick="sendNavigationStats('Section 3', 'Login')">
                        <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
                </span>
            </nav>
                <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a onclick="sendNavigationStats('Section 4', 'Delfi')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a onclick="sendNavigationStats('Section 4', 'Subscribe')" class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Abonēt                                </span>
                            </a>

	                        <a onclick="sendNavigationStats('Section 4', 'D+')" class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div onclick="sendNavigationStats('Section 4', 'Search')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div  class="collapse" id="cse-search-box-dropdown-container" itemscope itemtype="http://schema.org/WebSite">
                                    <link itemprop="url" href="https://www.delfi.lv"/>
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={q}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a href="#submit" onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a onclick="sendNavigationStats('Section 4', 'Login')" id="mobile-header-login-option" class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a onclick="sendNavigationStats('Section 4', 'Submit news')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                            <a onclick="sendNavigationStats('Section 4', 'Ads')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> Reklāma                                </span>
                            </a>
                                                            <a onclick="sendNavigationStats('Section 4', 'RUS')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-send mr-3 text-white"></i> RUS                                    </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Ziņas')" class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Latvijā')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Ārzemes')" class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Bizness')" class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Aculiecinieks')" class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Sports')" class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Auto')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Kultūra')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Izklaide')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Podkāsti')" class="11  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Delfi TV')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Laika apstākļi')" class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI plus')" class="13  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Spried ar Delfi')" class="12  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/spried-ar-delfi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Spried ar Delfi                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: MVP')" class="15  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mvp/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            MVP                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Atmaskots')" class="14  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/atmaskots/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atmaskots                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: E-žurnāli')" class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Kinolente')" class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kinolente/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kinolente                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Campus')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/campus/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Campus                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Finhack')" class="11  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/finhack/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Finhack                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Tasty')" class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Cālis')" class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Māja&Dārzs')" class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Māja&Dārzs                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Tūrismagids')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Mans Draugs')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Orākuls')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Dažādi')" class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: TV programma')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Horoskopi')" class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Atverskapi')" class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Tēmas')" class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Multimediālie darbi')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Biļešu Paradīze')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Mēness kalendārs')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/meness-kalendars/?utm_source=weather_LV_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mēness kalendārs                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI Tiešraides')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tiesraides/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Tiešraides                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Par DELFI')" class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Par mums')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Reklāma')" class="2 d-none d-md-block col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI Brand Studio')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://delfibrandstudio.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Brand Studio                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI konts')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-konts/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI konts                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Kontakti')" class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Abonēšana')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Abonēšana                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Atsauksmes')" class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Noteikumi')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row">
                        <nav class="col-4 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                        </nav>
                        <nav class="col-2 col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                        </nav>
                        <nav class="col-6 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                        </nav>
                                                <nav class="col-12 col-sm-4 text-center align-self-center d-none d-md-block">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                        </nav>
                                            </div>
                    <div class="row">
                        <nav class="col-4 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  onclick="sendNavigationStats('Section 5', 'facebook.com/Delfi.lv')" class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'twitter.com/delfilv')" class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'draugiem.lv/delfi')" class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'instagram.com/delfi.lv/')" class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-2 col-md-2 text-center">
                            <div class="nav justify-content-center">
                                        <a  onclick="sendNavigationStats('Section 5', 'RSS')" class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-6 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  onclick="sendNavigationStats('Section 5', 'Android')" class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'iOS')" class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'Huawei')" class="nav-link text-pale-sky" href="https://appgallery.huawei.com/#/app/C101804849" target="_blank">
                        <i class="icon-platforms-huawei-gallery "></i>
                                                    
	        <span class="d-none">		        <span >
	                Huawei                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                                <nav class="col-12 col-md-4 align-self-center">
                            <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-md-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                            <form action="#">
                                <div class="input-group input-group-sm">
                                    <input type="email" class="form-control btn-pill-left" placeholder="E-pasts">
                                    <div class="input-group-append">
                                        <button onclick="sendNavigationStats('Section 5', 'Send email address')" class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                    </div>
                                </div>
                            </form>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <div itemscope itemtype="https://schema.org/WebSite">
            <link itemprop="url" content="https://www.delfi.lv/"/>
            <h1>Site Search</h1>
            <form action="//www.delfi.lv/meklet/">
                <meta itemprop="target" content="/meklet/?q={q}"/>
                <input itemprop="query-input" type="text" name="q" placeholder="Smth">
                <button type="submit">Search</button>
            </form>
        </div>
    </section>
</header>


            <div class="z-index-999 position-relative  bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  onclick="sendNavigationStats('Section 6', 'Sabiedrība')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/news/national/politics/">
                                                    
	        		        <span  class="text-primary" >
	                Sabiedrība                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Kriminālziņas')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/news/national/criminal/">
                                                    
	        		        <span >
	                Kriminālziņas                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Aculiecinieks')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Ārzemēs')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/news/arzemes/">
                                                    
	        		        <span >
	                Ārzemēs                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Arhīvs')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/archive/">
                                                    
	        		        <span >
	                Arhīvs                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Atmaskots')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/atmaskots/">
                                                    
	        		        <span >
	                Atmaskots                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Tiešraides')" class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/tiesraides/">
                                                    
	        		        <span >
	                Tiešraides                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?625"></script>
<!--<script src="https://static.delfi.net/login-api/master/test_lv.js"></script>-->
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?625"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?625" rel=stylesheet>

<script>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</script>

<script>
    $('body').on('hover', '#d-bazar-header-link',  function(){
        trackGAEvent('DBazar header click')
    });

    // Skip to content - functionality
    $(document).ready(function() {
        var tabPressed = false;

        $('body').on('keydown', function(e) {
            if ($(window).scrollTop() <= 800 && e.which === 9 && tabPressed === false) {
                e.preventDefault();
                $("#content-helper").focus();
                tabPressed = true;
            }
        });
    });
    $("#content-helper").click(function() {
        SkipToContent();
    });

    function SkipToContent() {
        if ($(".article-body").length) {
            $([document.documentElement, document.body]).animate({
                scrollTop: $(".article-body").offset().top - 70
            }, 300);
        } else {
            $([document.documentElement, document.body]).animate({
                scrollTop: $(".img-fluid").offset().top - 70
            }, 300);
            $(".headline").find("a").first().focus();
        }
    }

    function sendNavigationStats(action, label) {
        if (action && label) {
            googleCustomEventSender('UA-201058156-1', 'Header stats', action, label, undefined, 'lv')
        }
    }
</script>


                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak" data-ad-placement-id="617833">
                                <div id="delfi-adx-1102080401-9300" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-9300","mid":617833,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating" data-ad-placement-id="617832">
                                <div id="delfi-adx-618091223-1977" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-1977","mid":617832,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                




<article  class="container bg-white pb-3 "
                                                                                                                     data-article-id="53502845" data-article-url="https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845" data-article-viewed="true">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/">
            <span itemprop="name">Latvijā</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/national/politics/">
            <span itemprop="name">Sabiedrība</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=53502845" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2021-08-19T11:14:01+0300">
                19.08.2021 11:14			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon d-print-none">(28)</a>
</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
            
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        LETA                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="53502845" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>
            <a href="https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2 d-inline-block">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2 d-md-inline-block d-none" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2 d-inline-block" data-article-id="53502845" href="https://delfi.lv/misc/article/fl_report_popup.php?id=53502845" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
    <a href="javascript:"
   class="text-facebook p-2 d-inline-block fb social-buttons-item">
    <i class="icon-social-facebook"></i>
                <span class="facebook-share-count mvp-d-none">
        	1            </span>
        </a>
<div class="share-pill-button">
    <div class="share-pill-button-container">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 20px;" xml:space="preserve">
                        <style type="text/css">
                            .st-custom-0{fill:none;}
                        </style>
            <g>
                <path class="st-custom-0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
                <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
            </g>
                </svg>
        <div class="social-buttons-items">
            <a href="." data-aid="53502845" data-title="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/53502845"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
        </div>
    </div>
</div></div>
<script>
    $(function () {

        var checkedArticles = [];
        if ($.cookie('loginApiToken')) {

            var articles = $("article.container");

            articles.each(function (i) {
                var articleId = $(this).data("articleId");
                if(!articleId) return
                if ($.inArray(checkedArticles, articleId) !== -1) {

                } else {
                    
                    graphqlRequest.bookmarkCheck(articleId, function (data) {

                        if (data.exists) {

                            $('[data-id="' + articleId + '"]').addClass('selected');
                            $('[data-id="' + articleId + '"]').attr('data-bookmark_id', data.objectId);
                        }
                    });

                    checkedArticles.push(articleId)
                }

            });


            $('body').on('click', '.bookmark-action', function (e) {
                var articleId = $(this).data("id");

                let currentStatus = false,
                    bookmarkId = null;

                if ($(this).hasClass('selected')) {
                    currentStatus = true;
                    bookmarkId = $(this).attr('data-bookmark_id');
                }

                graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function (result) {
                    if (result === 'removed') {
                        $('[data-id="' + articleId + '"]').removeClass('selected');
                    } else {
                        if (result === "added") {
                            $('[data-id="' + articleId + '"]').addClass('selected');
                        }
                    }

                    if (!result) {
                        alert('error');
                    }

                });
            });


            if (!$.cookie('bookmark-intro')) {
                setTimeout(function () {
                    let introObject = introJs().setOptions(
                        {
                            'doneLabel': $('.bookmark-action').data('donelabel'),
                            'showStepNumbers': false,
                            'showBullets': false,
                        }).oncomplete(function () {

                    });
                    introObject.start();
                    $.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
                }, 8000);

            }
        } else {
            $('.bookmark-action').addClass('login-api-user-auth');
        }
    });
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="53502845" href="//delfi.lv/misc/article/fl_report_popup.php?id=53502845" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">28</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none" data-ad-placement="giga1" data-ad-placement-id="617809">
                                <div id="delfi-adx-1840991052-2050" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-2050","mid":617809,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g2.delphi.lv/images/pix/676x385/ldQ7-E5Gm90/irena-kucina-53502873.jpg" class="figure-img img-fluid" alt="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            Viena no akūtajām <a href="https://www.delfi.lv/temas/satversmes-tiesa" title="Satversmes tiesa" class="ttl_link textTag_40991315 text-curious-blue" target="_blank" class="text-curious-blue" >Satversmes tiesas</a> (ST) problēmām ir institucionalizētas sistēmas neesamība, kas garantētu ST spriedumu izpildi, un šāda sistēma noteikti ir jāievieš, sacīja ST tiesneša amata kandidāte Irēna Kucina.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1626087556"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full" data-ad-placement-id="705480">
                                <div id="delfi-adx-2620341262-2837" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620341262-2837","mid":705480,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730643">
                                <div id="delfi-adx-3924580326-7839" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3924580326-7839","mid":730643,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full" data-ad-placement-id="705481">
                                <div id="delfi-adx-4182247240-5788" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4182247240-5788","mid":705481,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730644">
                                <div id="delfi-adx-145289589-9718" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-145289589-9718","mid":730644,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:delfi&';
                    adf_url += 'mkw=' + 'www,news,national,politics,kucina,norada,uz,nepieciesamibu,izveidot,uzraudzibas,sistemu,st,spriedumu,izpildei,d,id,53502845,cat193,cat193,weather_14,weather_below_18,weather_sunny,lv,eiropas_savieniba,latvijas_universitate,satversmes_tiesa' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705481, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            adformtag.onLoaded(705480,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1" data-ad-placement-id="617825">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Saturs turpināsies pēc reklāmas</span>
            </div>
                <div class="parallax-container">
                    <div class="parallax-container-2">
                                <div id="delfi-adx-1514764250-8507" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1514764250-8507","mid":617825,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa","m.giga"],"mkv":{"channel":"delfi"},"widthAtMost":695});
            })();
                    </script>
                                        </div>
                </div>
                <div class="d-none ad-text-label">Reklāma</div>
                    </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Kucina norādīja, ka viņas atbilstību ST tiesneša amatam apliecina līdzšinējais profesionālais darbs valsts pārvaldes vadošajos amatos, ilgstošā akadēmiskā un zinātniskā pieredze un darbība Eiropas institūcijās Eiropas tiesību piemērošanā.</p><p>"Mana līdzšinējā praktiskā un zinātniskā juridiskā pieredze ir labs pamats, lai kvalitatīvi veiktu tiesneša darbu un dotu kvalificētu saturisku pienesumu ST judikatūras tālākai attīstībai," sacīja tieneša amata kandidāte.</p><p>Viņa pauda viedokli, ka ST loma Latvijā ir ļoti svarīga, un uzskata, ka ST 25 pastāvēšanas gados ir strādājusi ļoti kvalitatīvi, un ir uzstādījusi augstus standartus, kas atbilst <a href="https://www.delfi.lv/temas/eiropas-savieniba" title="Eiropas Savienība" class="ttl_link textTag_40409793 text-curious-blue" target="_blank" class="text-curious-blue" >Eiropas Savienības</a> līmenim.</p><p>Domājot par Satversmes tiesas tālāko attīstību, Kucina uzsver, ka ļoti labi ir tas, ka ST skaidro savus spriedumus plašākai sabiedrībai. "Citas Eiropas konstitucionālās tiesas to joprojām nedara, un, manuprāt, šis virziens vēl būtu izvēršams".</p><p>Kucina uzskata, ka ST varētu domāt par regulāru tiesas un sabiedrības dialoga foruma izveidošanu, kurā diskutēt par spriedumiem, kas būtiski ietekmē sabiedrību.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-5844" style="width: 100%;" data-ad-placement-id="627283"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-5844","mid":627283,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-8528" style="width: 100%;" data-ad-placement-id="627284"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8528","mid":627284,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Tāpat viņa neizslēdza iespēju, ka ST varētu pārņemt Eiropas Savienības Tiesas praksi, kad lietas izskatīšana notiek paātrinātā režīmā, ja tā skar procesus, kuri ir nozīmīgi valstij, vai indivīdam. Taču tas būtu padziļinātas diskusijas jautājums, piebilda Kucina.</p><p>ST tiesneša amata kandidāte uzsvēra, ka ST tiesnesis nav politiska amatpersona un ST tiesneša amata kandidāts tā virzīšanas procesā neuzstājas ar kādu politisku programmu, un līdz šim viņa nav saņēmusi politiska rakstura jautājumus.</p><p>Jau vēstīts, ka otrdien valdība lēma <a href="https://www.delfi.lv/news/national/politics/valdiba-atbalsta-irenas-kucinas-kandidaturu-st-tiesnesa-amatam.d?id=53494549" target="_blank" title="Valdība atbalsta Irēnas Kucinas kandidatūru ST tiesneša amatam" class="text-curious-blue" >Kucinu virzīt ST tiesneša amatam</a>. Tagad jautājums par Kucinas virzīšanu ST tiesneša amatam tiks skatīts Tieslietu padomē, bet gala lēmumu pieņems Saeima.</p><p>Šomēnes beidzas ST priekšsēdētājas <a href="https://www.delfi.lv/news/national/politics/bordans-st-tiesnesa-amatam-virzis-irenu-kucinu.d?id=53462999" target="_blank" title="Bordāns ST tiesneša amatam virzīs Irēnu Kucinu" class="text-curious-blue" >Sanitas Osipovas pilnvaras</a>, un kandidāts vakantajam amatam bija jāizvirza valdībai. Osipova turpinās pildīt ST tiesneša un ST priekšsēdētāja amata pienākumus līdz jaunā tiesneša svinīgajai apstiprināšanai amatā, kas parasti notiek Rīgas pilī.</p><p>Kucina pašlaik ir Valsts prezidenta Egila Levita padomniece. Levits paudis atbalstu Kucinas kandidēšanai uz ST tiesneša amatu. Kucina ir tiesību zinātņu doktore un asociētā profesore <a href="https://www.delfi.lv/temas/latvijas-universitate" title="Latvijas Universitāte" class="ttl_link textTag_35685129 text-curious-blue" target="_blank" class="text-curious-blue" >Latvijas Universitātes</a> Juridiskajā fakultātē.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article2">
                <div class="d-md-flex d-none">
                        <div id="delfi-adx-1513" style="width: 100%;" data-ad-placement-id="627285"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1513","mid":627285,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article2">
                            <div id="delfi-adx-7479" style="width: 100%;" data-ad-placement-id="627286"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7479","mid":627286,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","cat193","weather_14","weather_below_18","weather_sunny","lv"],"mkv":"channel:delfi","lazyload":true});
                }        </script>
                        </div>
                            </div>
        		
        	</div>

    
	</div>

    <div class="row mb-3">
        <div class="col offset-md-1 font-weight-bold font-italic">
                        <div>
                Seko Delfi arī <a target="_blank" href="https://www.instagram.com/delfi.lv/">Instagram</a> vai <a target="_blank" href="https://t.me/delfi_lv">Telegram</a> profilā – pievienojies, lai uzzinātu svarīgāko un interesantāko pirmais!            </div>
        </div>
    </div>


                <div class="af-scaling-target d-print-none" data-ad-placement="after_article" data-ad-placement-id="669087">
                                <div id="delfi-adx-882452854-3194" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-882452854-3194","mid":669087,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_after_article" data-ad-placement-id="669089">
                                <div id="delfi-adx-761356817-1331" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-761356817-1331","mid":669089,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="53502845" data-title="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Kucina norāda uz nepieciešamību izveidot uzraudzības sistēmu ST spriedumu izpildei" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">28</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Pamanījāt kļūdu?</p>
                            <p class="text-grammer">Iezīmējiet tekstu un nospiediet Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/eiropas-savieniba/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Eiropas Savienība
			</a>
					
						<a href="https://www.delfi.lv/temas/latvijas-universitate/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Latvijas Universitāte
			</a>
					
						<a href="https://www.delfi.lv/temas/satversmes-tiesa/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Satversmes tiesa
			</a>
					
		        	
		</section>
	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.	</div>

		
	
	                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_news" data-ad-placement-id="639143">
                                <div id="delfi-adx-2993967194-8304" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-8304","mid":639143,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/politics/valdiba-atbalsta-irenas-kucinas-kandidaturu-st-tiesnesa-amatam.d?id=53494549" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/37sF4e-iNUo/irena-kucina-53463007.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Valdība atbalsta Irēnas Kucinas kandidatūru ST tiesneša amatam">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/politics/valdiba-atbalsta-irenas-kucinas-kandidaturu-st-tiesnesa-amatam.d?id=53494549" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Valdība atbalsta Irēnas Kucinas kandidatūru ST tiesneša amatam</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/politics/valdiba-atbalsta-irenas-kucinas-kandidaturu-st-tiesnesa-amatam.d?id=53494549&amp;com=1&amp;reg=1">(60)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/politics/bordans-oficiali-st-tiesnesa-amatam-izvirza-prezidenta-padomnieci-kucinu.d?id=53465313" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/eJ6Z1-dlhbg/delfi-foto-misc-79758-53465357.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Bordāns oficiāli ST tiesneša amatam izvirza prezidenta padomnieci Kucinu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/politics/bordans-oficiali-st-tiesnesa-amatam-izvirza-prezidenta-padomnieci-kucinu.d?id=53465313" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Bordāns oficiāli ST tiesneša amatam izvirza prezidenta padomnieci Kucinu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/politics/bordans-oficiali-st-tiesnesa-amatam-izvirza-prezidenta-padomnieci-kucinu.d?id=53465313&amp;com=1&amp;reg=1">(53)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/politics/satversmes-tiesas-tiesneses-amatam-izskata-prezidenta-padomnieces-kucinas-kandidaturu-vesta-ltv.d?id=53450165" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/xR4H27GWdbQ/irena-kucina-52013233.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Satversmes tiesas tiesneses amatam izskata prezidenta padomnieces Kucinas kandidatūru, vēsta LTV">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/politics/satversmes-tiesas-tiesneses-amatam-izskata-prezidenta-padomnieces-kucinas-kandidaturu-vesta-ltv.d?id=53450165" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Satversmes tiesas tiesneses amatam izskata prezidenta padomnieces Kucinas kandidatūru, vēsta LTV</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/politics/satversmes-tiesas-tiesneses-amatam-izskata-prezidenta-padomnieces-kucinas-kandidaturu-vesta-ltv.d?id=53450165&amp;com=1&amp;reg=1">(106)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Danute Tomsone";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    
		<section class="container pb-3 pb-md-4 px-0 bg-transparent position-relative" id="custom-ads-block-article-3" data-block-title="Luminor tava māja" data-block-status="unseen">
        <div class="custom-ads-block__full-background position-relative">
                    <picture>
                                    <source media="(max-width: 768px)" data-srcset="https://g4.delphi.lv/wd/f/14266/XYY4EI_mobile-lv2x.png">
                                <img class="position-absolute w-100 custom-ads-block-image" alt="Luminor tava māja" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/wd/f/14266/6BQPJG_desktop-lv2x.png">
            </picture>
                            <span class="position-absolute text-size-12 text-size-md-11 paid-info">Apmaksāta informācija</span>
                <div class="row position-relative custom-ads-block-headlines">
            <div class="col-sm-12 col-md">
                <div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/tavasmajas/4-svarigakie-faktori-jauna-majokla-izvele.d?id=53486369"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','4 svarīgākie faktori jauna mājokļa izvēlē');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/xm1FZuqhsHk/7a231611bbd014ab09-53496823.jpg                                                        , //g.delfi.lv/images/pix/768x438/w5e0yiFgXxg/7a231611bbd014ab09-53496823.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/8bedQAPH68Y/7a231611bbd014ab09-53496823.jpg, //g.delfi.lv/images/pix/488x278/xm1FZuqhsHk/7a231611bbd014ab09-53496823.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/-xdoXUSDoY0/7a231611bbd014ab09-53496823.jpg, //g.delfi.lv/images/pix/456x260/8bedQAPH68Y/7a231611bbd014ab09-53496823.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/exeOKovAVAY/7a231611bbd014ab09-53496823.jpg, //g.delfi.lv/images/pix/768x438/w5e0yiFgXxg/7a231611bbd014ab09-53496823.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/JR4ZZ5uj9o8/7a231611bbd014ab09-53496823.jpg, //g.delfi.lv/images/pix/516x294/exeOKovAVAY/7a231611bbd014ab09-53496823.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/w5e0yiFgXxg/7a231611bbd014ab09-53496823.jpg" alt="4 svarīgākie faktori jauna mājokļa izvēlē">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/tavasmajas/4-svarigakie-faktori-jauna-majokla-izvele.d?id=53486369"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','4 svarīgākie faktori jauna mājokļa izvēlē');">
    <h1 class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    4 svarīgākie faktori jauna mājokļa izvēlē&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/tavasmajas/skaidro-eksperts-kas-janem-vera-par-nekustama-ipasuma-iegadi-laukos.d?id=53486499"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','Skaidro eksperts: kas jāņem vērā par nekustamā īpašuma iegādi laukos?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/326x186/3MQupcQtPmQ/0d1e9611bbc934ba4a-53496789.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/oJgFjAMAMp0/0d1e9611bbc934ba4a-53496789.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/9IgGPHe1RpQ/0d1e9611bbc934ba4a-53496789.jpg, //g.delfi.lv/images/pix/326x186/3MQupcQtPmQ/0d1e9611bbc934ba4a-53496789.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/tcuGrbB2aeo/0d1e9611bbc934ba4a-53496789.jpg, //g.delfi.lv/images/pix/296x168/9IgGPHe1RpQ/0d1e9611bbc934ba4a-53496789.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/246x140/AbN1u9AqRp0/0d1e9611bbc934ba4a-53496789.jpg, //g.delfi.lv/images/pix/768x438/ZuwigeyF7zA/0d1e9611bbc934ba4a-53496789.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/6JORf9GHSuA/0d1e9611bbc934ba4a-53496789.jpg, //g.delfi.lv/images/pix/246x140/AbN1u9AqRp0/0d1e9611bbc934ba4a-53496789.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ZuwigeyF7zA/0d1e9611bbc934ba4a-53496789.jpg" alt="Skaidro eksperts: kas jāņem vērā par nekustamā īpašuma iegādi laukos?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/tavasmajas/skaidro-eksperts-kas-janem-vera-par-nekustama-ipasuma-iegadi-laukos.d?id=53486499"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','Skaidro eksperts: kas jāņem vērā par nekustamā īpašuma iegādi laukos?');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Skaidro eksperts: kas jāņem vērā par nekustamā īpašuma iegādi laukos?&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/tavasmajas/zemes-iegades-rokasgramata-kas-janem-vera.d?id=53486529"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','Zemes iegādes rokasgrāmata: kas jāņem vērā?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/326x186/O5EtCT2TyVQ/9fee3611bb80d2cd58-53496725.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/IaE6p099ugM/9fee3611bb80d2cd58-53496725.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/aD7dummyStc/9fee3611bb80d2cd58-53496725.jpg, //g.delfi.lv/images/pix/326x186/O5EtCT2TyVQ/9fee3611bb80d2cd58-53496725.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/DyEj2WduZhM/9fee3611bb80d2cd58-53496725.jpg, //g.delfi.lv/images/pix/296x168/aD7dummyStc/9fee3611bb80d2cd58-53496725.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/EZ6o10TWs2k/9fee3611bb80d2cd58-53496725.jpg, //g.delfi.lv/images/pix/768x438/b7DaIZm3hn4/9fee3611bb80d2cd58-53496725.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/136x78/voMlsCCTIqc/9fee3611bb80d2cd58-53496725.jpg, //g.delfi.lv/images/pix/246x140/EZ6o10TWs2k/9fee3611bb80d2cd58-53496725.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/b7DaIZm3hn4/9fee3611bb80d2cd58-53496725.jpg" alt="Zemes iegādes rokasgrāmata: kas jāņem vērā?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/tavasmajas/zemes-iegades-rokasgramata-kas-janem-vera.d?id=53486529"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','Zemes iegādes rokasgrāmata: kas jāņem vērā?');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Zemes iegādes rokasgrāmata: kas jāņem vērā?&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
        </div>            </div>
        </div>
        <a href="https://www.delfi.lv/bizness/tavasmajas" class="position-absolute w-100 h-100 custom-ads-block-link"
                        onclick="googleCustomEventSender('UA-144008057-1','Luminor tava māja','Click','** Click on block background');" >
        </a>
    </div>
    </section>
<style>
    .paid-info {
        bottom: 15px;
        right: 30px;
        color: #D2D2CF;
    }
        #custom-ads-block-article-3 .custom-ads-block__full-background {

            padding: 65px 12px 12px 12px ;
    
        }
    
        @media (min-width: 768px) {
        #custom-ads-block-article-3 .custom-ads-block__full-background {
            padding: 75px 30px 12px 30px ;
        }
    }
    </style>


<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2021-08-21-09" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "53502845",
        channelId: "1",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/news/national/politics/kucina-norada-uz-nepieciesamibu-izveidot-uzraudzibas-sistemu-st-spriedumu-izpildei.d?id=53502845',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-1" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/background-mobile-lv.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/background-desktop-lv.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/DBS-logo.svg">
        <a class="dbs-read-more-text lv" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Read more text')">Lasi vēl<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/zudam-kokos-2021/19-pret-300-dziva-lieciba-par-partizanu-dzivi-un-cinam-ziemelkurzemes-mezos.d?id=53494639"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* 19 pret 300 – dzīva liecība par partizānu dzīvi un cīņām Ziemeļkurzemes mežos');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/iGZY5KovI-8/37aff611b6c5c0adfc-53494689.jpg" alt="19 pret 300 – dzīva liecība par partizānu dzīvi un cīņām Ziemeļkurzemes mežos">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/zudam-kokos-2021/19-pret-300-dziva-lieciba-par-partizanu-dzivi-un-cinam-ziemelkurzemes-mezos.d?id=53494639"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* 19 pret 300 – dzīva liecība par partizānu dzīvi un cīņām Ziemeļkurzemes mežos');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    19 pret 300 – dzīva liecība par partizānu dzīvi un cīņām Ziemeļkurzemes mežos&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/aizraujosi-galamerki-lietuva-kur-doties-kopa-ar-berniem.d?id=53457259"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Aizraujoši galamērķi Lietuvā, kur doties kopā ar bērniem');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/uSppD8_Sv74/b6d9b610a88f2d3bfb-53457277.jpg" alt="Aizraujoši galamērķi Lietuvā, kur doties kopā ar bērniem">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/aizraujosi-galamerki-lietuva-kur-doties-kopa-ar-berniem.d?id=53457259"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Aizraujoši galamērķi Lietuvā, kur doties kopā ar bērniem');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Aizraujoši galamērķi Lietuvā, kur doties kopā ar bērniem&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/1001-veids-ka-iepazit-lietuvas-dabas-dziles-un-plasumus.d?id=53481297"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Nav ideju brīvdienām? 1001 veids, kā iepazīt Lietuvas dabas plašumus');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/zgBmsy0cA8k/ac8166114bef44e98e-53481325.jpg" alt="Nav ideju brīvdienām? 1001 veids, kā iepazīt Lietuvas dabas plašumus">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/1001-veids-ka-iepazit-lietuvas-dabas-dziles-un-plasumus.d?id=53481297"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Nav ideju brīvdienām? 1001 veids, kā iepazīt Lietuvas dabas plašumus');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Nav ideju brīvdienām? 1001 veids, kā iepazīt Lietuvas dabas plašumus&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/pilseta-dzives-baudisanai-8-unikalas-pieredzes-vilna.d?id=53475567"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Pilsēta dzīves baudīšanai: 8 unikālas pieredzes Viļņā');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/El8v_K3ln6U/eb6c161125053d93c9-53475579.jpg" alt="Pilsēta dzīves baudīšanai: 8 unikālas pieredzes Viļņā">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/pilseta-dzives-baudisanai-8-unikalas-pieredzes-vilna.d?id=53475567"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Pilsēta dzīves baudīšanai: 8 unikālas pieredzes Viļņā');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Pilsēta dzīves baudīšanai: 8 unikālas pieredzes Viļņā&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">998</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/zudam-kokos-2021/top-10-vietas-kur-sovasar-izbaudit-latvijas-dabas-burvibu-un-speku.d?id=53451489"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Top 10: vietas, kur šovasar izbaudīt Latvijas dabas burvību un spēku');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/uXiCcmIAJQY/906726108f4be9b020-53451501.jpg" alt="Top 10: vietas, kur šovasar izbaudīt Latvijas dabas burvību un spēku">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/zudam-kokos-2021/top-10-vietas-kur-sovasar-izbaudit-latvijas-dabas-burvibu-un-speku.d?id=53451489"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Top 10: vietas, kur šovasar izbaudīt Latvijas dabas burvību un spēku');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Top 10: vietas, kur šovasar izbaudīt Latvijas dabas burvību un spēku&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/esi-konkuretspejigs/armanda-stasts-profesijas-maina-devusi-materialo-stabilitati.d?id=53490549"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Armanda stāsts: profesijas maiņa devusi materiālo stabilitāti');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/FzcDT7sf3Sw/reklamraksti-2017-16834-53490561.jpg" alt="Armanda stāsts: profesijas maiņa devusi materiālo stabilitāti">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/esi-konkuretspejigs/armanda-stasts-profesijas-maina-devusi-materialo-stabilitati.d?id=53490549"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Armanda stāsts: profesijas maiņa devusi materiālo stabilitāti');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Armanda stāsts: profesijas maiņa devusi materiālo stabilitāti&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">454</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/slavenaka-laiva-latvijas-kino-griezulis-un-militarais-mantojums-ar-skatu.d?id=53461001"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Slavenākā laiva Latvijas kino, griezulis un militārais mantojums ar skatu');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/hwqAHbqUmPw/tornis-21-53461031.jpg" alt="Slavenākā laiva Latvijas kino, griezulis un militārais mantojums ar skatu">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/iepazisti-ventspili-vietejo-acim/slavenaka-laiva-latvijas-kino-griezulis-un-militarais-mantojums-ar-skatu.d?id=53461001"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Slavenākā laiva Latvijas kino, griezulis un militārais mantojums ar skatu');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Slavenākā laiva Latvijas kino, griezulis un militārais mantojums ar skatu&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/latvija/maziem-un-lieliem-aizraujosas-idejas-brivdienam-ventspili.d?id=53416709"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Maziem un lieliem: aizraujošas idejas brīvdienām Ventspilī');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/UcALU5E4Y6E/d22a660fa9cef4a103-53416785.jpg" alt="Maziem un lieliem: aizraujošas idejas brīvdienām Ventspilī">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/latvija/maziem-un-lieliem-aizraujosas-idejas-brivdienam-ventspili.d?id=53416709"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Maziem un lieliem: aizraujošas idejas brīvdienām Ventspilī');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Maziem un lieliem: aizraujošas idejas brīvdienām Ventspilī&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/zudam-kokos-2021/vilkaciem-un-nostastiem-pa-pedam-idejas-aizraujosai-kopa-busanai-ar-berniem.d?id=53474361"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Vilkačiem un nostāstiem pa pēdām: idejas ģimenes brīvdienām dabā');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/VPWAWwJZw0o/vilkacu-taka-raudas-meza-32-53474425.jpg" alt="Vilkačiem un nostāstiem pa pēdām: idejas ģimenes brīvdienām dabā">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/zudam-kokos-2021/vilkaciem-un-nostastiem-pa-pedam-idejas-aizraujosai-kopa-busanai-ar-berniem.d?id=53474361"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Vilkačiem un nostāstiem pa pēdām: idejas ģimenes brīvdienām dabā');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Vilkačiem un nostāstiem pa pēdām: idejas ģimenes brīvdienām dabā&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/ko-darit-klaipeda-no-zelta-klasikas-lidz-elpu-aizraujosiem-iespaidiem.d?id=53490911"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ko darīt Klaipēdā: no zelta klasikas līdz elpu aizraujošiem iespaidiem');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/RBbKe1IWpp8/a4b66611a1485d0b94-53490923.jpg" alt="Ko darīt Klaipēdā: no zelta klasikas līdz elpu aizraujošiem iespaidiem">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/turismagids/laizam-uz-lietuvu/ko-darit-klaipeda-no-zelta-klasikas-lidz-elpu-aizraujosiem-iespaidiem.d?id=53490911"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ko darīt Klaipēdā: no zelta klasikas līdz elpu aizraujošiem iespaidiem');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ko darīt Klaipēdā: no zelta klasikas līdz elpu aizraujošiem iespaidiem&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    
			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                        var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			<!-- LV GMC Desktop -->
		            			<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="5,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
			</div>
			
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower0" data-ad-placement-id="765608">
                                <div id="delfi-adx-3127605274-5498" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3127605274-5498","mid":765608,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765608, function(elem) {
        if(!elem.isEmpty){
            var $tower0 = $("[data-ad-placement-id=765608]");

            if($tower0.length === 0) {
                $tower0 = $("[data-ad-placement=tower0]");
            }

            var $col300 = $tower0.parent('.col-300'),
                $tower1 = $col300.find("[data-ad-placement=tower1]");


            $col300.css('margin-top', '-1.5rem');
            $tower1.css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky($tower0);
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower1" data-ad-placement-id="617813">
                                <div id="delfi-adx-2775869676-1062" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-1062","mid":617813,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2" data-ad-placement-id="617814">
                                <div id="delfi-adx-1144049279-7168" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-7168","mid":617814,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower3" data-ad-placement-id="617815">
                                <div id="delfi-adx-559412537-7759" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-559412537-7759","mid":617815,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
    
		
                <div class="col-12 h-0 d-none d-md-block d-print-none" data-ad-placement="reklamraksti_placement_desktop" data-ad-placement-id="982486">
                                <div id="delfi-adx-2620394886-9362" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-9362","mid":982486,"mkw":["article","channel1"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square1" data-ad-placement-id="617816">
                                <div id="delfi-adx-2399058163-8145" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-8145","mid":617816,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper">
                <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square2" data-ad-placement-id="617817">
                                <div id="delfi-adx-3952706485-8810" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-8810","mid":617817,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square3" data-ad-placement-id="617818">
                                <div id="delfi-adx-2533815188-2199" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-2199","mid":617818,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>

        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square4" data-ad-placement-id="617819">
                                <div id="delfi-adx-4066494674-5984" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-5984","mid":617819,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square5" data-ad-placement-id="620885">
                                <div id="delfi-adx-3050851927-4599" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-4599","mid":620885,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square6" data-ad-placement-id="621717">
                                <div id="delfi-adx-2195144871-1918" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-1918","mid":621717,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square7" data-ad-placement-id="630876">
                                <div id="delfi-adx-3611421076-4492" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-4492","mid":630876,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="lv_adnet_tower_1" data-ad-placement-id="675701">
                                <div id="delfi-adx-1901134855-9443" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1901134855-9443","mid":675701,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="lv_adnet_tower_2" data-ad-placement-id="675702">
                                <div id="delfi-adx-3740813773-9447" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3740813773-9447","mid":675702,"mkw":["www","news","national","politics","kucina","norada","uz","nepieciesamibu","izveidot","uzraudzibas","sistemu","st","spriedumu","izpildei","d","id","53502845","cat193","weather_14","weather_below_18","weather_sunny","lv","eiropas_savieniba","latvijas_universitate","satversmes_tiesa"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
        			<!-- LV GMC Mobile -->
								<div class="my-4 mx-auto article-content-max-width gmc-mobile">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="1,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
				<script>
                    if(Modernizr.mq('(max-width: 768px)')) {
                        $(".gmc-desktop").remove();
                    }else{
                        $(".gmc-mobile").remove();
                    }
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
	</div>

    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>


        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a   class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2021 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div id="paymentCardUpdateModal" class="modal fade"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div class="py-4">
                    <div id="paymentCardUpdate" class="text-black">
                        <p class="font-weight-bold">
                            Maksājumu datu atjaunošana DELFI satura abonēšanai                        </p>
                        <p>
                            Labdien!                        </p>
                        <p>
                            DELFI veic servisa un drošības uzlabojumus. Lai padarītu tavus maksājumus ērtākus un drošākus, lūdzu, atjauno savus maksājuma datus šeit, DELFI mājaslapā*. Pateicībā par sadarbību dāvinām tev turpmāko <strong>8 nedēļu</strong> abonementu par 1 eiro                        </p>
                        <p>
                            *Gadījumā, ja neatjaunosi datus, abonements turpinās darboties līdz apmaksātā perioda beigām, bet nākamais automātiskais maksājums var neizdoties. Ja tā noticis, lūdzu, iegādājies abonementu no jauna.                        </p>
                        <div class="d-flex">
                            <button id="actioPaymentCardUpdateDELFIPLUS" type="submit" class="btn bg-lightning-yellow btn-pill mx-auto mb-3" style="display: none">
                                Atjaunot DELFI plus datus                            </button>
                        </div>
                        <div class="d-flex">
                            <button id="actioPaymentCardUpdateMVP" type="submit" class="btn bg-mvp-primary btn-pill mx-auto" style="display: none">
                                Atjaunot MVP datus                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentPopup" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div id="paymentPopupLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="paymentPopupBody" class="modal-body">
                <div id="paymentPlaceholder"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Lai dzēstu DELFI kontu Tev ir jāpārtrauc "DELFI plus" abonēšana. To vari izdarīt konta sadaļā <a href='//delfi.lv/account/?page=subscribe'>"DELFI plus" abonēšana</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Labi                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>


<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Paldies, ka atbalsti kvalitatīvu žurnālistiku! Tavs abonements jau ir aktīvs.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Abonēšanas kods nav derīgs.                </div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close trial-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg trial-modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="sessionAlert" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>


<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
















<div class="modal fade" id="adblock-popup" tabindex="-1" role="dialog" data-backdrop="static" data-keyboard="false">
	<div class="modal-dialog modal-custom-size" role="document">
		<div class="modal-content">

			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true"><i class="icon-cross-thin"></i></span>
				</button>
			</div>

            <div id="popup-page-1">
                <div class="modal-body">
                    <h5 class="modal-title">Pamanījām, ka izmanto reklāmu bloķētāju.</h5>
                    <p class="modal-title-text">
                        Lielākā daļa DELFI satura ir bez maksas, tādēļ ka satura radīšanai nepieciešamos līdzekļus nodrošina reklāmas ienākumi.
                        Aicinām tevi – atbalsti mūs, lai varam turpināt nodrošināt tev būtiskāko informāciju!
                    </p>
                    <div class="d-flex">
                        <div class="remove-blocker">
                            <a class="btn btn-pill remove-blocker-button">Noņem reklāmu bloķētāju DELFI (Whitelist)</a>
                            <p>Visās pārējās lapās reklāmas bloķētājs savu funkciju nezaudēs.</p>
                        </div>
                        <span class="remove-or-subscribe">vai</span>
                        <div class="subscribe-from-blocker">
                            <a class="btn btn-pill subscribe" href="//www.delfi.lv/a/52726921&utm_source=adblock-popup#rec256832629">Abonē "DELFI plus"</a>
                            <p>"DELFI plus" abonentiem portālā DELFI netiek rādīta komercreklāma</p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <a class="login">Pieslēdzies savam "DELFI kontam"</a>
                    <a class="learn-more" href="//www.delfi.lv/par-delfi-plus/">Uzzini vairāk par "DELFI plus"</a>
                </div>
            </div>

            <div id="popup-login-page">
                <div class="modal-body">
                    <div id="popup-login-block"></div>
                </div>
                <div class="modal-footer">
                    <a class="back-button">Atpakaļ</a>
                </div>
            </div>

            <div id="popup-page-2">
                <div class="modal-body">
                    <p class="text-above-header">Paldies Tev, ka vēlies noņemt reklāmu bloķētāju DELFI lapai.<br />Lai to būtu vieglāk izdarīt, esam sagatavojuši Tev paskaidrojumu:</p>
                    <h5 class="modal-title">Kuru reklāmu bloķētāju izmanto?</h5>
                    <div class="row blocker-buttons">
                                                <div class="col-3 text-center" data-block-id="0">
                            <img src="https://g4.delphi.lv/projects/adblock/i/adblock.png" alt="Adblock" />
                            <a class="btn btn-pill blocker-button">Adblock</a>
                        </div>
                                                <div class="col-3 text-center" data-block-id="1">
                            <img src="https://g3.delphi.lv/projects/adblock/i/adblock-plus.png" alt="Adblock Plus" />
                            <a class="btn btn-pill blocker-button">Adblock Plus</a>
                        </div>
                                                <div class="col-3 text-center" data-block-id="2">
                            <img src="https://g2.delphi.lv/projects/adblock/i/ublock.png" alt="uBlock" />
                            <a class="btn btn-pill blocker-button">uBlock</a>
                        </div>
                                                <div class="col-3 text-center" data-block-id="3">
                            <img src="https://g2.delphi.lv/projects/adblock/i/ublock-origin.png" alt="uBlock Origin" />
                            <a class="btn btn-pill blocker-button">uBlock Origin</a>
                        </div>
                                            </div>
                    <p>Visās pārējās lapās reklāmas bloķētājs savu funkciju nezaudēs.</p>
                </div>
                <div class="modal-footer">
                    <a class="back-button">Atpakaļ</a>
                </div>
            </div>

                        <div id="popup-blocker-0" class="popup-blocker" style="display: none;">
                <div class="modal-body">
                                                                        <h5>1. Nospied uz "AdBlock" <img src="https://g4.delphi.lv/projects/adblock/i/adblock.png" alt="Adblock" /> ikonas labajā augšējā stūrī.</h5>
                                                                            <p>Ja to neredzi, atver papildinājumu ikonu <img src="https://g1.delphi.lv/projects/adblock/i/extension.png" alt="Extension" />, un zem tās būs "AdBlock".</p>
                                                                                                <h5>2. Noklikšķini uz "Pause on this site -> Always"</h5>
                                                                                                                        <h5>Paldies Tev!</h5>
                                                                            <p>Visās pārējās lapās reklāmas bloķētājs savu funkciju nezaudēs.</p>
                                                            </div>
                <div class="modal-footer">
                    <a class="back-button">Atpakaļ</a>
                </div>
            </div>
                        <div id="popup-blocker-1" class="popup-blocker" style="display: none;">
                <div class="modal-body">
                                                                        <h5>1. Nospied uz "AdBlock Plus" <img src="https://g3.delphi.lv/projects/adblock/i/adblock-plus.png" alt="Adblock" /> ikonas labajā augšējā stūrī.</h5>
                                                                            <p>Ja to neredzi, atver papildinājumu ikonu <img src="https://g1.delphi.lv/projects/adblock/i/extension.png" alt="Extension" />, un zem tās būs "AdBlock Plus".</p>
                                                                                                <h5>2. Noklikšķini uz "Pause on this site -> Refresh"</h5>
                                                                                                                        <h5>Paldies Tev!</h5>
                                                                            <p>Visās pārējās lapās reklāmas bloķētājs savu funkciju nezaudēs.</p>
                                                            </div>
                <div class="modal-footer">
                    <a class="back-button">Atpakaļ</a>
                </div>
            </div>
                        <div id="popup-blocker-2" class="popup-blocker" style="display: none;">
                <div class="modal-body">
                                                                        <h5>1. Nospied uz "uBlock" <img src="https://g2.delphi.lv/projects/adblock/i/ublock.png" alt="Adblock" /> ikonas labajā augšējā stūrī.</h5>
                                                                            <p>Ja to neredzi, atver papildinājumu ikonu <img src="https://g1.delphi.lv/projects/adblock/i/extension.png" alt="Extension" />, un zem tās būs "uBlock".</p>
                                                                                                <h5>2. Noklikšķini uz lielas, zilas ieslēgšanas (power) pogas.</h5>
                                                                                                                        <h5>3. Kad tā kļūst pelēka, noklikšķini uz lapas pārlādes (refresh) pogas.</h5>
                                                                                                                        <h5>Paldies Tev!</h5>
                                                                            <p>Visās pārējās lapās reklāmas bloķētājs savu funkciju nezaudēs.</p>
                                                            </div>
                <div class="modal-footer">
                    <a class="back-button">Atpakaļ</a>
                </div>
            </div>
                        <div id="popup-blocker-3" class="popup-blocker" style="display: none;">
                <div class="modal-body">
                                                                        <h5>1. Nospied uz "uBlock Origin" <img src="https://g2.delphi.lv/projects/adblock/i/ublock-origin.png" alt="Adblock" /> ikonas labajā augšējā stūrī.</h5>
                                                                            <p>Ja to neredzi, atver papildinājumu ikonu <img src="https://g1.delphi.lv/projects/adblock/i/extension.png" alt="Extension" />, un zem tās būs "uBlock Origin".</p>
                                                                                                <h5>2. Noklikšķini uz lielas, zilas ieslēgšanas (power) pogas.</h5>
                                                                                                                        <h5>3. Kad tā kļūst pelēka, noklikšķini uz lapas pārlādes (refresh) pogas.</h5>
                                                                                                                        <h5>Paldies Tev!</h5>
                                                                            <p>Visās pārējās lapās reklāmas bloķētājs savu funkciju nezaudēs.</p>
                                                            </div>
                <div class="modal-footer">
                    <a class="back-button">Atpakaļ</a>
                </div>
            </div>
            
		</div>
	</div>
</div>    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1629504000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1629504000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1628511623"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1629267724"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/national', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/national" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
