
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam - DELFI</title>

<meta name="description" content="Rīgas domes līdzšinējās opozīcijas partijas neplāno atbalstīt Oļega Burova (GKR) kandidatūru mēra amatam, atzina aptaujātie politiķi."><meta property="og:description" content="Rīgas domes līdzšinējās opozīcijas partijas neplāno atbalstīt Oļega Burova (GKR) kandidatūru mēra amatam, atzina aptaujātie politiķi."><meta name="twitter:description" content="Rīgas domes līdzšinējās opozīcijas partijas neplāno atbalstīt Oļega Burova (GKR) kandidatūru mēra amatam, atzina aptaujātie politiķi."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/51228245"><meta property="og:url" content="https://www.delfi.lv/a/51228245"><meta name="twitter:url" content="https://www.delfi.lv/a/51228245" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g3.delphi.lv/images/pix/995x521/_GKLKztEmMQ/olegs-burovs-gkr-rigas-dome-51053305.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-06-27"><meta property="article:section" content="DELFI"><meta property="og:title" content="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam"><meta name="twitter:title" content="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" /><meta name="dr:say:category" content="sabiedrība, Latvija" /><meta property="article:tag" content="Jaunā konservatīvā partija (JKP)"/><meta property="article:tag" content="Partija "Latvijas attīstībai""/><meta property="article:tag" content="Rīgas dome"/><meta property="article:tag" content="Saskaņa"/><meta property="article:tag" content="Vienotība"/><meta property="article:tag" content="Vilnis Ķirsis"/><meta property="article:tag" content="VL-TB/LNNK"/><meta name="author" content="LETA" /><meta name="authorio" content="daceskr"><meta name="article-id" content="51228245"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123136">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1560845593">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1561593600"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = ".X1Kr69Iz_jsVSMlN8kFWMRpDty_8w_gaStbl8nFtqj.A7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aus7AKcL1AKSiwlW5GA7RZXm.q5pk8cTECdqies1lEf.h7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1561645880"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='lv_LV';</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
        'custom_map': {
            'dimension1': 'userStatus',
            'dimension2': 'articleType',
            'dimension3': 'language'
        }
    });

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	
    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType,
        'language': 'lv'
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWpzYjIiLCJzaWciOiI0ODI3ZGE2MDE2YWQyZTMwOGUzOTM3Y2JiYjY5N2Q3YyJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
    <!-- onthe.io scripts -->
<script async src="https://cdn.onthe.io/io.js/aZgFSc1cS41U"></script>
<script>
    $(function () {
        var correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
            article_categories = [$('meta[property="article:section"]').attr('content')];

        correctDateString = new Date(correctDateString).toUTCString();
        if ($("body").hasClass("is-paid")) article_categories.push("DELFI Plus");

                    document.querySelector('.article-body-content').setAttribute('data-io-article-url',window.location.href);
        
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"][0] = window._io_config["0.2.0"][0] || [];

        var obj = {
            page_url: window.location.href,
            page_url_canonical: $('link[rel="canonical"]').attr('href'),
            page_title: document.title,
            page_type: "article",
            page_language: "lv",
            article_authors: [$('meta[name="author"]').attr('content')],
            article_categories: article_categories,
            article_type: $("body").hasClass("is-paid") ? "paid" : "free",
            article_publication_date: correctDateString
                    };

        Object.assign(window._io_config["0.2.0"][0], obj);
    })
</script>
<!-- End onthe.io scripts -->

    <script>
	window.foto_embed_keys = ["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","cat193","weather_16","weather_below_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617813,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        617825,617820,617829,627284,617831,627286,617821,                    ]);
                                        adformtag.addRequestGroup([
                        627288,617823,627290,617822,617830,627292,627294,                    ]);
                                        adformtag.addRequestGroup([
                        639143,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
        </head>
<body class=" " >
        <div class="container roof d-none d-lg-block" data-ad-placement="roof">
        <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=617824&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date()*1) + '&';
                document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
            }
        </script>
    </div>
            <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-3314807876-7682" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-7682","mid":617835,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-618091223-1693" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-1693","mid":617832,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <div id="subscribeNotification" class="w-100 bg-black" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-06-27" class="text-pale-sky">C, 27. jūnijs</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47604441_ka-vards-ietekme-tavu-dzivi-malvine-malvis">Malvīne, Malvis</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">16° <i class="icon-weather-01d"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://delfi.lv/par-delfi-plus/">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="//www.delfi.lv/">
                        <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg" height="28" alt="DELFI" >
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                            <span class="text-pale-sky p-2 text-size-14">
    </span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51228245" data-title="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>
	                        <a class="col-12 col-md-6   text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI PLUS
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper ">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/politics/">
                                                    
	        		        <span  class="text-primary" >
	                Sabiedrība                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/national/criminal/">
                                                    
	        		        <span >
	                Kriminālziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/news/arzemes/">
                                                    
	        		        <span >
	                Ārzemēs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/archive/">
                                                    
	        		        <span >
	                Arhīvs                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div id="login-api">
                    <div id="login-api-content">
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?57"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/embed.js?57"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?57"></script>
<script>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</script>


    
            <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-4142886257-2386" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4142886257-2386","mid":603796,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="z-index-999 position-relative container pb-md-4 bg-white">
                    <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-1840991052-7761" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1840991052-7761","mid":617809,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
    

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-1102080401-3074" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1102080401-3074","mid":617833,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-2700398338-5535" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2700398338-5535","mid":617834,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-618091223-7628" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-7628","mid":617832,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article class="container bg-white ">

    




	
                                            
                                                                                                                                                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51228245" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-06-27T20:49:02+0300">
                27.06.2019 20:49			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">LETA</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="51228245" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

    <span class="text-pale-sky p-2 text-size-14">
    </span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51228245" data-title="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/news/national/politics/rigas-domes-opozicionari-neplano-atbalstit-burova-kandidaturu-mera-amatam.d?id=51228245&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51228245" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51228245" href="http://delfi.lv/misc/article/fl_report_popup.php?id=51228245" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g2.delphi.lv/images/pix/676x385/dNktZ0wUyaQ/olegs-burovs-gkr-rigas-dome-51053307.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"><a href="https://www.delfi.lv/temas/rigas-dome" title="Rīgas dome" class="ttl_link textTag_36774239 text-curious-blue" target="_blank" class="text-curious-blue" >Rīgas domes</a> līdzšinējās opozīcijas partijas neplāno atbalstīt Oļega Burova (GKR) kandidatūru mēra amatam, atzina aptaujātie politiķi.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-1514764250-3846" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1514764250-3846","mid":617825,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk","m.giga"],"mkv":{"channel":"delfi"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>"<a href="https://www.delfi.lv/temas/vienotiba" title="Vienotība" class="ttl_link textTag_38550461 text-curious-blue" target="_blank" class="text-curious-blue" >Vienotības</a>" frakcijas vadītājs <a href="https://www.delfi.lv/temas/vilnis-kirsis-0" title="Vilnis Ķirsis" class="ttl_link textTag_48575841 text-curious-blue" target="_blank" class="text-curious-blue" >Vilnis Ķirsis</a> pauda, ka neatbalstīs Burova kļūšanu par Rīgas mēru, jo patiesas pārmaiņas domē varot ievest tikai jaunas vēlēšanas, nevis koalīcijas veidošana ar "<a href="https://www.delfi.lv/temas/saskana" title="Saskaņa" class="ttl_link textTag_40410975 text-curious-blue" target="_blank" class="text-curious-blue" >Saskaņas</a>" esošajiem un bijušajiem sabiedrotajiem, kur Rīgu ir noveduši līdz dziļai krīzei.</p><p>Politiķis pauda viedokli, vēl vienas jaunas frakcijas izveide domē "ūdeni saduļķo vēl vairāk", jo shēmotājiem parādoties aizvien jaunas iespējas.</p><p>Taujāts par to, vai opozīcija mēra amatam varētu virzīt Baibu Broku (<a href="https://www.delfi.lv/temas/vl-tblnnk" title="VL-TB/LNNK" class="ttl_link textTag_40366493 text-curious-blue" target="_blank" class="text-curious-blue" >VL-TB/LNNK</a>), Ķirsis apgalvoja, ka šādas sarunas opozicionāru vidū bijušas nav. "Man negribas ticēt, ka nacionālā apvienība sadarbosies ar "Neatkarīgo deputātu frakciju", kurā ir "9maijs.lv" biedrības vadītāji un cilvēki, kurus tur aizdomās par nacionālā naida kurināšanu," sacīja deputāts, norādot, ka joprojām vēlas ārkārtas vēlēšanas.</p><p>Arī "Visu Latvijai!"-"Tēvzemei un brīvībai"/LNNK frakcijas vadītāja vietnieks Dainis Locis apgalvoja, ka frakcija līdz šim nav lēmusi mēra amatam virzīt kādu no saviem biedriem. Frakcijas ieskatā, prioritāri joprojām jāvirzās uz ārkārtas vēlēšanām.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-6215" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6215","mid":627283,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","cat193","weather_16","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_square1">
                            <div id="delfi-adx-1925" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1925","mid":617820,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","cat193","weather_16","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>Taujāts par atbalsta paušanu Burovam, Locis sacīja, ka partija savu viedokli izteikusi jau aizvadītajā nedēļā, balsojot par Daiņa Turlā (GKR) gāšanu no amata. "Protams, Burova kandidatūru frakcijā vēl pārrunāsim, taču patlaban neredzu iemeslu, kāpēc lai mēs pēkšņi viņu atbalstītu, ja reiz neatbalstījām Turlo. Burova izvirzīšana nav pārsteigums, jo viņš ir pieredzējis profesionālis, un es pat brīnos, kāpēc viņu nevirzīja jau pirms Turlā," sacīja Locis.</p><p>Tikmēr "<a href="https://www.delfi.lv/temas/partija-latvijas-attistibai" title="Partija &quot;Latvijas attīstībai&quot;" class="ttl_link textTag_42184708 text-curious-blue" target="_blank" class="text-curious-blue" >Latvijas attīstībai</a>" frakcijas vadītājs Viesturs Zeps atzina, ka tāpat kā iepriekš partija uzskata, ka savs mēra amata kandidāts tomēr ir jāvirza opozīcijai. Sarunas ar opozīciju par to vēl neesot notikušas, taču tikties deputāti varētu rīt pēcpusdienā.</p><p>Paust atbalstu Burovam "Latvijas attīstībai" nav gatava.</p><p>Savukārt jaunizveidotās frakcijas "Rīgai!" vadītājs Oskars Putniņš atkārtoti pauda viedokli, ka GKR jau bijusi iespēja vadīt Rīgu un tagad par mēru vajadzētu kļūt citas partijas biedram. "Ja opozīcijai neizdosies par kaut ko vienoties, tad vērtēsim, vai varam atbalstīt citus kandidātus. Taču "pirmā roka" noteikti būs labējo partiju kandidātam," apgalvoja Putniņš.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-2217" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2217","mid":627285,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","cat193","weather_16","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_tower1">
                            <div id="delfi-adx-4951" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4951","mid":617829,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","cat193","weather_16","weather_below_18","lv"],"mkv":"channel:delfi","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>Kā ziņots, GKR valde Rīgas domes priekšsēdētāja amatam nolēmusi virzīt līdzšinējo mēra amata pienākumu izpildītāju Oļegu Burovu.</p><p>Līdz 10. jūlijam GKR cer nodrošināt Burovam vairāk nekā 31 deputāta rakstveida atbalstu un ir gatava konsultēties ar visām domē pārstāvētajām frakcijām.</p><p>Partija gan vēlētos savākt vairāk nekā 31 parakstu, jo, lai gan ar to pietiek mēra ievēlēšanai, tas esot par maz konstruktīva domes darba nodrošināšanai turpmāk.</p><p>Ja šos parakstus savākt neizdosies, jautājums par Burova iecelšanu mēra amatā sēdes darba kārtībai pievienots netiks.</p><p>Rīgas domes "Neatkarīgo deputātu frakcija" norādījusi, ka vēlēsies uzklausīt visus gaidāmos galvaspilsētas priekšsēdētāja amata kandidātus, kā arī neizslēdz iespēju virzīt šim amatam savu pretendentu.</p><p>Savukārt <a href="https://www.delfi.lv/temas/jauna-konservativa-partija-jkp" title="Jaunā konservatīvā partija (JKP)" class="ttl_link textTag_48733887 text-curious-blue" target="_blank" class="text-curious-blue" >Jaunā konservatīvā partija</a> pauduši nostāju, ka neredz iespēju Rīgas mēra amatā atbalstīt partijas "Saskaņa" vai GKR kandidātus.</p>
		
        	</div>

	</div>

        <div class="af-scaling-target" data-ad-placement="after_article">
                    <div id="delfi-adx-882452854-9022" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-882452854-9022","mid":669087,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target" data-ad-placement="m_after_article">
                    <div id="delfi-adx-761356817-7158" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-761356817-7158","mid":669089,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        	
	
		
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="51228245" data-title="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Rīgas domes opozicionāri neplāno atbalstīt Burova kandidatūru mēra amatam" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/jauna-konservativa-partija-jkp/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Jaunā konservatīvā partija (JKP)
			</a>
					
						<a href="https://www.delfi.lv/temas/partija-latvijas-attistibai/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Partija &quot;Latvijas attīstībai&quot;
			</a>
					
						<a href="https://www.delfi.lv/temas/rigas-dome/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Rīgas dome
			</a>
					
						<a href="https://www.delfi.lv/temas/saskana/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Saskaņa
			</a>
					
						<a href="https://www.delfi.lv/temas/vienotiba/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Vienotība
			</a>
					
						<a href="https://www.delfi.lv/temas/vilnis-kirsis-0/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Vilnis Ķirsis
			</a>
					
						<a href="https://www.delfi.lv/temas/vl-tblnnk/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				VL-TB/LNNK
			</a>
					
		        	
		</section>
	
	<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-3608374044-6240" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3608374044-6240","mid":639142,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-2993967194-3696" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2993967194-3696","mid":639143,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        

			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/politics/rtab-korupcijas-skandala-iesaistita-jermolovica-plano-sakt-darbu-rigas-dome.d?id=51228135" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/HgcxKE-fTxg/vita-jermolovica-gkr-51138047.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="RTAB korupcijas skandālā iesaistītā Jermoloviča plāno sākt darbu Rīgas domē">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/politics/rtab-korupcijas-skandala-iesaistita-jermolovica-plano-sakt-darbu-rigas-dome.d?id=51228135" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">RTAB korupcijas skandālā iesaistītā Jermoloviča plāno sākt darbu Rīgas domē</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/politics/rtab-korupcijas-skandala-iesaistita-jermolovica-plano-sakt-darbu-rigas-dome.d?id=51228135&amp;com=1&amp;reg=1">(37)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/politics/gods-kalpot-rigai-mera-amatam-virzis-burovu.d?id=51227799" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/iyiBTu0FEEU/olegs-burovs-gkr-domigs-viltigs-51133115.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;Gods kalpot Rīgai&#x27; mēra amatam virzīs Burovu">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/politics/gods-kalpot-rigai-mera-amatam-virzis-burovu.d?id=51227799" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;Gods kalpot Rīgai&#x27; mēra amatam virzīs Burovu</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/politics/gods-kalpot-rigai-mera-amatam-virzis-burovu.d?id=51227799&amp;com=1&amp;reg=1">(23)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/national/politics/jaunizveidota-rigas-domes-frakcija-sola-iestaties-par-uznemejdarbibu.d?id=51226581" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/SKOxF8xOa54/delfi-foto-misc-68189-51226591.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Jaunizveidotā Rīgas domes frakcija sola iestāties par uzņēmējdarbību">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/national/politics/jaunizveidota-rigas-domes-frakcija-sola-iestaties-par-uznemejdarbibu.d?id=51226581" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Jaunizveidotā Rīgas domes frakcija sola iestāties par uzņēmējdarbību</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/news/national/politics/jaunizveidota-rigas-domes-frakcija-sola-iestaties-par-uznemejdarbibu.d?id=51226581&amp;com=1&amp;reg=1">(30)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="daceskr";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51228245",
        channelId: "1",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/news/national/politics/rigas-domes-opozicionari-neplano-atbalstit-burova-kandidaturu-mera-amatam.d?id=51228245',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-2399058163-2428" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-2428","mid":617816,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="tower1">
                    <div id="delfi-adx-2775869676-8106" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-8106","mid":617813,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-1144049279-3544" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-3544","mid":617814,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-3952706485-4638" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-4638","mid":617817,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-2533815188-4590" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-4590","mid":617818,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-4066494674-5700" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-5700","mid":617819,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-3050851927-2831" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-2831","mid":620885,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-5937" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-5937","mid":621717,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-8873" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-8873","mid":630876,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                                <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-2019856776-3019" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2019856776-3019","mid":627770,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk","city24_zinas_article"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <style>
                .city24-topBlock-wrapper {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                }

                .city24-block-hor {
                    width: 100%;
                    border-bottom: 3px solid #000;
                    height: 10px;
                }
                .city24-block-hor span {
                    font-family: Tahoma, Verdana, Segoe, sans-serif;
                    text-transform: uppercase;
                    font-size: 12px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }



                .city24-topBlock-header-logo {
                    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
                    width: 109px;
                    display: block;
                    height: 34px;
                    float: left;
                }


                .city24-topBlock-title {
                    border-bottom: 3px solid #000;
                    height: 10px;
                }

                .city24-topBlock-title span {
                    text-transform: uppercase;
                    font-size: 11px;
                    line-height: 16px;
                    height: 16px;
                    font-weight: bold;
                    background-color: #fff;
                    padding-right: 10px;
                    position: relative;
                    top: 0px;
                }

                .city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
                    color: #fdb813;
                    border-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
                    background-color: #fdb813;
                }

                .city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
                    color: #ff405e;
                    border-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
                    background-color: #ff405e;
                }

                .city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
                    color: #50a7d3;
                    border-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
                    background-color: #50a7d3;
                }

                .city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
                    color: #b64a47;
                    border-color: #b64a47;
                }

                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
                .city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
                    background-color: #b64a47;
                }



                .city24-topBlock-items,
                .city24-topBlock-news {
                    margin-top: 5px;
                    padding-bottom: 4px;
                }


                .city24-topBlock-item {
                    border-bottom: 1px solid #E0E1E2;
                    margin-bottom: 5px;
                }

                .city24-topBlock-item a:link {
                    font-size: 12px;
                    color: #000;
                    text-decoration: none;
                    line-height: 20px;
                }

                .city24-topBlock-item a i {
                    font-weight: bold;
                    font-style: normal;
                }

                .city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
                    padding-bottom: 7px;
                    border-bottom: 1px solid #E0E1E2;
                }

                .city24-topBlock-news .city24-topBlock-item {
                    border: none;
                }

                .city24-topBlock-news .city24-topBlock-item a:link {
                    text-decoration: none;
                    line-height: 14px;
                }
            </style>
            <div class="city24-topBlock-wrapper">

                <div class="city24-topBlock-header">
                    <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
                </div>

                <div class="city24-topBlock-items-wrapper city24-yellow">
                    <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/6965608?&utm_campaign=long&utm_content=6965608&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g2.delphi.lv/wd/x/11545/a3401d6ccec4c97aeec9327caf5ed877.jpeg" width="185" height="115"><span>Dzīvoklis, , Centrs, </span><i>136 000 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Vaivari/3716423?&utm_campaign=long&utm_content=3716423&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11545/6d836b3613cb75af6dca997e22f5e970.jpeg" width="185" height="115"><span>Māja, , Vaivari, </span><i>290 000 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-red">
                    <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Dzintari/3899965?&utm_campaign=long&utm_content=3899965&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11546/e6643612203900f904d4f06667ce27d4.jpeg" width="185" height="115"><span>Dzīvoklis, , Dzintari, </span><i> </i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-blue">
                    <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                    <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Sigulda/2052427?&utm_campaign=long&utm_content=2052427&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g4.delphi.lv/wd/x/11547/a534c372b3e737f03c6aaf1e9766e078.jpeg" width="185" height="115"><span>Māja, Sigulda, </span><i>299 999 €</i></a>           
       </div>      
                 </div>                </div>

                <div class="city24-topBlock-items-wrapper city24-maroon">
                    <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                    <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/zina/13318?utm_content=13318&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News"><img src="https://g1.delphi.lv/wd/x/11551/3e0b38dad2ac6e5d1f53ef1a415b68f6.jpeg" width="185" height="115">Piepildi sapni! Vasarnīca Jūrmalā par saprātīgu cenu - projekts Summer House</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/zina/13342?utm_content=13342&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News">Jūnijā "Bišumuižas" dzīvokļiem atlaides līdz pat 15 000 EUR</a>           
       </div>      
                 </div>                </div>
            </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_1">
                    <div id="delfi-adx-1901134855-3689" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1901134855-3689","mid":675701,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_2">
                    <div id="delfi-adx-3740813773-3677" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3740813773-3677","mid":675702,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_3">
                    <div id="delfi-adx-3147788939-2344" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3147788939-2344","mid":675703,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_4">
                    <div id="delfi-adx-1524356120-2823" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1524356120-2823","mid":675704,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2195144871-1360" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-1360","mid":621717,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-3611421076-3037" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-3037","mid":630876,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/news/national/commercials/" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/dabiska-gaismu-ienes-modernas-vesmas.d?id=51223201">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/hm_Xe8OfIWI/reklamraksti-2017-10359-51223239.jpg" alt="Dabiskā gaismu ienes modernas vēsmas">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/dabiska-gaismu-ienes-modernas-vesmas.d?id=51223201" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Dabiskā gaismu ienes modernas vēsmas&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/tikai-divas-dienas-lai-pieteiktos-kursiem-ar-esf-finansejumu.d?id=51221615">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/TRpi8_vDah8/reklamraksti-2017-10356-51221705.jpg" alt="Tikai divas dienas, lai pieteiktos kursiem ar ESF finansējumu">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/tikai-divas-dienas-lai-pieteiktos-kursiem-ar-esf-finansejumu.d?id=51221615" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Tikai divas dienas, lai pieteiktos kursiem ar ESF finansējumu&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/latvijas-armija-izvelies-valsts-apmaksatas-studijas-nacionalaja-aizsardzibas-akademija.d?id=51185967">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/UiKBXJRDHlc/reklamraksti-2017-10257-51185999.jpg" alt="Latvijas armija: Izvēlies valsts apmaksātas studijas Nacionālajā aizsardzības akadēmijā">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/latvijas-armija-izvelies-valsts-apmaksatas-studijas-nacionalaja-aizsardzibas-akademija.d?id=51185967" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Latvijas armija: Izvēlies valsts apmaksātas studijas Nacionālajā aizsardzības akadēmijā&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">158</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/sovasar-vai-nekad-ka-nomest-20-kg-lieka-svara.d?id=51205463">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/fHG0SNKZ4WE/reklamraksti-2017-10203-51160671.jpg" alt="Šovasar vai nekad! Kā nomest 20 kg liekā svara">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/sovasar-vai-nekad-ka-nomest-20-kg-lieka-svara.d?id=51205463" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Šovasar vai nekad! Kā nomest 20 kg liekā svara&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/gardakie-grauzdini-ligo-svetkiem-no-lacu-ceptuves.d?id=51198293">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/30_Eg3qNOEA/reklamraksti-2017-10304-51202699.jpg" alt="Gardākie grauzdiņi Līgo svētkiem no &#039;Lāču&#039; ceptuves">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/gardakie-grauzdini-ligo-svetkiem-no-lacu-ceptuves.d?id=51198293" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Gardākie grauzdiņi Līgo svētkiem no &#039;Lāču&#039; ceptuves&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/tievetaju-top-sensacija-saja-vasara-slaida-auguma-garantija.d?id=51181663">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/8bY0bCO956I/reklamraksti-2017-10251-51181953.jpg" alt="Tievētāju TOP sensācija šajā vasarā! (+ slaida auguma garantija)">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/tievetaju-top-sensacija-saja-vasara-slaida-auguma-garantija.d?id=51181663" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Tievētāju TOP sensācija šajā vasarā! (+ slaida auguma garantija)&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/izpardodam-vasaru-abonementi-ar-neierobezotu-masazu-skaitu.d?id=51190199">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/4uhnueI1j-E/reklamraksti-2017-10273-51190275.jpg" alt="Izpārdodam vasaru! Abonementi ar neierobežotu masāžu skaitu">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/izpardodam-vasaru-abonementi-ar-neierobezotu-masazu-skaitu.d?id=51190199" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Izpārdodam vasaru! Abonementi ar neierobežotu masāžu skaitu&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/sovasar-vai-nekad-ka-nomest-20-kg-lieka-svara.d?id=51160615">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/fHG0SNKZ4WE/reklamraksti-2017-10203-51160671.jpg" alt="Šovasar vai nekad! Kā nomest 20 kg liekā svara">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/sovasar-vai-nekad-ka-nomest-20-kg-lieka-svara.d?id=51160615" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Šovasar vai nekad! Kā nomest 20 kg liekā svara&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">230</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/transports-sodien-rit/latvijas-dzelzcela-koncerna-uznemumi-pirmaja-ceturksni-uzradijusi-labus-saimnieciskas-darbibas-rezultatus.d?id=51160287">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/mxpO9riVTNM/reklamraksti-2017-10200-51160305.jpg" alt="&#039;Latvijas dzelzceļa&#039; koncerna uzņēmumi pirmajā ceturksnī uzrādījuši labus saimnieciskās darbības rezultātus">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/transports-sodien-rit/latvijas-dzelzcela-koncerna-uznemumi-pirmaja-ceturksni-uzradijusi-labus-saimnieciskas-darbibas-rezultatus.d?id=51160287" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    &#039;Latvijas dzelzceļa&#039; koncerna uzņēmumi pirmajā ceturksnī uzrādījuši labus saimnieciskās darbības rezultātus&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/zobu-labosana-bez-sapem-un-bailem.d?id=51154271">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/cwbd3BnsHPA/reklamraksti-2017-10188-51154323.jpg" alt="Zobu labošana bez sāpēm un bailēm?">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/zobu-labosana-bez-sapem-un-bailem.d?id=51154271" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Zobu labošana bez sāpēm un bailēm?&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">244</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/musdieniga-un-estetiska-dzivojama-platiba-galvaspilsetas-centra-jaunaja-dzivoklu-projekta-park-residence-a-kalnina-iela-1.d?id=51140949">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/RpFYDew14Lg/reklamraksti-2017-10151-51141045.jpg" alt="Mūsdienīga un estētiska dzīvojamā platība galvaspilsētas centrā jaunajā dzīvokļu projektā &quot;Park Residence&quot;, A. Kalniņa ielā 1.">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/musdieniga-un-estetiska-dzivojama-platiba-galvaspilsetas-centra-jaunaja-dzivoklu-projekta-park-residence-a-kalnina-iela-1.d?id=51140949" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Mūsdienīga un estētiska dzīvojamā platība galvaspilsētas centrā jaunajā dzīvokļu projektā &quot;Park Residence&quot;, A. Kalniņa ielā 1.&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/bez-piecam-minutem-absolvents-kriminalpolicijas-izmekletaja-juta-kacena-tiesibzinatnu-gradu-tver-ka-investiciju-nakotne.d?id=51148381">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/jL3bVoBHMKY/juta-kacena-51148461.jpg" alt="Bez piecām minūtēm absolvents: kriminālpolicijas izmeklētāja Juta Kacena tiesībzinātņu grādu tver kā investīciju nākotnē">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/bez-piecam-minutem-absolvents-kriminalpolicijas-izmekletaja-juta-kacena-tiesibzinatnu-gradu-tver-ka-investiciju-nakotne.d?id=51148381" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Bez piecām minūtēm absolvents: kriminālpolicijas izmeklētāja Juta Kacena tiesībzinātņu grādu tver kā investīciju nākotnē&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">142</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/latvija-noticis-pirmais-vebinars-par-zobu-implantesanas-iespejam.d?id=51142745">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/R9oLJKaVoUo/reklamraksti-2017-10168-51143665.jpg" alt="Latvijā noticis pirmais vebinārs par zobu implantēšanas iespējām">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/latvija-noticis-pirmais-vebinars-par-zobu-implantesanas-iespejam.d?id=51142745" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Latvijā noticis pirmais vebinārs par zobu implantēšanas iespējām&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">107</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/ietaupam-lauksaimnieku-laiku-un-naudu.d?id=51113031">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/uyVe4u7cbOQ/reklamraksti-2017-8849-50811553.jpg" alt="Ietaupām lauksaimnieku laiku un naudu">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/ietaupam-lauksaimnieku-laiku-un-naudu.d?id=51113031" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Ietaupām lauksaimnieku laiku un naudu&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/profesionali-velas-stradat-sev-piemerota-laika-un-vieta.d?id=51138059">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/lTjtosFk0iY/reklamraksti-2017-10122-51138083.jpg" alt="Profesionāļi vēlas strādāt sev piemērotā laikā un vietā">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/profesionali-velas-stradat-sev-piemerota-laika-un-vieta.d?id=51138059" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Profesionāļi vēlas strādāt sev piemērotā laikā un vietā&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/iepazisti-kolegus-cita-gaisma-aktiva-atputa-kas-saja-vasara-japiedzivo-ikvienam.d?id=51133137">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/t1XYlnoCFis/reklamraksti-2017-10116-51133189.jpg" alt="Iepazīsti kolēģus citā gaismā! Aktīvā atpūta, kas šajā vasarā jāpiedzīvo ikvienam">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/iepazisti-kolegus-cita-gaisma-aktiva-atputa-kas-saja-vasara-japiedzivo-ikvienam.d?id=51133137" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Iepazīsti kolēģus citā gaismā! Aktīvā atpūta, kas šajā vasarā jāpiedzīvo ikvienam&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">131</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/bez-piecam-minutem-absolvents-jaunais-politologs-arturs-sakurovs-kugo-starptautiskos-udenos.d?id=51123843">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/4kdlB5NyQgM/reklamraksti-2017-10050-51123879.jpg" alt="Bez piecām minūtēm absolvents: jaunais politologs Artūrs Šakurovs kuģo starptautiskos ūdeņos">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/bez-piecam-minutem-absolvents-jaunais-politologs-arturs-sakurovs-kugo-starptautiskos-udenos.d?id=51123843" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Bez piecām minūtēm absolvents: jaunais politologs Artūrs Šakurovs kuģo starptautiskos ūdeņos&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">154</span></span>
    </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/slavenibas-gatavo-un-bauda-nesteidzigas-vakarinas-sefpavara-pavadiba.d?id=51126211">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/nfI8TOOtQRk/reklamraksti-2017-10083-51125761.jpg" alt="Slavenības gatavo un bauda nesteidzīgas vakariņas šefpavāra pavadībā">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/slavenibas-gatavo-un-bauda-nesteidzigas-vakarinas-sefpavara-pavadiba.d?id=51126211" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Slavenības gatavo un bauda nesteidzīgas vakariņas šefpavāra pavadībā&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/arste-izstasta-ka-nomest-17-kg-uzmanibu-lidz-vasarai-mazak-neka-10-dienas.d?id=51094323">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/dmkFx_E-glI/reklamraksti-2017-9815-51045727.jpg" alt="Ārste izstāsta, kā nomest 17 kg (uzmanību - līdz vasarai mazāk nekā 10 dienas!)">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/arste-izstasta-ka-nomest-17-kg-uzmanibu-lidz-vasarai-mazak-neka-10-dienas.d?id=51094323" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Ārste izstāsta, kā nomest 17 kg (uzmanību - līdz vasarai mazāk nekā 10 dienas!)&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/news/national/commercials/vieta-kur-prot-palutinat-barona-cieniga-atputa-igaunijas-pierobeza.d?id=51120109">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/uEWsW91cqXA/7c0fc5ce3f204bf301-51112899.jpg" alt="Vieta, kur prot palutināt – barona cienīga atpūta Igaunijas pierobežā">
        
                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/news/national/commercials/vieta-kur-prot-palutinat-barona-cieniga-atputa-igaunijas-pierobeza.d?id=51120109" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Vieta, kur prot palutināt – barona cienīga atpūta Igaunijas pierobežā&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
            <div class="container bg-white d-block d-md-none">
            <iframe class="border-0" width="100%" height="550" src="https://ibox.city24.lv/ibox/mob/delfi/"></iframe>
        </div>
                <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-2019856776-4210" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2019856776-4210","mid":627770,"mkw":["www","news","national","politics","rigas","domes","opozicionari","neplano","atbalstit","burova","kandidaturu","mera","amatam","d","id","51228245","cat193","weather_16","weather_below_18","lv","jauna_konservativa_partija_jkp","partija_latvijas_attistibai","rigas_dome","saskana","vienotiba","vilnis_kirsis_0","vl_tblnnk","m_city24_zinas_article"],"mkv":{"channel":"delfi"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


<div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                        Atcelt                    </button>
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Pārtraukt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallBuyButton">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g4.delphi.lv/contracts/delfi_plus_distances_ligums_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1561593600"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1561476522"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/national', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/national" width="1" height="1" alt="" /></noscript>

</body>
</html>
