

        <!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0 ">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages"
      content="146554932048229"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/>

<link rel="shortcut icon" href="https://g4.delphi.lv/delfi/i/delfi-favicon-2021.svg"  />
<!--<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />-->

<title>S04E147: Maksims Mukāns un Igors Troickis - DELFI</title>

<meta name="description" content="18.04.2022 epizode."><meta property="og:description" content="18.04.2022 epizode."><meta name="twitter:description" content="18.04.2022 epizode."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/podkasti/diena-pec/s04e147-maksims-mukans-un-igors-troickis.d?id=54260996"><meta property="og:url" content="https://www.delfi.lv/podkasti/diena-pec/s04e147-maksims-mukans-un-igors-troickis.d?id=54260996"><meta name="twitter:url" content="https://www.delfi.lv/a/54260996" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g3.delphi.lv/images/pix/768x402/CJNTECPDPUY/diena-pec-podkasts-51801199.jpg">
	
	<meta property="og:image:width" content="768"><meta property="og:image:height" content="402"><meta property="article:published_time" content="2022-04-20"><meta property="article:section" content="DELFI"><meta property="og:title" content="S04E147: Maksims Mukāns un Igors Troickis"><meta name="twitter:title" content="S04E147: Maksims Mukāns un Igors Troickis" /><meta name="dr:say:category" content="sabiedrība, Latvija" /><meta property="article:tag" content="Podkāsts"/><meta name="author" content="DELFI" /><meta name="authorio" content="andrisauz"><meta name="article-id" content="54260996"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	        <meta property="og:image" content="https://g4.delphi.lv/wd/f/13185/GQES4F_1_dp.001.jpeg">
        <meta property="og:image:width" content="995">
        <meta property="og:image:height" content="521">
		      <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
	<meta property="fb:pages"
      content="146554932048229"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


    
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123169">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1649931758">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}

            // if (userAppVersion.slice(0,3) > 603) {
            //     document.documentElement.className += ' dplus-payments-dnone';
            // }


    } else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1650412800"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "nSqQa7_koyasDhwzd7fU36dy.M4sUSPZ5CnZ47FryeD.S7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "zDiQpH.oY08InvyWtCf10paFrsxp7qceqnTNMdCzlG..D7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        promptOptions: {
            slidedown: {
                prompts: [
                    {
                        type: 'push',
                        autoPrompt: true,
                        text: {
                            actionMessage: 'Vai vēlaties saņemt paziņojumus par svarīgākajām ziņām',
                            acceptButton: 'Jā',
                            cancelButton: 'Nē, paldies!'
                        },
                        delay: {
                            pageViews: 1,
                            timeDelay: 5
                        }
                    }
                ]
            }
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);

    OneSignal.push(function() {
        OneSignal.sendTag("popup", "true");
    });
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1649921081"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa,klausies.s&amp;1550587292">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';         // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW15aGMiLCJzaWciOiI3MzJkNjY5ODA5YmQwNTk4NzZhNzdiMDg3MGVmN2ViMSJ9';
    
    //User info for products
    window.user = {
        profile: null,
        info: {"access":false}    };

    //New variables
    window.categoryId = 1;
    window.ipAddress = "54.212.215.7";
        window.loginApiToken = "";
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

		ga('create', 'UA-116901747-25', 'auto', 'custom');
	ga('custom.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-2', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });
       console.log(title, url)
       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>
<!--Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-P4NLH8Z"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}


	gtag('js', new Date());

    <!--Google Optimize -->
    gtag('config', 'UA-223082130-1');
    <!-- END Google Optimize -->

            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        // if(!articlesForLoader){
        //var articlesForLoader = //;

        var channelPath = "delfi";
        var channelId = "1";
    // }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>



    <script>
        $(document).ready(function() {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/28571821/AdxFirstDirectly', [[336, 280], [300, 250]], 'div-gpt-ad-1645793491448-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            if (!$('body').hasClass('is-subscriber')) {
                checkIfLiveBlogLoaded(true);
            }
        });

        function checkIfLiveBlogLoaded(loadFirstAd) {
            var intervalCounter = 0;
            var interval = setInterval(function() {
                if ($('.dlu-main .dlu-pager').length > 0 && $('.dlu-main .dlu-message').length > 0) {

                    if (loadFirstAd) {
                        addLiveblogAd();
                        $('.dlu-page').on('click', function() {
                            checkIfLiveBlogLoaded(false);
                        });
                    }

                    addAdnetAds();

                    clearInterval(interval);
                }

                intervalCounter++;
            }, 250);
        }

        function addLiveblogAd() {
            $('<div id="div-gpt-ad-1645793491448-0" class="text-center pb-3" style="min-width: 300px; min-height: 250px;"></div>').insertAfter($('.dlu-main .dlu-pager').first());
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645793491448-0'); });
        }

        function addAdnetAds() {
            var $messages = $('.dlu-main .dlu-messages .dlu-message');
            var adCounter = 1;
            var skippedMessageCount = 6;

            var messageOffset = (adCounter * skippedMessageCount) - 1;

            while (messageOffset < $messages.length) {
                var placement = {
                    mobile: 'dlv_mobile_ua_300x300',
                    desktop: 'dlv_ua_520x250'
                };

                if (adCounter !== 1) {
                    placement.mobile = placement.mobile + '--' + (adCounter - 1);
                    placement.desktop = placement.desktop + '--' + (adCounter - 1);
                }

                if (Modernizr.mq('(max-width: 768px)')) {
                    addAdContainer(placement.mobile, 'd-md-none', $messages.eq(messageOffset));
                } else {
                    addAdContainer(placement.desktop, 'd-none d-md-block', $messages.eq(messageOffset));
                }

                adCounter++;
                messageOffset = (adCounter * skippedMessageCount) - 1;

                if (adCounter > 10) {
                    break; // Fail safe
                }
            }
        }

        function addAdContainer(placementId, classes, $afterElem) {
            var $adContainer = $('<div class="text-center ' + classes + '" id="' + placementId + '"></div>');
            $adContainer.insertAfter($afterElem);

            window.adnet.push([placementId]);
            window.adnet.push(['_requestHeaderBidderBanners', placementId]);
        }
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["www","podkasti","diena","pec","s04e147","maksims","mukans","un","igors","troickis","d","id","54260996","cat51801109","cat51801109","weather_13","weather_below_18","weather_sunny","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,765608,617833,617813,617835,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705481,730644,1032872,617825,627284,627286,627288,627290,                    ]);
                                        adformtag.addRequestGroup([
                        627292,627294,627296,627298,639143,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget-delfilv.min.js"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1627989835"></script>
                

<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=piano-portal-styling.s&amp;1648627527">


<script>
    (function(src) {
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName('script')[0];
        b.parentNode.insertBefore(a, b)
    })('https://experience-eu.piano.io/xbuilder/experience/load?aid=3h4HRtGjpe');
</script>




<script>
    tp = window['tp'] || [];
    tp.push(["setCustomVariable", "userState", "anonymous"]);
    tp.push(["setTags", ["article"]]);
    </script>


<script>
	function callLoginModal() {
		$('#loginApiPopup').modal('show');
        placeLoginEmbedGroup();
	}


    function callSubscriptionModal(duration, product, trackingId) {
        if (window.user.profile === null) {
            callLoginModal();
        } else {
            $('#paymentBlockModal').modal('show');
            window.placePaymentBlock(
                'paymentBlock',
                placePaymentBlockCallback,
                duration,           // 28d, 1y, 2y
                product,            // DELFIPLUS, MVP, BUSINESS, BUNLDE, FAMILY
                undefined,          // definedProductKeys
                undefined,          // initialDiscount
                undefined,          // specialCase
                true,               // skipProductSelect
                trackingId,         // trackingId
            )
        }
    }


	function callLoginModal() {
		$('#loginApiPopup').modal('show');
		placeLoginEmbedGroup();
	}


	function setNewsletterCookie() {
		var currentDate = new Date();
		document.cookie = "_pc_newsletter_closed=true;expires=" + new Date(currentDate.getTime() + 14 * 24 * 60 * 60 * 1000).toUTCString() + ";path=/";
		hideNewsletter();
	}


	function hideNewsletter() {
		$('#piano-newsletter-wrapper').hide();
	}


    // Subscription offer
    tp.push(['addHandler', 'customEvent', function(event) {
        switch (event.eventName) {
			case 'login':
				callLoginModal();
				break;

            case 'subscribe-best':
            case 'subscribe-first':
            case 'subscribe-second':
                callSubscriptionModal(
                    event.params.duration,
                    event.params.product,
                    event.params.trackingid
                );
				// Hide piano modal
				$('.tp-modal, .tp-backdrop').hide();
				$('body.tp-modal-open').removeClass('tp-modal-open');
                break;

			default:
				break;
		}
	}]);


	// Newsletter offer
	tp.push(['addHandler', 'customEvent', function (event) {
		switch (event.eventName) {
			case 'newsletter-close':
				setNewsletterCookie();
				break;

			case 'newsletter-signup-close':
				setTimeout(hideNewsletter, 5000);
				break;

			default:
				break;
		}
	}]);
</script>    <meta name="cXenseParse:pageclass" content="article"/>

    <meta property="cXenseParse:author" content="andrisauz"/>

    <meta name="cXenseParse:time:xyz-updated" content=""/>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

    
</head>
<body class="is-guest " >
    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                <div id="login-api">
                    <div id="login-api-content"></div>
                </div>
                <div id="alredyLogged" class="text-center" style="display: none">
                    Jūsu profils jau pieslēgts sistēmai!                </div>
            </div>
        </div>
    </div>
</div>
<!--<script src="https://lv-production-login-api-client.s3.delfi.net/lv.js"></script>-->
<script src="https://lv-production-login-api-client.s3-website.teliahybridcloud.com/lv.js"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?702"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?702" rel=stylesheet>

<script>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</script>
    <script>

        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
        //     if (delfiNativeApp.device == 'iOSApp') {
        //         $( "<style>.hide-for-app-special { display:none!important; } .qc-cmp2-main {display:none!important; }</style>" ).appendTo( "head" );
        //     }
        }
        if (delfiNativeApp.device == 'iOSApp' || (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform))) {

            // Add extra padding to footer menu not to overlap with Iphone App safe-zone
            $('.C-header-mobile').css('padding-bottom', '20px');
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
    

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617832, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    
<script>
    window.locationPath = 'delfi';
</script>

<link rel="stylesheet" href="https://g1.delphi.lv/vue-embeds/lv/header.css?74">
<script type="text/javascript" src="https://g1.delphi.lv/vue-embeds/lv/header.js?74"></script>


<div class="header-container bg-white px-0 pb-0">
        <div class="background-overlay"></div>
        <div id="header-placeholder"></div>

    <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
        <a id="content-helper" href="#">Uz saturu</a>
    </section>
    <style>
        body.is-subscriber #page-header .header-top a#content-helper {
            color: #0272dd !important;
        }
        #content-helper {
            opacity: 0;
            z-index: -1;
            position: absolute;
            top: 0;
            left: calc((100vw - 1024px) / 2);
            padding: 11px 15px;
            margin-left: 34px;
            background: black;
            font-size: 24px;
            font-weight: 900;
            color: #0272dd !important;
        }
        #content-helper:focus {
            opacity: 1;
            display: block;
            position: absolute;
            top: 52px;
            background: white;
            z-index: 1040;
        }
    </style>
</div>


<style>
    html[class*="adform-wallpaper"] .header-container {
        max-width: 1024px;
        margin: 0 auto;
    }
    html[class*="adform-wallpaper"] .header-container .C-header {
        left: 50%;
        transform: translateX(-50%);
        max-width: 1024px;
    }

    .C-header {
        width: 100%;
        max-width: 100%;
        z-index: 1040;
    }


    .C-header-menu {
        padding-left: 5px;
    }

    .C-header-menu__item-content {
        margin-left:11px!important;
        margin-right:11px!important;
    }
    .C-header__logo {
        padding: 3px 0 !important;
    }

    .C-header-menu__horizontal--center .C-list, .C-header-menu__horizontal--left .C-list {
        align-items: baseline;
        color: inherit!important;
    }

    .C-header:not(.C-header--sticky) {
        position: absolute !important;
    }
    .C-header--sticky {
        position: fixed !important;
    }

    .C-header-menu--bottom {
        margin-top: 0;
        padding-top: 15px;
    }

    @media (min-width: 769px) {
        body {
            padding-top: 0 !important;
        }

        html[class*="adform-wallpaper"] .header-container .background-overlay {
            position: absolute;
            height: 50px;
            width: 1024px;
            margin-top: -40px;
            background: white;

            z-index: 1;
        }

        .header-container {
            padding-top: 100px;
        }
    }

    .C-header-mobile__item-wrapper {
        stroke: #222;
        stroke-width: 0px;
    }

    .C-header-mobile {
        width: 100%;
        display: flex;
        justify-content: space-around;
        align-items: baseline;
        border-top: 1px solid var(--color-grey-2);
        padding: 0.5em;
        position: fixed;
        bottom: 0;
        z-index: 999;
        background: #fff;
    }
    .C-header-mobile__wrapper {
        flex: 0 0 65px;
    }
    .C-header-mobile__item-wrapper {
        color: #222;
        display: flex;
        flex-direction: column;
        align-items: center;
    }
    .C-header-mobile .C-hamburger__wrapper {
        background: var(--color-bg-color-5);
        border-radius: 15px;
        flex: 0 0 58px;
        height: 49px;
        width: 45px;
        display: flex;
        align-items: center;
        justify-content: center;
    }
    .C-header-mobile .C-hamburger__inner {
        background: #222;
    }
    .C-header-mobile .C-hamburger__inner:after, .C-header-mobile .C-hamburger__inner:before {
        background: #222;
    }

    .C-header-menu__item-icon {
        margin: 0 auto;
        padding: 0;
        padding-bottom: 5px;
    }

    .C-header-menu__item-name {
        font-size: 10px;
        color: inherit;
        text-align: center;
        line-height: 12px;
    }

    .C-header-menu--show__transition {
        opacity: 0;
        bottom: -100px;
    }

    .C-header-menu--show {
        position: fixed;
        background: #fff;
        z-index: 1000;
        width: 100%;
        opacity: 1;
        transition: opacity 0.2s ease-in-out;
    }

    .disabled > * {
        filter: invert(1);
    }


</style>

<script>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</script>
    

        
    <main id="portal-main-content" class="article">
        <div id="player" data-id="54260996" data-url="https://www.delfi.lv/podkasti/diena-pec/s04e147-maksims-mukans-un-igors-troickis.d?id=54260996" class="pb-4">
    <section class="position-relative">
        <img src="https://g2.delphi.lv/projects/klausies/i/placeholders/hero_desktop.jpg" data-src="https://g1.delphi.lv/wd/f/13185/MT77S9_2_dp.001.jpeg" class="w-100 d-none d-md-block">
        <img src="https://g3.delphi.lv/projects/klausies/i/placeholders/hero_mobile.jpg" data-src="https://g3.delphi.lv/wd/f/13185/PVW98V_3_dp.001.jpeg" class="w-100 d-md-none">
	    <div class="hero-controls d-flex align-items-center justify-content-center">
		    <button class="play-prev btn btn-science-blue rounded-circle" disabled ><i class="icon-media-prev"></i></button>
		    <div id="hero-play-button" class="d-flex btn btn-science-blue rounded-circle align-items-center justify-content-center text-size-35 text-white shadow-b hero-play-button player-control ml-3 mr-3">
	            <i class="icon-media-play ml-2"></i>
	            <i class="icon-media-pause"></i>
	        </div>
            <div id="hero-spinner" class="d-none spinner-border hero-play-button text-size-8 text-primary align-items-center justify-content-center shadow-b ml-3 mr-3" role="status">
                <span class="sr-only">Loading...</span>
            </div>
		    <button class="play-next btn btn-science-blue rounded-circle"><i class="icon-media-next"></i></button>
	    </div>
    </section>
    <div class="w-100 d-block d-md-none">
    <script>
        if(Modernizr.mq('(max-width: 768px)')) {
            window.adnet = window.adnet || [];
            window.adnet.push(['DLV_mobile_podkasti_336x280_3']);
            window.adnet.push(['_initialize']);
            window.adnet.push(['_requestHeaderBidderBanners', 'DLV_mobile_podkasti_336x280_3']);
        }
    </script>
    <div id='DLV_mobile_podkasti_336x280_3' class="w-100 af-scaling-target mt-3 mb-3 d-block d-md-none"></div>
</div>
    <div class="container p-3">
        <a href="https://www.delfi.lv/podkasti/" class="text-size-14 text-pale-sky align-items-center d-flex">
            <i class="icon-arrows-thin-back mr-2"></i>
            <span>Atpakaļ <span class="d-none d-md-inline">uz DELFI Podkāsti</span></span>
        </a>
    </div>
    <div class="container mt-3 mt-md-5">
        <h1 class="player-title text-size-22 text-center mb-3 mb-4">S04E147: Maksims Mukāns un Igors Troickis</h1>
	            <div class="player-lead text-size-15 text-left mb-3 mb-4 text-pale-sky">
            Šajā reizē DIENA PĒC autors Oskars Priede uz sarunu aicinājis divus ārstus – ķirurgus, kuri praktizē bariatriju – Maksimu Mukānu un Igoru Troicki, lai apspriestu liekā svara problēmu Latvijā un bariatriju kā vienu no tās risinājumiem.<br />18.04.2022 epizode.        </div>
        <div class="player">
            <div class="player-track progress position-relative">
                <div class="player-track-inner progress-bar"></div>
                <div class="player-track-handle bg-science-blue rounded-circle"></div>
            </div>
            <div class="row mt-3">
                <div class="col">
                    <div class="player-duration text-size-14 text-pale-sky">
                        <span class="player-duration-elapsed">00:00:00</span> / <span class="player-duration-total">00:00:00</span>
                    </div>
                    <div class="player-mute" data-mute="false"></div>
                </div>
                <div class="col text-right">
                    <span class="text-pale-sky p-2 text-size-14">
    </span>
<a href="." class="text-facebook p-2 fb social-buttons-item-podkasti">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="54260996" data-title="S04E147: Maksims Mukāns un Igors Troickis" class="text-twitter p-2 twit social-buttons-item-podkasti">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="S04E147: Maksims Mukāns un Igors Troickis" class="text-draugiem p-2 dr social-buttons-item-podkasti">
    <i class="icon-social-draugiem"></i>
</a>                </div>
            </div>

        </div>
    </div>
    <audio id="audio" class="d-none" preload="auto" src="https://g2.delphi.lv/images/pix/zcids23lt9u1lmj368j83xs9la2a-54261010.mp3" controls="controls"></audio>
</div>

        <div class="row mb-3 w-100 ">
        <script>
            if(Modernizr.mq('(min-width: 768px)')) {
                window.adnet = window.adnet || [];
                window.adnet.push(['DLV_podkasti_1000x250_3']);
                                window.adnet.push(['_initialize']);

                window.adnet.push(['DLV_podkasti_1000x250_3']);
                window.adnet.push(['_requestHeaderBidderBanners', 'DLV_podkasti_1000x250_3']);
                            }
        </script>
        <div id='DLV_podkasti_1000x250_3' class="col text-center"></div>
            </div>
    
<div class="bg-porcelain py-4">
    <div class="container bg-transparent">
        <div class="playlist" data-more="podcasts" data-id="51801109" data-page="0" data-limit="3" data-total="100" data-title="Diena pēc">
            		            <div class="playlist-item d-flex align-items-center py-3 border-bottom" data-playing="false" data-id="54260996" data-url="https://www.delfi.lv/podkasti/diena-pec/s04e147-maksims-mukans-un-igors-troickis.d?id=54260996" data-src="https://g2.delphi.lv/images/pix/zcids23lt9u1lmj368j83xs9la2a-54261010.mp3">
		                <div>
		                    <div class="player-control"></div>
		                    <div class="btn btn-science-blue rounded-circle d-flex align-items-center justify-content-center text-size-22 text-white shadow-b hero-play-button small player-control">
		                        <i class="icon-media-play ml-1"></i>
		                        <i class="icon-media-pause"></i>
		                    </div>
		                </div>
		                <div class="ml-3">
		                    <div class="player-title text-size-19">S04E147: Maksims Mukāns un Igors Troickis</div>
			                		                    <div class="player-lead text-size-14 mt-1 text-pale-sky">Šajā reizē DIENA PĒC autors Oskars Priede uz sarunu aicinājis divus ārstus – ķirurgus, kuri praktizē bariatriju – Maksimu Mukānu un Igoru Troicki, lai apspriestu liekā svara problēmu Latvijā un bariatriju kā vienu no tās risinājumiem.<br>18.04.2022 epizode.</div>
		                </div>
		            </div>

            		            <div class="playlist-item d-flex align-items-center py-3 border-bottom" data-playing="false" data-id="54240330" data-url="https://www.delfi.lv/podkasti/diena-pec/s04e146-miks-sturitis.d?id=54240330" data-src="https://g2.delphi.lv/images/pix/uy13ir0c37zhmpu0unj7fyj5bsrx-54240354.mp3">
		                <div>
		                    <div class="player-control"></div>
		                    <div class="btn btn-science-blue rounded-circle d-flex align-items-center justify-content-center text-size-22 text-white shadow-b hero-play-button small player-control">
		                        <i class="icon-media-play ml-1"></i>
		                        <i class="icon-media-pause"></i>
		                    </div>
		                </div>
		                <div class="ml-3">
		                    <div class="player-title text-size-19">S04E146: Miks Stūrītis</div>
			                		                    <div class="player-lead text-size-14 mt-1 text-pale-sky">Šīs DIENA PĒC | VIDE epizodes viesis, SIA “Depozīta Iepakojuma Operators” valdes priekšsēdētājs Miks Stūrītis sarunā ar Māri Simanoviču apspriedīs, kā šobrīd darbojas Latvijā nesen ieviestā depozīta sistēma.<br>11.02.2022. epizode.</div>
		                </div>
		            </div>

            		            <div class="playlist-item d-flex align-items-center py-3 border-bottom" data-playing="false" data-id="54216502" data-url="https://www.delfi.lv/podkasti/diena-pec/s04e145-deimante-korsakaite.d?id=54216502" data-src="https://g3.delphi.lv/images/pix/qol9ewy2jvpeficqw0k18h23koop-1-54216520.mp3">
		                <div>
		                    <div class="player-control"></div>
		                    <div class="btn btn-science-blue rounded-circle d-flex align-items-center justify-content-center text-size-22 text-white shadow-b hero-play-button small player-control">
		                        <i class="icon-media-play ml-1"></i>
		                        <i class="icon-media-pause"></i>
		                    </div>
		                </div>
		                <div class="ml-3">
		                    <div class="player-title text-size-19">S04E145: Deimante Korsakaite</div>
			                		                    <div class="player-lead text-size-14 mt-1 text-pale-sky">Katra reize, kad DIENA PĒC ir iespēja iztaujāt kādu nozares profesionāli ir svētki. Tādi ir arī šodien, kad Prudentia partneris un DIENA PĒC | BIZNESS autors Ģirts Rungainis sarunās ar Baltijā patlaban vadošā izaugsmes fonda INVL Baltic Sea Growth Fund galveno partneri Deimanti Korsakaiti. Sarunā uzzināsi par to, kā uzņēmumu sagatavot pārdošanai, kā piesaistīt kapitālu gudri, kādas ir Baltijas valstu atšķirībās iezīmes un domāšanas par biznesa "sakopšanu", kā arī atšķirīgajām biznesa procedūrām, piesaistot kapitālu vai organizējot sava uzņēmuma pārdošanu.<br>04.04.2022. epizode.</div>
		                </div>
		            </div>

            
            </div>
        </div>
    </div>
</div>
<div class="w-100 d-block d-md-none">
    <script>
        if(Modernizr.mq('(max-width: 768px)')) {
            window.adnet = window.adnet || [];
            window.adnet.push(['DLV_mobile_podkasti_336x280_4']);
            window.adnet.push(['_initialize']);
            window.adnet.push(['_requestHeaderBidderBanners', 'DLV_mobile_podkasti_336x280_4']);
        }
    </script>
    <div id='DLV_mobile_podkasti_336x280_4' class="w-100 af-scaling-target mt-3 mb-3 d-block d-md-none"></div>
</div>
<div class="text-center mt-4">
	<button class="mb40 btn btn-science-blue load-more">Vairāk</button>
</div>
<div class="container">
    <div class="row">
        <div class="col-md-8">
            
<!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<div class="py-3 py-md-5">
    <h2 class="text-size-22 mb-4">Citi raidījumi</h2>
    <div class="row">
                                <a href=" https://www.delfi.lv/podkasti/zinatjauda" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/UX3PH8_768x438zinatjauda-podcastbranding.png" alt="Zinātjauda" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Zinātjauda</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Gandrīz visiem ir viedoklis par izglītību – gan paši esam gājuši skolā, gan turp sūtām mūsu atvases. Taču ko par izglītības procesiem stāsta dati un pētījumi? Izglītības un zinātnes minisrija sadarbībā ar portālu “Delfi” piedāvā klausāmsarunu ciklu “Zinātjauda”, kurā diskutēsim par dažādiem Latvijas izglītības jomas jautājumiem, kas ietekmē mūs visus.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/kapec" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/BA6NDM_kapec768x438.png" alt="Kāpēc" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Kāpēc</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Katru piektdienu padziļināta diskusija par nozīmīgākajiem nedēļas notikumiem un procesiem.

Žurnāliste Olga Dragiļeva piektdienās stundu garā diskusiju raidījumā analizē nedēļas svarīgākos un pretrunīgākos notikumus un procesus, izvaicā krustugunīs nonākušas amatpersonas un politiķus. “Hard talk” stila raidījuma mērķis ir padziļināti ielūkoties problēmu un procesu būtībā un saukt lietas īstajos vārdos.</p>
            </a>
                                            <a href=" https://www.delfi.lv/podkasti/aizmugure" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/HHG4KV_768x438aizmugure.jpeg" alt="Aizmugure" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Aizmugure</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Iknedēļas diskusiju raidījums par sporta aktualitātēm un problēmām.

Par sportistu sasniegumiem — kāpumiem un kritumiem. Par aktuālo sporta laukumā un arī ārpus tā — sporta funkcionāru kabinetos. Par problēmu risināšanu, lai celtu sporta prestižu un lomu Latvijas sabiedrības dzīvē.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/komandcentrs" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/6JB288_kc-768x438.png" alt="Komandcentrs" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Komandcentrs</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">“Komandcentrs” kodolīgā veidā apskatīs interesantākos un svarīgākos pasaules notikumus un procesus, kuri ietekmē arī mūsu dzīves tepat Latvijā.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/tiesibas-zinat" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/VDAIVM_tiesibas_zinat_768x428.jpeg" alt="Tiesības zināt" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Tiesības zināt</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Raidījumā ar augstas raudzes juristiem apspriedīsim dažādus tiesiskos jautājumus, kas var skart ikvienu Latvijas iedzīvotāju, bet, jo īpaši, mazāk aizsargātos cilvēkus. Piemēram, ko darīt, ja tevi grib atlaist no darba, kādas ir tavas tiesības šajā situācijā? Kur vērsties, ja nopirktajām kurpēm otrā dienā nokrīt zole? Kā vienoties ar radiniekiem par mantojumā saņemto māju? Īsumā – katram jāzina savas tiesības, mēs palīdzēsim tās saprast.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/spried-ar-delfi" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/N7H7VJ_spriedardelfi_podcast_768x438alina.jpeg" alt="Spried ar Delfi" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Spried ar Delfi</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Katru darba dienu pusstundu ilgā raidījumā kopā ar dažādu nozaru speciālistiem, kā arī “Delfi” un citu mediju žurnālistiem aicinām skatītājus spriest par kādu aktuālu tematu – politiķu lēmumiem un to sekām, amatpersonu rīcību un tās motīviem, pārmaiņām sabiedrībā un tās virzītām iniciatīvām, pasaulē notiekošo un tā ietekmi uz Latviju, sasniegumiem un zaudējumiem sportā, kultūras personībām un procesiem.</p>
            </a>
                                            <a href=" https://www.delfi.lv/podkasti/kulturklubs" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/U3N7NZ_kc-pod-768x438.png" alt="Kultūrklubs" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Kultūrklubs</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Katru piektdienu atraktīvi par svarīgāko izklaidē un kultūrā

Izklaidējoši informatīvs raidījums nepiespiestā gaisotnē ar viegluma un humora piesitienu. Kopā ar radošām personībām ik piektdienu iesildām nedēļas nogali, spriežot par aktuālo kultūras, popkultūras un izklaides pasaulē, un lūkojam, ko vērts redzēt, dzirdēt un pieredzēt.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/laimes-laboratorija/" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/VERRYB_laimes-laboratorija_podcsts_1.png" alt="Laimes laboratorija" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Laimes laboratorija</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāstā "Laimes laboratorija" "Delfi" žurnāliste Dita Vinovska kopā ar psihoterapeitu Andri Veselovski meklē galvenos klupšanas akmeņus ceļā uz laimi.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/saturs-nav-semockas" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/7EBIS8_saturs_nav_semochkas_768x438_maf_1.png" alt="Saturs nav semočkas" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Saturs nav semočkas</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts “Saturs nav semočkas” domāts sarunai par sabiedrībai pieejamu saturu, par mediju vides kvalitātes, pārvaldības un nozares attīstību. Šogad sešās epizodēs plānots spriest par jaunākajiem mediju nozares attīstības tendencēm Latvijā un pasaulē. Šeit ir vieta diskusijai, kā medijiem nodrošināt neatkarīgu un finansiāli patstāvīgu darbību laikā, kad pasaules tehnoloģiju “giganti” mazina to ienākumus. Kā augt gan tehnoloģiski, gan vienlaikus satura kvalitātes ziņā?  Tāpat polarizētā sabiedrībā arvien būtisks ir jautājums par uzticēšanos medijiem – kāda ir šī uzticēšanās un kā to nosargāt? Raidījuma vadītājs – "Delfi" galvenā redaktora vietas izpildītājs un "DELFI plus" redaktors Filips Lastovskis. Mediju atbalsta fonda ieguldījums no Latvijas valsts budžeta līdzekļiem. Par projekta "Covid-19 dienas apskats" saturu atbild AS "DELFI”.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/jaunam-but" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/8E38PE_iespejas_jaunatnei_podkasts_768x438_logo.jpeg" alt="Jaunam būt" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Jaunam būt</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Jaunatnes starptautisko programmu aģentūras (JSPA) podkāsts “Jaunam būt” – sarunas par un ap jaunatnes iespējām Latvijā un Eiropā darbā ar jaunatni iesaistītajiem.</p>
            </a>
                                            <a href="https://delfi.lv/podkasti/tava-pensija-par-butiskako" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/QJ3PCC_768x438.png" alt="Tava pensija - par būtiskāko" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Tava pensija - par būtiskāko</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Tava pensija – par būtiskāko kopā ar Finanšu nozares asociāciju. Par Tavu un valsts atbildību un rīcību, gādājot par cienīgām vecumdienām.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/eiropas-diena" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/CKJZWM_eiropas-diena_768x438px.png" alt="Eiropas diena" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Eiropas diena</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāstā "Eiropas diena" vēstīsim par aktuālākajiem jautājumiem Eiropas Savienībā – katru nedēļu ieskatīsimies ES politiskās dienaskārtības jaunumos, kā arī caur dažādu nozaru pārstāvju, akadēmiķu un citu ekspertu viedokļiem iedziļināsimies tēmās, kuras nodarbina dalībvalstu politikas veidotājus un skar lielu daļu no 27 dalībvalstu iedzīvotājiem.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/covid-dienas-apskats" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/NGURGY_dienas_covid19_768x438.png" alt="Covid-19 dienas apskats" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Covid-19 dienas apskats</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Covid-19 dienas apskats" ir ikdienas audio formāta aktuālāko ziņu apkopojums, kurā vienuviet atrodams, kas svarīgākais saistībā ar jauno koranavīrusu noticis pēdējās 24 stundās un kas būtisks jāzina par vakcinēšanos procesu Latvijā un ārpus mūsu valsts robežām. Mediju atbalsta fonda ieguldījums no Latvijas valsts budžeta līdzekļiem. Par projekta "Covid-19 dienas apskats" saturu atbild  AS "DELFI”.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/delfi-tv-ar-jani-domburu/" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/3RSY69_delfitvardomburu.jpeg" alt="DELFI TV ar Jāni Domburu" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">DELFI TV ar Jāni Domburu</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Jānis Domburs raidījumā aplūko sabiedrībā aktuālākos notikumus un tematus dažādās jomās, aicinot uz sarunām tobrīd atbildīgākās, spilgtākās vai citādi zīmīgākās personas.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/dzirdi-kulturu" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/MPUTY2_podcasts_dzirdikulturu_768x438.png" alt="Dzirdi kultūru" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Dzirdi kultūru</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Dzirdi kultūru" ir DELFI žurnālistu veidots podkāsts, kas sarunā ar nozares ekspertiem izceļ, skaidro un aicina izzināt dažādas kultūras jomas. Podkāsts tapis ar Valsts Kultūrkapitāla fonda atbalstu mērķprogrammā "Kultūras saturs digitālajā vidē".</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/atmaskots" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/QXMX89_atmaskots_768x438px.png" alt="Atmaskots" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Atmaskots</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">DELFI projekts "Atmaskots" veidots sadarbībā ar Austrumeiropas politikas pētījumu centru. Klausies podkāsta formātā atmaskojošus materiālus par dezinformāciju, kas apzināti tiek izplatīta Latvijai naidīgos medijos un sociālajos tīklos.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/mvpod" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/M37SXD_mvpod_768x438.png" alt="MVPod" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">MVPod</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"MVPod" – digitālā sporta žurnāla MVP autoru veidots podkāsts, kurā ik pārnedēļu tiekamies, lai barjersprinta tempā apspriestu svaigākās sporta aktualitātes, bet tad maratonā kopā ar viesi smalkāk pašķetinātu kādu no MVP aprakstītajām tēmām. Jo arī audio formātā – šī ir mūsu spēle!</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/zinatne-vai-mulkibas" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/AHXF8U_zinatne-vai-mulkibas_768x438px.jpeg" alt="Zinātne vai muļķības" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Zinātne vai muļķības</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Apkārt klejo lērums pārliecinošu apgalvojumu, pēc kuriem cilvēki vadās savos ikdienas lēmumos un izvēlēs. Problēma tāda, ka daļa no tiem ir klajas muļķības, kas tiek pasniegtas kā zinātniski pierādīti fakti. Vai seleriju sula palīdz pret 5G izraisīto vēzi? Vai ūdeni var strukturēt? Šajā podkāstā izglītoti eksperti palīdzēs viest skaidrību, kas ir zinātne, bet kas – pilnīgas blēņas.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/zalais-barometrs" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/MIJAS9_ldf_podcast_768x438px_1.png" alt="Zaļais barometrs" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Zaļais barometrs</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Šeit runājam par dabu, vidi un politiku. Podkāsts “Zaļais barometrs” tiek veidots projekta “Zaļais barometrs” ietvaros, kuru īsteno Latvijas vides nevalstiskās organizācijas – Latvijas Dabas fonds, Pasaules Dabas Fonds, Latvijas Ornitoloģijas biedrība, Zaļā brīvība un Latvijas Bioloģiskās lauksaimniecības asociācija. Projektu atbalsta Aktīvo Iedzīvotāju fonds.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/gudra-latvija" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/UEMPFX_likta_gl_769x439_2.png" alt="Gudrā Latvija" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Gudrā Latvija</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Gudrā Latvija" ir Latvijas Informācijas un komunikācijas tehnoloģijas asociācijas podkāsts, kura mērķis ir izglītot Latvijas vidējo un mazo uzņēmumu vadītājus par jaunākajiem IT risinājumiem un mudināt viņus ieviest tos savos uzņēmumos, kā arī sniegt tam nepieciešamo informatīvo atbalstu.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/tirgzinu-terzes" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/EBQVPV_tt_kv_768x438px_delfi.png" alt="Tirgziņu Tērzes" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Tirgziņu Tērzes</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Tirgziņu Tērzes" – mārketinga aģentūras "BSMS" iknedēļas aplāde par industrijas aktualitātēm. Katru epizodi pie "BSMS" viesojas spilgti nozares profesionāļi un akadēmiķi, kas dalās ar labām praksēm, jēgpilniem padomiem un arī skarbām mācībām. "Tirgziņu Tērzes" - tas ir vērtīgs saturs mūsdienīgam mārketinga speciālistam.</p>
            </a>
                                                        <a href="https://www.delfi.lv/podkasti/lauj-vinai-runat" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/TVKYAA_podcasts_laujvinairunat_768x438.png" alt="Ļauj viņai runāt!" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Ļauj viņai runāt!</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts "Ļauj viņai runāt!" ir "Delfi" redakcijas žurnālistu un redaktoru veidotas sarunas ar speciālistiem, viedokļu līderiem un savas jomas zinātājiem par dažādām tēmām, kas svarīgas ikvienam. Aktualitāšu dzelzi kalsim, kamēr tā vēl karsta – par veselību, attiecībām, dzīvi un daudz ko citu!</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/maisi-vala" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/M29HTP_podcasts_cekasmaisi768x438.png" alt="Maisi vaļā" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Maisi vaļā</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">2018. gada izskaņā Latvijas Nacionālā arhīva mājaslapā tika publicēti un sabiedrības apskatei atvērti tā dēvētie čekas maisi jeb LPSR Valsts drošības komitejas (VDK) dokumenti. "Maisi vaļā" ir portāla "Delfi" interviju un rakstu cikls par un ap maisos atrodamo.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/skolotajs-ir-personiba" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/RVNQDG_sip-podcast_delfi_768x438.jpeg" alt="Skolotājs ir Personība" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Skolotājs ir Personība</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">“Skolotājs ir Personība” ir Imanta Ziedoņa fonda “Viegli” izglītības iniciatīvas “Ziedoņa klase” podkāsts, kas atbalsta un iedvesmo skolotājus ar jēgpilnām sarunām par dažādām tēmām, kas veicina pašizaugsmi.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/sauna" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/V2H8IQ_sauna_podcasts_1.png" alt="Sauna" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Sauna</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Riharda Zeiļa sarunas ar interesantiem cilvēkiem par visu cilvēcisko, NBA basketbols un dažreiz arī muļķības.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/baltic-landlords" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/FP3MB4_img_20210603_112015_986.jpeg" alt="Baltic Landlords" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Baltic Landlords</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Baltic Landlords" ir starptautisks sarunu raidījums par nekustamo īpašumu attīstību, pārvaldību un ilgtspējību Baltijas tirgū.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/vaidelote" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/8Z2Y76_vaidelote_768x438.jpeg" alt="Vaidelote" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Vaidelote</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">“Vaidelote” ir portāla “Delfi” veidots kultūrvēsturisku lekciju cikls, kas stāsta par Latvijai nozīmīgiem brīžiem un personībām.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/pieturzimes" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/4Y697M_pieturzimes_1.png" alt="Pieturzīmes" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Pieturzīmes</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Pieturzīmes cilvēkos, grāmatās un valodā. Pieturzīmes Latvijā. Kādas ir tavas Latvijas pieturzīmes? Aiga Veckalne tās meklē podkāstā "Pieturzīmes". Runāsim, diskutēsim, dalīsimies un domāsim latviski par latvisko.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/sargiet-galvas" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/YYUAE4_sg1.png" alt="Sargiet galvas!" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Sargiet galvas!</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Portāla "Satori" veidots podkāsts, kas veltīts zinātnei, sabiedrībai un politikai Latvijā un Eiropā. Politologs, Eiropas Parlamenta deputāts Ivars Ijabs un bioloģijas doktore, LU Mikrobioloģijas un biotehnoloģijas katedras pētniece Ilze Dimanta sarunāsies ar Latvijas zinātniekiem un sargās mūsu galvas no mītiem, pasakām un sazvērestības teorijām. Projektu finansiāli atbalsta Eiropas Parlamenta grupa "Renew Europe".</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/futbolbumbas" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/3BCCEX_768x438-futbolbumbas.png" alt="Futbolbumbas" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Futbolbumbas</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Raidījums "Futbolbumbas" fokusējas uz Latvijas futbola atspoguļošanu - Latvijas Virslīga un zemākās līgas, Latvijas nacionālā izlase un jaunatnes komandas. Analītika, komentāri un stāsti.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/zala-grebene" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/HGVDQX_zalagrebene_klr-02-01_1.png" alt="Zaļā grebene" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Zaļā grebene</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Imants Ziedonis sacīja, ka dabu kopt ir dabiski. Jautājums – kāpēc un kā to darīt šodien? Raidījums "Zaļā grebene" radīts ar mērķi veicināt izpratni par apkārtējās vides jautājumiem un katra indivīda lomu kopsakarībās, kas veido pasauli. Ēterā meklējam vides problēmu skaidrojumus un tādus risinājumus, kurus ikviens var praktizēt savā ikdienā, tādējādi radot pārmaiņas.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/par-ko-balsot-riga" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/9NQACV_domburs_rigasmeri_768x438.jpeg" alt="Par ko balsot Rīgā?" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Par ko balsot Rīgā?</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Par ko balsot Rīgā?" ir skatītājiem jau labi zināmais "DELFI TV ar Jāni Domburu" pirmsvēlēšanu cikls – intervijas ar visu kandidējošo spēku līderiem un pirmsvēlēšanu debates. Spraiga raidījumu sērija, kurā Domburs iztaujā visu 15 pieteikto sarakstu līderus, kuri kandidē Rīgas domes ārkārtas vēlēšanās.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/bize-vala" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/77AMNN_bize-vala_podcasts_1.png" alt="Bize Vaļā" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Bize Vaļā</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Kad bize vaļā, tad ir arī vējš matos un jūra līdz ceļiem. Reizi nedēļā Kārlim, Edgaram un Dāvim ir visi trīs. Tad tiek ieslēgti arī mikrofoni.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/svarigasdetalas-lv" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/WABUCX_svarigas_detalasu_podcasts_1.png" alt="Svarīgāsdetaļas.lv" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Svarīgāsdetaļas.lv</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Jura Baltača podkāsts, kurā viņš sarunājas ar unikāliem cilvēkiem par ieskatiem, ko viņi guvuši caur savu darbu un dzīvi kopumā.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/digitalas-brokastis" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/67TFW4_db-nosaukums-kvadrats-balts_768x438-10.png" alt="#DigitālāsBrokastis" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">#DigitālāsBrokastis</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Tava iknedēļas tehnoloģiju ziņu deva. Tehnoloģiju, gadžetu un sociālo tīklu pasaules jaunumus pasniedz šefpavārs Ahhhķis. Par humoru un laikmetīgo skepsi rūpējas Putns un Ričijs. Tiešraidē #DigitālāsBrokastis dzirdamas "Radio Naba" ēterā 95.8FM katru piektdienas rītu no pulksten 8.15 līdz 9.00.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/starp-mums-meitenem-runajot" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/JJ2ZMY_dzemma_podcasts_1.png" alt="Starp mums, meitenēm, runājot" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Starp mums, meitenēm, runājot</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Vai tava problēma ir tā, ka tu esi sieviete? Mēs to atrisināsim! "Starp mums, meitenēm, runājot" podkāsts apvieno trīs lietas, bez kurām sievietei šodien būtu grūti eksistēt: jokus, feminismu un citas superīgas sievietes, kas dara aizraujošas un krutas lietas un tāpēc ārkārtīgi iedvesmo.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/sportacentrs-arpus-kadra" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/RJUMMZ_768x438-arpus_kadra.png" alt="Sportacentrs.com "Ārpus kadra"" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Sportacentrs.com "Ārpus kadra"</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Sportacentrs.com žurnālists Almants Poikāns nepiespiestā gaisotnē sarunājas ar sporta vides cilvēkiem par aktuālo sportā un tā aizkulisēm. </p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/paga-ko" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/V2KMW8_paga_ko_podcasts_1.png" alt="Paga ko?" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Paga ko?</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāstā “Paga ko?” Rūdolfs Kugrēns un Dāvis Freibergs tiekas ar dažādiem interesantiem cilvēkiem uz vienkāršu un nefrormālu sarunu.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/karsts-karsts" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/X2DGJM_karstskarsts_2.png" alt="Karsts Karsts" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Karsts Karsts</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts "Karsts Karsts" ir divu biedru, Jenota un Abras, kopīgi radīts projekts, ar mērķi piedāvāt saistošus raidījumus un citu saturu par Latvijas hip-hopa scēnu.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/basketstudija-21" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/NDGAW9_basketstudija_logo_fons_768x438.jpeg" alt="Basketstudija 2+1" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Basketstudija 2+1</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts "Basketstudija 2+1" ir vieta, kurā sarunāsimies par basketbolu, palīdzot orientēties faktu, rezultātu un viedokļu nepārtrauktajā plūsmā. </p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/ctrl-s" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/JF6R7I_delfi.png" alt="Ctrl+S" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Ctrl+S</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Ctrl+S" ir podkāsts par to, kā nopelnīt, ieguldīt un stulbi netērēt naudu. Kaspars Salenieks, Mārtiņš Šmits un Dāvis Freibergs sarunājas par savu pieredzi ar naudu, lai veicinātu brīvākas un atklātākas sarunas par šo, citkārt bieži noklusēto, tēmu. Neizpaliek arī praktiski padomi ikdienai un ļoti cilvēcīgas atzīšanās par to, kā labāk nedarīt. </p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/koks-turpinajuma" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/E9K77Y_koks_tupinajuma_v3.jpeg" alt="Koks turpinājumā" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Koks turpinājumā</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Koks turpinājumā" ir podkāsts par būvēšanu no koka un dzīvošanu koka mājās, ko vada Māris Olte un Dace Salnāja. Katrā sērijā vadītājiem pievienojas kāds eksperts – jomu spektrā no arhitektūras līdz amatniecībai –, lai stundas garumā runātu par to, kāpēc koka arhitektūra šobrīd ir vēl pievilcīgāka nekā jebkad agrāk. Praktiski padomi un pētnieku dati, filozofija un tīra matemātika – raidījums būs interesants gan tiem, kas ar koku profesionāli strādā ikdienā, gan tiem, kas vēl tikai sapņo par savu koka namu laukos.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/bufete" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/Z9KBZE_delfi_768x438_1.jpeg" alt="Bufete" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Bufete</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Bufete ir vieta, kur ļaudis uz brīdi patveras no ikdienas steigas – satiekas, iestiprinās, aprunājas un jūtas omulīgi. Tversim šo gaisotni arī podkāstā, kas pulsē ar regularitāti reizi divās nedēļās un kurā aktuālās sporta norises, procesus un parādības, nežēlojot garšvielas, analizē un apspriež trīs Latvijas sporta žurnālisti – Raimonds Rudzāts, Jānis Janševics un Ingmārs Jurisons. Garšīgi par sportu!</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/hr-podkasts" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/MMKU8B_hr_podkasts.jpeg" alt="HR podkāsts" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">HR podkāsts</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"HR podkāsts" ir iespēja cilvēkresursu vadības (HR) ekspertiem dzirdēt dažādu ekspertu un praktiķu viedokļus un pieredzes, kā arī uzzināt jaunākos rīkus, kādus lietot, lai vēl labāk izmantotu savu kompetenci un sniegtu stratēģisku atbalstu biznesam.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/little-bits" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/48QIZD_little_bits_podcasts_1.png" alt="Little Bits" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Little Bits</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Izklaidējošs podkāsts par aktualitātēm mārketinga un reklāmas nozarē Latvijā un pasaulē.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/satori-podkasts" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/DCMYSG_satori_podkasts.png" alt="'Satori' podkāsts" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">'Satori' podkāsts</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Interneta žurnāla "Satori" podkāsts par kultūru, zinātni, sabiedrību un vidi. Podkāsts sagatavots ar Sabiedrības integrācijas fonda finansiālu atbalstu no Latvijas valsts budžeta līdzekļiem un Baltijas Mediju izcilības centra atbalstu. Par podkāstu saturu atbild biedrība "Ascendum".</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/exi" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/VEUKFV_exi10000.jpeg" alt="eXi" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">eXi</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Sportacentrs.com TV un Jāņa Celmiņa veidotajā sporta sarunu šovā "eXi" bijušie profesionālie sportisti paver priekškaru uz lielā sporta aizkulisēm, daloties ar interesantiem un vēl nedzirdētiem stāstiem no savām karjerām un dzīves. Raidījuma trešā sezona rit pilnā sparā ar trīs tehnisko sporta veidu pārstāvjiem viesu statusā - Matīsu Karro, Krišjāni Cauni un Nelliju Štolcermani.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/sarunas-par-milestibu" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/S2UKT6_sarunasparmilestibu_2.png" alt="Sarunas par mīlestību" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Sarunas par mīlestību</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāstā "Sarunas par mīlestību" Artūrs Jenots uz sarunu tiekas ar cilvēkiem, lai parunātu par un ap mīlestību, nemīlestību un citiem dzīves skaistumiem. Vienkārši un viegli.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/dzinejspeks" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/3EP6UU_dzinejspeks_final_delfi_768x438-2.png" alt="DzinējSpēks" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">DzinējSpēks</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts "DzinējSpēks" ir jaudīgas un iedvesmojošas sarunas par sportisku, aktīvu un veselīgu dzīvesveidu. Katru reizi ciemos uz sarunu pie Ilonas Zālmanes aicināts kāds spilgts un aktīvs cilvēks, kas dalīsies savā stāstā un pieredzē par to, kas viņu dzen uz priekšu.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/lacplesene-malvine-lv-podkasts" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/RQPZBK_delfii_front_lacplesene.png" alt=""Lāčplēsene" Malvine.lv podkāsts" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">"Lāčplēsene" Malvine.lv podkāsts</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts Lāčplēsene ir dizaineres Malvīnes Mennikas radīts podkāsts, kas veidots sarunu formā. Tās ir sarunas ar lieliskām, iedvesmojošām sievietēm – Lāčplēsenēm.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/veseligs-uzturs-ar-kristini-podvinsku" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/SNBMPX_veseligs-uzturs_podcasts_1.png" alt="Veselīgs uzturs ar Kristīni Podvinsku" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Veselīgs uzturs ar Kristīni Podvinsku</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Klausies un uzzini noderīgu informāciju par uzturu – veselīga uztura pamati, uzturs sportistiem, kā arī dažādas uztura tendences! Kristīne Podvinska ir ieguvusi maģistra grādu uzturzinātnē, ar savām zināšanām dalās gan podkāstā, gan darbā ar klientiem. Podkāstā piedalās arī dažādi savas jomas speciālisti.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/podkasts-par-konkurenci" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/BRBWEC_kp_podkasts1.png" alt="Konkurences padomes podkāsts par konkurenci " class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Konkurences padomes podkāsts par konkurenci </h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Konkurences padomes podkāstā iespējams klausīties iestādes secinājumus par konkurences attīstību sabiedrībai nozīmīgās jomās, atklāt ieguvumus no konkurences uzraudzības un uzzināt, kā ikviens iedzīvotājs var iesaistīties godīgas konkurences veicināšanā.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/nakamais-limenis" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/9KCY7F_nakamais-limenis-podkasts-1.png" alt="Nākamais līmenis" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Nākamais līmenis</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Nākamais līmenis" – tas ir podkāsts, kurš palīdzēs tev attīstīt biznesu, pelnīt vairāk un būt laimīgākam cilvēkam. Uzņēmēji, mārketinga speciālisti, darba devēji – mēs visi gribam kļūt labāki nekā vakardien! Podkāstā uzzināsi, kā piesaistīt vairāk klientu, sakārtot mājas lapu, attīstīt mārketingu un katrā lietā būt nākamajā līmenī! Podkāstu veido Vladislavs Podvinskis un Edgars Kebbe.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/marketings-pret-covid19" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/YB9QRW_marketings_pret_covid19.jpeg" alt="Mārketings pret Covid-19" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Mārketings pret Covid-19</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Latvijas Reklāmas asociācijas podkāsts "Mārketings pret Covid-19", kuru vada Māris Naglis. Dažādi nozares profesionāļi par to, kā pandēmijas radītā krīze ieviesusi izmaiņas uzņēmumu mārketinga nodaļās.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/2centi-investe" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/KMV97P_2centi-podkasts-01.png" alt="'2centi.lv' Investē ar Kristapu Moru" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">'2centi.lv' Investē ar Kristapu Moru</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"2centi.lv" podkāsts ar Kristapu Moru, sarunas par investīcijām, naudu un biznesu. Reāli cilvēki, reāli biznesi Latvijā.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/uzladets-lv" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/EDNJKW_uzladets_podkasts_1.jpeg" alt="'Uzlādēts.lv' – elektroauto ziņas" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">'Uzlādēts.lv' – elektroauto ziņas</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Uzlādēts.lv" ziņas par un ap elektroauto, atjaunojamiem energoresursiem un labāku dzīvesveidu.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/kiberkambaris" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/4XZXH2_kk_medium-delfi.png" alt="KiberKambaris" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">KiberKambaris</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Rubrikā "KiberKambaris" IT drošības eksperts Kirils Solovjovs skaidro IT drošību, dod praktiskus padomus, eksperimentē ar drošības tehnoloģijām un runā arī par politikas tēmām — privātumu, vārda brīvību un informācijas tehnoloģijas. Podkāsta ierakstus video formātā skaties "2centi" kanālā "Youtube".</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/constant-progression-project" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/V4KPDE_optimized-qv736m_cpp_youtube_2560x1440.jpeg" alt="Constant Progression Project" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Constant Progression Project</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Mairis un Kristaps dalās savā pieredzē par pārdošanu, par komunikāciju ar cilvēkiem un par to, kā lietas darīt efektīvāk. Beidz analizēt un sāc darīt!</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/retv-podkasts" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/YQZDZE_retv_podkasts_1.png" alt="'ReTV' podkāsts" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">'ReTV' podkāsts</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Televīzijas kanāla "ReTV" sarunu raidījumi podkāsta formātā. Interesantas personības atklātās sarunās. </p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/normalas-sarunas" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/SR7VHX_normalas_sarunas_visual_1.png" alt="Normālas sarunas" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Normālas sarunas</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāstā "Normālas sarunas" sarunājas Mārtiņš un Artūrs – divi normāli džeki, kuriem patīk runāt par lietām brīvi un atklāti. Dažreiz divatā, dažreiz – ar viesi. </p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/straight-forward-podcast" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/WH3ADK_straightforwardpodcast2.jpeg" alt="Straight Forward Podcast" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Straight Forward Podcast</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Straight Forward Pordcast" ir raidījums, kurā tā veidotājs Armands aicina uz sarunu ar skeitbordu saistītus cilvēkus. Sarunas par tēmām, kas skar skeitbordu, dzīvi un citas svarīgas lietas, kuru laikā viesis izvēlas trīs sev tīkamas dziesmas atskaņošanai.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/train2win" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/PGP6PY_treneejies-gudri-project.jpeg" alt="Train2Win" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Train2Win</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Latvijā pirmais un vienīgais podkāsts par riteņbraukšanas treniņiem un kultūru. Train2Win galvenais treneris Jānis Mūsiņš kopā ar podkāsta vadītāju Vladislavu Podvinski skaidro risinājumus tēmām, ar kurām saskaras atlēti - treniņi, uzturs, atpūta un tehnika.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/f1lv" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/RRQ6FM_f1lv_podcasts_1.png" alt="F1LV PODKĀSTS" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">F1LV PODKĀSTS</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Vieta, kur tiekas Lavijas motoru sporta līdzjutēji.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/sporta-limonade" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/EEY392_delfi_sporta_limonade_1_768_438.png" alt="Sporta limonāde" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Sporta limonāde</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāstā "Sporta limonāde" Edgars Bernāns un Valters Āboliņš runā un spriež par sportu no atšķirīga skatpunkta. Iedziļināties tajā, kas bieži paliek nepamanīts, runāt par tēmām, kas nav populāras vai ērtas.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/lb-visio" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/Z68ZB3_lauris_bocs_podcasts_1.png" alt="LB visio" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">LB visio</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Sarunas ar galvenokārt ārzemniekiem (dažreiz vietējiem) Rīgā par Latviju, iespaidiem un savstarpēji interesējošām tēmām.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/lideris" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/BDQ3ZE_sarunas_parlideribu_final.jpeg" alt="Līderis" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Līderis</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Kas ir līderis šodien? Vai izcils vadītājs vienlaikus ir arī izcils līderis? Ja  patiešām eksistē līdera gēns,  kā tas izpaužas? Sabiedrisko attiecību aģentūra "Repute" saruna cikla "Līdera gēnu meklējot!" ietvaros izveidojusi podkāstu "Līderis", kas piedāvā sarunu fragmentus ar Latvijā zināmiem līderiem un spilgtām personībām, lai iedvesmotu arī tevi, līdera gēnu meklējot. Jo uzskatām – Latvijai ir vajadzīgi spēcīgi līderi, kas spēj iedvesmot, aizraut un celt mūsu sabiedrības pašapziņu!</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/uz-austrumu-robezas" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/44EQ6Z_uz-austrumu-robezas-1.png" alt="uz austrumu robežas" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">uz austrumu robežas</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Kristapa Andrejsona podkāsts par to, kurā gadsimtā mēs dzīvojam un kur atrodamies. Par to, kā skatāmies uz sevi un kā mūs redz citi.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/dzirkstele" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g3.delphi.lv/wd/f/13185/C3S4HC_dzirkstele__podcasts_1.png" alt="Dzirkstele" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Dzirkstele</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Podkāsts "Dzirkstele" ir dzirkstošas sarunas ar aizrautīgiem cilvēkiem par viņu kaislībām un idejām. Jaunas epizodes iznāk aptuveni divas reizes mēnesī, vadoties pēc Mēness kalendāra – Jaunā un Pilnmēnesī. Podkāsta autore Aiga Zviedre uz sarunām aicina interesantas personības, ar mērķi tās patiesi sadzirdēt, saklausīt un iedegties par saviem sapņiem, iedvesmojoties no viesu stāstītā.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/cik-maksa-miljons" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/V83DJZ_miljons_podcasts_1.png" alt="Cik maksā miljons?" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Cik maksā miljons?</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Deivids Cjukša un Reinis Krūmiņš ir nosprauduši mērķi kļūt par miljonāriem. Tāpēc viņi saprata, lai ātrāk mērķi sasniegtu – nepieciešams mācīties no tiem, kas jau sasnieguši šo līmeni. Tagad viņi abi podkāstā intervē Latvijas miljonārus, lai iegūtu jaunas zināšanas un dalītos ar gūto pieredzi.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/kreica-podkasts" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/JAJUA6_kreica_podcasts_1.png" alt="Kreiča podkāsts" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Kreiča podkāsts</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Komiķis Jānis Kreičmanis sniedz savu viedokli par ikdienas lietām, saviem piedzīvojumiem un stand-up komēdiju Latvijā. Kā arī kategoriski atsakās dot padomus!</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/satori-podkasts-jauni-un-aktivi" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g2.delphi.lv/wd/f/13185/SJB8MY_asroti_podcasts_1.png" alt="Satori.lv podkāsts JAUNI UN AKTĪVI" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Satori.lv podkāsts JAUNI UN AKTĪVI</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Kā mainīt pasauli? Rita Ruduša un Ilmārs Šlāpins sarunājas ar un par cilvēkiem, kas cenšas mūsu sabiedrību padarīt labāku. Sagatavots ar SIF finansiālu atbalstu no Latvijas valsts budžeta līdzekļiem, par tā saturu atbild biedrība "Ascendum".</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/osobennosti" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g1.delphi.lv/wd/f/13185/747CWB_podcasts_768x438hudenko.png" alt="Особенности национальной" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Особенности национальной</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">Журналист DELFI Кристина Худенко обсуждает особенности латвийского климата, кулинарии,  экономики, образования и многого другого с учеными, бизнесменами, экспертами и просто интересными людьми. Весело и с птичками.</p>
            </a>
                                            <a href="https://www.delfi.lv/podkasti/rita-mikrins-satiksme" class="col-12 col-md-6 mb-3" >
                <img src="https://g4.delphi.lv/projects/klausies/i/placeholders/headline.jpg" data-src="https://g4.delphi.lv/wd/f/13185/EZ6I6D_brivu_vietu_nav-ilguciems-web-02.jpeg" alt="Rīta mikriņš satiksmē – brīvu vietu nav" class="img-fluid mb-3">
                <h1 class="text-size-16 text-size-md-19 text-mine-shaft">Rīta mikriņš satiksmē – brīvu vietu nav</h1>
                <p class="text-pale-sky text-size-14 font-weight-light">"Rīta mikriņš satiksmē" – sarunas par Rīgas aktualitātēm ar šarmanto Sandu Deju, kas tapušas sabiedriskajā mikroautobusā dažādos galvaspilsētas maršrutos.</p>
            </a>
                        </div>
</div>

<script src="//galt.hit.gemius.pl/gplayer.js" async></script>        </div>
        <div class="col-md-4"  style="margin-top: 100px;" >
    <div class="sticky-tower-google">
        <script>
            if(Modernizr.mq('(min-width: 768px)')) {
                window.adnet = window.adnet || [];
                window.adnet.push(['DLV_podkasti_300x600_1']);
                window.adnet.push(['_initialize']);
                window.adnet.push(['_requestHeaderBidderBanners', 'DLV_podkasti_300x600_1']);
            }
        </script>
        <div id='DLV_podkasti_300x600_1' class="col"></div>
        <script>
            setTimeout(function() {
                if($('.sticky-tower-google').length > 0){
                    $('.sticky-tower-google').sticky({
                        parent: ".col-md-4",
                        offsetTop: 90,
                        setLeftPosition: false
                    });
                }
            }, 1000);
        </script>
    </div>
</div>
    </div>
</div>
    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>


        <footer class="position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a                       class="nav-link text-pale-sky"
           href="http://reklama.delfi.lv/">
                                                    
            		        <span >
	                Reklāma                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
            		        <span >
	                Par mums                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/kontakti/">
                                                    
            		        <span >
	                Kontakti                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/noteikumi/">
                                                    
            		        <span >
	                Noteikumi                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/about/feedback/">
                                                    
            		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv">
                                                    
            		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.ee">
                                                    
            		        <span >
	                delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://rus.delfi.ee">
                                                    
            		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.lt">
                                                    
            		        <span >
	                delfi.lt                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://ru.delfi.lt">
                                                    
            		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2022 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
	<div id="piano-newsletter-container" class="w-100 z-index-1000">
		<div class="container">
			<div id="piano-inline-container-sticky-bottom"></div>
		</div>
	</div>
</footer>

<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Paldies, ka atbalsti kvalitatīvu žurnālistiku! Tavs abonements jau ir aktīvs.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Abonēšanas kods nav derīgs.                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>















<!-- Commercial popup -->
<script>
    $('body').on('click', '.commercial-block-action', function() {
        $('#commercialBlockModal').modal('show');
        window.placeCommercialModal('commercialBlock', true);
    });
</script>

<style>
	#commercialBlockModal .modal-dialog {
		max-width: 660px;
		width: 100%;
	}
	@media (max-width: 768px) {
		#commercialBlockModal .modal-dialog {
			margin-left: 0;
		}
	}
</style>

<div class="modal fade modal-update-on-close" id="commercialBlockModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header border-0">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="commercialBlock"></div>
			</div>
		</div>
	</div>
</div>    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1650412800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1650412800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a,klausies&amp;1628511623"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1649348163"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'delfi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=delfi" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
