
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser' - DELFI</title>

<meta name="description" content="Sporta sarunu šovs &quot;eXi&quot; viesojies pie bijušā Latvijas hokeja izlases vārtsarga, KHL kluba Maskavas CSKA pašreizējā vārtsargu trenera Sergeja Naumova, kurš atcerējās savus pirmos soļus Rīgas &quot;Dinamo&quot; rindās un par labi nopelnītu naudu iegādāto &quot;Land Cruiser&quot; auto Ziemeļamerikā."><meta property="og:description" content="Sporta sarunu šovs &quot;eXi&quot; viesojies pie bijušā Latvijas hokeja izlases vārtsarga, KHL kluba Maskavas CSKA pašreizējā vārtsargu trenera Sergeja Naumova, kurš atcerējās savus pirmos soļus Rīgas &quot;Dinamo&quot; rindās un par labi nopelnītu naudu iegādāto &quot;Land Cruiser&quot; auto Ziemeļamerikā."><meta name="twitter:description" content="Sporta sarunu šovs &quot;eXi&quot; viesojies pie bijušā Latvijas hokeja izlases vārtsarga, KHL kluba Maskavas CSKA pašreizējā vārtsargu trenera Sergeja Naumova, kurš atcerējās savus pirmos soļus Rīgas &quot;Dinamo&quot; rindās un par labi nopelnītu naudu iegādāto &quot;Land Cruiser&quot; auto Ziemeļamerikā."><!-- 7 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/52198969"><meta property="og:url" content="https://www.delfi.lv/a/52198969"><meta name="twitter:url" content="https://www.delfi.lv/a/52198969" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/Jir0RXXirWk/22f425ed8f22dd37ce-52199003.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2020-06-04"><meta property="article:section" content="Sports"><meta property="og:title" content="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'"><meta name="twitter:title" content="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" /><meta name="dr:say:category" content="sports" /><meta property="article:tag" content="Hokejs"/><meta property="article:tag" content="Sergejs Naumovs"/><meta name="author" content="DELFI Sports" /><meta name="authorio" content="Uldis Strautmanis"><meta name="article-id" content="52198969"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Sports">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>
            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123147">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1591273165">
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1591228800"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "pyzgizcd48_L0fYT2XG1C6QOnFju9WS2k69.GScjrsr.G7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nLuVJgB_iQ1d14CMgFRXbMPc7MqWHqx_Ve4NYIkcp4n.u7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
        <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1591228800"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='lv_LV';;window.DCHANNEL=7;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWt1ZWwiLCJzaWciOiIxNDkzZTk0ZGQ1ZGY4YTcxMDFjMmE4YTUwYzVkYzBmNSJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>
    window.user = {
        profile: null,
        info: null    };

    window.ipAddress = "77.219.11.147";
</script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

        <div class="d-none vignette">
        <script>
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:sport&';
                //adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                <script type="text/javascript">
            window._taboola = window._taboola || [];
                        _taboola.push({article:'auto'});
                        !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/delfi-delfilv/loader.js',
                                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    $(function(){
        if (Modernizr.mq('(max-width: 767px)')) {
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6818616807676795",
                enable_page_level_ads: true
            });
        }
    });
</script> -->

    
    <script>
	window.foto_embed_keys = ["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","cat43565083","weather_18","weather_above_18","weather_sunny","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        616295,616301,616282,765607,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,616287,616286,616307,616288,                    ]);
                                        adformtag.addRequestGroup([
                        617664,616289,616290,620884,617668,617670,                    ]);
                                        adformtag.addRequestGroup([
                        617674,617676,673794,639129,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        616296,616291,616300,617665,616308,617667,616292,                    ]);
                                        adformtag.addRequestGroup([
                        617669,616294,617671,616293,616310,617673,617675,                    ]);
                                        adformtag.addRequestGroup([
                        639130,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
                <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
                    <script>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</script>    </head>
<body class="                        "
            
>
    <script>
        if(delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) {
            document.documentElement.classList.remove('md-native-app');
        }
    </script>

                <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=616295&';
                    adf_url += 'mkv=channel:sport&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
    

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1585229129"></script>
    <script>
    function createFbCookie() {
        var d = new Date();
        document.cookie = "fb-link=true;path=/";
    }

    function getFbCookie() {
        var name = "fb-link=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return false;
    }
        if(navigator.userAgent.match(/FBAV/i)){
        createFbCookie();
    }
</script>        <div class="sticky-giga-ad fixed-top text-center d-print-none" data-ad-placement="sticky-giga">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        <script>
            var previousAdsCount = 0;
            function addAdformScript(placement, className){
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=' + placement + '&';
                adf_url += 'mkv=channel:sport&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptGigaSticky = document.createElement("script");
                scriptGigaSticky.type = "text/javascript";
                scriptGigaSticky.setAttribute('data-adfscript', adf_url);

                var newDiv = document.createElement("div");
                newDiv.classList.add(className);

                $(".sticky-giga-ad").append(newDiv);
                $("." + className).append(scriptGigaSticky);
            }
            function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:sport&';
                    adf_url += 'mkw=' + 'sports,news,3,puslaiks,sergejs,naumovs,stasta,par,gedovscinu,rigas,dinamo,un,pirmo,land,cruiser,d,id,52198969,cat43565083,cat43565083,weather_18,weather_above_18,weather_sunny,lv' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
            function preparePlacements(){
                if(previousAdsCount > 1) {
                    var placements = [];
                    if (Modernizr.mq('(min-width: 767px)')) {
                        placements["full"] = 705459;
                        placements["collapsed"] = 730628;
                    } else {
                        placements["full"] = 705460;
                        placements["collapsed"] = 730629;
                    }
                    addAdformScript(placements["full"], "sticky-giga-full");
                    addAdformScript(placements["collapsed"], "sticky-giga-collapsed");
                    addStickiness(placements['full']);
                }
            }
            function addStickiness(placement){
                adformtag.onLoaded(placement, function (elem) {
                    if (!elem.isEmpty) {
                        setStickyGigaNew();
                    } else {
                        setStickyAds(0);
                        //Load m_sticky
                                                addMSticky();
                                            }
                });
            }
            if(Modernizr.mq('(min-width: 767px)')) {
                                adformtag.onLoaded(616295, function (elem) {
                    if (elem.isEmpty) {
                        previousAdsCount++;
                        preparePlacements();
                    } else {
                        setStickyAds(0);
                    }
                });
                            }else{
                previousAdsCount++;
                preparePlacements();
            }
                    previousAdsCount++;
            preparePlacements();
                </script>
    </div>

    
    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-2156383994-7018" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2156383994-7018","mid":616304,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"sport"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-2869763813-7123" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-7123","mid":616301,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"sport"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                
<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        var floater2 = $("[data-ad-placement='fp-floating']");
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else if(floater2.find("iframe").first().width() === 0){
            floater2.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(616301, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }
</script>
    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>
<div id="subscriptionPriceNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
                            Abonē "DELFI plus" līdz 1.februārim un saglabā esošo cenu - 1.99 eiro par 4 nedēļām - arī nākamajam gadam! Turpmāk abonentiem portāls būs bez komercreklāmas un ar vēl vairāk lieliska satura!
                    </div>
        <div class="d-flex py-2">
            <a href="https://www.delfi.lv/par-delfi-plus/" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto" target="_blank">
                Vairāk informācijas
            </a>
        </div>
        <button class="close subscription-price-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2020-06-04" class="text-pale-sky">C, 4. jūnijs</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47523565_ka-vards-ietekme-tavu-dzivi-elfrida-sintija-sindija">Elfrīda, Sintija, Sindija</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">18° <i class="icon-weather-03d"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://www.delfi.lv/par-delfi-plus/">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-2 px-md-3 login-api-user-auth position-relative no-select" href="javascript:">
		        <div class="">
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-1 mr-md-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer user-name-lastname" data-toggle="dropdown" data-label="D+ abonents"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
        <span class="user-notifications-count d-none"></span>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        <nav class="">
            <a href="https://www.delfi.lv/account/?page=settings" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
            <a href="https://www.delfi.lv/account/?page=notifications" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Paziņojumi</a>
            <span class="user-notifications-count d-none"></span>
            <a href="https://www.delfi.lv/account/?page=subscribe" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
            <a href="https://www.delfi.lv/account/?page=bookmarks" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
            <a href="https://www.delfi.lv/account/?page=help" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
            <a href="https://www.delfi.lv/account/?page=rules" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible"
                   onclick="trackGAEvent('main navbar burger', 'Click');"
                >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="https://www.delfi.lv/sports/">
                            <img  src="" onerror="if (this.src != 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/sports.svg') this.src = 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/sports.svg';" height="28" alt="DELFI"       class="header-logo-white logo-position-fix" />
                            <img  src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/sports.svg" height="28" alt="DELFI" class="header-logo-default logo-position-fix" />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/campus/">
                                                    
	        		        <span >
	                Campus                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52198969" data-title="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-2 px-md-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div class="">
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-1 mr-md-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer user-name-lastname" data-toggle="dropdown" data-label="D+ abonents"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
        <span class="user-notifications-count d-none"></span>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        <nav class="">
            <a href="https://www.delfi.lv/account/?page=settings" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
            <a href="https://www.delfi.lv/account/?page=notifications" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Paziņojumi</a>
            <span class="user-notifications-count d-none"></span>
            <a href="https://www.delfi.lv/account/?page=subscribe" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
            <a href="https://www.delfi.lv/account/?page=bookmarks" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
            <a href="https://www.delfi.lv/account/?page=help" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
            <a href="https://www.delfi.lv/account/?page=rules" class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>
	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Abonēt                                </span>
                            </a>

	                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype=""
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-tv-ar-jani-domburu/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV ar Jāni Domburu                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/atmaskots/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atmaskots                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/campus/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Campus                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/meness-kalendars/?utm_source=weather_LV_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mēness kalendārs                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-konts/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI konts                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Abonēšana                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row">
                        <nav class="col-4 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                        </nav>
                        <nav class="col-2 col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                        </nav>
                        <nav class="col-6 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                        </nav>
                                                <nav class="col-12 col-sm-4 text-center align-self-center d-none d-md-block">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                        </nav>
                                            </div>
                    <div class="row">
                        <nav class="col-4 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-2 col-md-2 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-6 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                                <nav class="col-12 col-md-4 align-self-center">
                            <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-md-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                            <form action="#">
                                <div class="input-group input-group-sm">
                                    <input type="email" class="form-control btn-pill-left" placeholder="E-pasts">
                                    <div class="input-group-append">
                                        <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                    </div>
                                </div>
                            </form>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper  d-print-none">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/rietumu-celmlauzi-latvijas-basketbola/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Rietumu celmlauži Latvijas basketbolā (II daļa)                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/temas/koronaviruss-covid-19/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Covid-19                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/rigas_dinamo/">
                                                    
	        		        <span >
	                Rīgas Dinamo                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/3-puslaiks/">
                                                    
	        		        <span  class="text-primary" >
	                3. puslaiks                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/basketbols/">
                                                    
	        		        <span >
	                Basketbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/futbols/">
                                                    
	        		        <span >
	                Futbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/hokejs/">
                                                    
	        		        <span >
	                Hokejs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/teniss/">
                                                    
	        		        <span >
	                Teniss                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/voleyball/">
                                                    
	        		        <span >
	                Volejbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/">
                                                    
	        		        <span >
	                Citi                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pl-4 pr-4 pb-4 pl-sm-5 pr-sm-5 pb-sm-5 ">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?184"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/embed.js?184"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?184"></script>
<script src="https://g3.delphi.lv/vue-embeds/lv/subscription.js?184"></script>
<link href="https://g2.delphi.lv/vue-embeds/lv/subscription.css?184" rel=stylesheet>

<script>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</script>


                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                            <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                                <div id="delfi-adx-77878063-9051" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-77878063-9051","mid":616302,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"sport"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                    <main class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-2869763813-4156" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-4156","mid":616301,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv"],"mkv":{"channel":"sport"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/sports/">
            <span itemprop="name">Sports</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/sports/news/3-puslaiks/">
            <span itemprop="name">3. puslaiks</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=52198969" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2020-06-04T16:11:02+0300">
                04.06.2020 16:11			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                            <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        DELFI Sports                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="52198969" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52198969" data-title="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/sports/news/3-puslaiks/sergejs-naumovs-stasta-par-gedovscinu-rigas-dinamo-un-pirmo-land-cruiser.d?id=52198969&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="text-pale-sky p-2"
       href="mailto:?subject=Lasi DELFI&body=Sveiki!. Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/52198969"
       target="_blank"
       onclick="gtag('event', 'click', { event_category: 'Send to friend', event_action: 'article free'});">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="52198969" href="https://delfi.lv/misc/article/fl_report_popup.php?id=52198969" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="52198969" href="//delfi.lv/misc/article/fl_report_popup.php?id=52198969" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/sports/news/3-puslaiks/sergejs-naumovs-stasta-par-gedovscinu-rigas-dinamo-un-pirmo-land-cruiser.d?id=52198969&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                                <div class="d-none d-md-block af-scaling-target d-print-none" data-ad-placement="giga1">
                                <div id="delfi-adx-914243225-4180" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-914243225-4180","mid":616282,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
		
			<div class="row">
                    <div class="col-12 af-scaling-target d-print-none" data-ad-placement="video_top">
                                <div id="delfi-adx-1345264522-5791" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1345264522-5791","mid":615672,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"lazyload":true});
            })();
                    </script>
                            </div>
                </div>

																	
			<div class="video-wrapper lead ">
		    			                    



	


	

<div class="article-lead-video-dvideo dvideo-container-4rYWYUxv" data-provider="dvideo" data-id="4rYWYUxv">
	<script type="text/javascript" src="https://g4.delphi.lv/vfe/loader.php#id=4rYWYUxv&autoplay=1&mute=1"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.4rYWYUxv-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.4rYWYUxv-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.4rYWYUxv-dvideo', function(event, player, api) {
		var articleId = '52198987';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.lv/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		                    			</div>

			<div class="row">
                    <div class="col-12 af-scaling-target d-print-none" data-ad-placement="video_bottom">
                                <div id="delfi-adx-893919436-7155" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-893919436-7155","mid":615673,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"lazyload":true});
            })();
                    </script>
                            </div>
                </div>

        
				
	
	
		<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            Sporta sarunu šovs "eXi" viesojies pie bijušā Latvijas hokeja izlases vārtsarga, KHL kluba Maskavas CSKA pašreizējā vārtsargu trenera Sergeja Naumova, kurš atcerējās savus pirmos soļus Rīgas "Dinamo" rindās un par labi nopelnītu naudu iegādāto "Land Cruiser" auto Ziemeļamerikā.</p>
		
		
		                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                                <div id="delfi-adx-3880343134-2359" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3880343134-2359","mid":616296,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs","m.giga"],"mkv":{"channel":"sport"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                            </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Vārtsarga karjeru Naumovs vēl padomju laikos sāka "vecajā" Rīgas "Dinamo" vienībā. Sarunas laikā Naumovs atceras, ka komandā bija savi nerakstītie līkumi un bija sava veida pietāte pret pieredzejušākajiem spēlētājiem.</p><p>Naumovs neslēpj, ka vienu no labākajiem atalgojumiem saņēmis Sanktpēterburgas SKA, un pēc vienas no sezonām viņš atļāvies Ziemeļamerikā iegādāties "Land Cruiser" mašīnu.</p><p>Sporta sarunu šovs "eXi" ir Jāņa Celmiņa un Sportacentrs.com veidots raidījums, kas katru otro ceturtdienas vakaru, pulksten 21.15 skatāms Sportacentrs.com TV kanālā, kā arī pēcāk pieejams portālā Sportacentrs.com. Tajā bijušie sportisti apskata aktuālus sporta notikumus caur bijušo atlētu prizmu.</p><p>"eXi ciemos" ir raidījuma vasaras speciālizlaidums, kurā Celmiņš piecās epizodēs kopā ar bijušajiem sportistiem Kristapu Valteru, Edgaru Lūsiņu vai Juriju Žigajevu dosies ciemos pie kāda no "eXu" draugiem.</p>
		
        	</div>

	</div>



                <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-1293733381-6258" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1293733381-6258","mid":673794,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-679212355-3643" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-679212355-3643","mid":673795,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/sports/">			<img src="https://g4.delphi.lv/images/pix/file49529451_delfi-sports.png" width="93" height="39" alt="DELFI Sports" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="52198969" data-title="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Sergejs Naumovs stāsta par 'ģedovščinu' Rīgas 'Dinamo' un pirmo 'Land Cruiser'" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://www.delfi.lv/sports/news/3-puslaiks/sergejs-naumovs-stasta-par-gedovscinu-rigas-dinamo-un-pirmo-land-cruiser.d?id=52198969&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">0</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Pamanījāt kļūdu?</p>
                            <p class="text-grammer">Iezīmējiet tekstu un nospiediet Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/sports/">			<img src="https://g4.delphi.lv/images/pix/file49529451_delfi-sports.png" width="93" height="39" alt="DELFI Sports" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/hokejs/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Hokejs
			</a>
					
						<a href="https://www.delfi.lv/temas/sergejs-naumovs/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Sergejs Naumovs
			</a>
					
		        	
		</section>
	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.	</div>

		
	
	
		
        <div class="container position-relative custom-ads-block-headlines mx-auto luminor-atbalstam-widget mt-3" id="luminor-lv" data-block-title="Luminor Widget lv" data-block-status="unseen">

            <a class="luminor-atbalstam-widget-header row align-items-center py-2 py-md-3" href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/" onclick="googleCustomEventSender('UA-144008057-1', 'Luminor Widget lv', 'Click', 'Background')">
                <div class="col col-9">
                    <h2 class="mb-0"><b class="px-2 pr-md-0">#AtbalstāmVietējos</b> <span class="px-2 pl-md-0">No biznesa uz e-biznesu</span></h2>
                </div>
                <div class="col text-right col-3">
                    <svg class="w-100" xmlns="http://www.w3.org/2000/svg" width="111.546" height="24.944" viewBox="0 0 111.546 24.944"><defs><style>.a{fill:#471335;}</style></defs><path class="a" d="M144.232,99.854c-3.854,0-4.987,2.3-5,2.318l-.086.181-.11-.168c-1.036-1.567-2.527-2.331-5.013-2.331-3.854,0-4.988,2.3-5,2.318l-.086.177-1.285-2.1h-2.7v15.291h4.2v-7.581c0-2.961,1.013-4.339,3.192-4.339,1.924,0,2.821,1.145,2.821,3.606v8.314h4.191v-7.677c0-2.892.994-4.238,3.126-4.238,1.24,0,2.888.378,2.888,3.638v8.278h4.195V106.03C149.564,101.761,147.9,99.854,144.232,99.854Zm-26.082,7.982c0,1.992-.618,3.273-1.583,3.889a3.89,3.89,0,0,1-1.943.45c-2.418,0-3.018-1.38-3.018-3.64v-8.276h-4.195v9.512c0,4.27,2.122,6.172,5.9,6.172h0c4.005,0,5.046-2.493,5.046-2.493l1.283,2.1h2.7V100.259h-4.189Zm64.99-7.982a8.267,8.267,0,0,0-6.1,2.381,8.358,8.358,0,0,0,0,11.328,8.283,8.283,0,0,0,6.1,2.381c4.909,0,8.348-3.307,8.348-8.046S188.055,99.854,183.141,99.854Zm-.016,12.525a4.166,4.166,0,0,1-4.111-4.48,4.157,4.157,0,1,1,4.111,4.48ZM95.364,94.109H91v21.437h14.962v-4.364h-10.6Zm56.32,21.437h4.364V100.254h-4.364Zm45.474-13.194-1.291-2.1h-2.7v15.292h4.2v-5.77c0-1.992.371-3.233,1.559-4.3a5.9,5.9,0,0,1,3.621-1.34V99.854c-4.5,0-5.391,2.5-5.391,2.5Zm-46.4-8.243,3.111,3.1,3.1-3.1L153.865,91Zm16.7,5.755h0c-4,0-5.046,2.493-5.046,2.493l-1.286-2.1h-2.7v15.285h4.195v-7.581c0-1.992.618-3.273,1.582-3.888a3.874,3.874,0,0,1,1.945-.451c2.416,0,3.016,1.38,3.016,3.638v8.282h4.195V106.03C173.354,101.761,171.233,99.864,167.457,99.864Z" transform="translate(-91 -91)"/></svg>
                </div>
            </a>

                <div class="row">
    
        
        <article class="col-12 col-md-4 headline mb-4 position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/praktiski-padomi-uznemejiem-kas-velas-uzsakt-tirdzniecibu-interneta.d?id=52196781"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget lv','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/9-OnEHpWU-Y/ddc135ed890c66f3a3-52196809.jpg                                                        , //g.delfi.lv/images/pix/768x438/iyq9KhteFeI/ddc135ed890c66f3a3-52196809.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/Oifeg6eubeU/ddc135ed890c66f3a3-52196809.jpg, //g.delfi.lv/images/pix/488x278/9-OnEHpWU-Y/ddc135ed890c66f3a3-52196809.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/EZWY_id62cM/ddc135ed890c66f3a3-52196809.jpg, //g.delfi.lv/images/pix/456x260/Oifeg6eubeU/ddc135ed890c66f3a3-52196809.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/_UT0XzoqsIg/ddc135ed890c66f3a3-52196809.jpg, //g.delfi.lv/images/pix/768x438/iyq9KhteFeI/ddc135ed890c66f3a3-52196809.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/7tgHo1LFQE0/ddc135ed890c66f3a3-52196809.jpg, //g.delfi.lv/images/pix/516x294/_UT0XzoqsIg/ddc135ed890c66f3a3-52196809.jpg 2x">

                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/iyq9KhteFeI/ddc135ed890c66f3a3-52196809.jpg" alt="Praktiski padomi uzņēmējiem, kas vēlas uzsākt tirdzniecību internetā">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/praktiski-padomi-uznemejiem-kas-velas-uzsakt-tirdzniecibu-interneta.d?id=52196781"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget lv','Click','article');">
    <h1 class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Praktiski padomi uzņēmējiem, kas vēlas uzsākt tirdzniecību internetā&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 headline mb-4 position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/uznemeji-aktivi-pariet-uz-tirdzniecibu-e-vide.d?id=52191009"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget lv','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/326x186/U7ul-_yaVmA/b379d5ed633b858fa6-52191021.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/Wbi0fCMyyq0/b379d5ed633b858fa6-52191021.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/3vTmSymaWoo/b379d5ed633b858fa6-52191021.jpg, //g.delfi.lv/images/pix/326x186/U7ul-_yaVmA/b379d5ed633b858fa6-52191021.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/Ej1AEoprV0s/b379d5ed633b858fa6-52191021.jpg, //g.delfi.lv/images/pix/296x168/3vTmSymaWoo/b379d5ed633b858fa6-52191021.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/lQ9VGrwv9Nw/b379d5ed633b858fa6-52191021.jpg, //g.delfi.lv/images/pix/768x438/_5B74tI-aAE/b379d5ed633b858fa6-52191021.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/136x78/qlVqt9iWjeU/b379d5ed633b858fa6-52191021.jpg, //g.delfi.lv/images/pix/246x140/lQ9VGrwv9Nw/b379d5ed633b858fa6-52191021.jpg 2x">

                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/_5B74tI-aAE/b379d5ed633b858fa6-52191021.jpg" alt="Uzņēmēji aktīvi pāriet uz tirdzniecību e-vidē">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/uznemeji-aktivi-pariet-uz-tirdzniecibu-e-vide.d?id=52191009"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget lv','Click','article');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Uzņēmēji aktīvi pāriet uz tirdzniecību e-vidē&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 headline mb-4 position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/kas-svarigi-pircejam-izveloties-piegades-veidu.d?id=52186201"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget lv','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/326x186/YqHRj0Z88ME/f13355ed4a7073a357-52186269.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/Ubw0RGe0LDc/f13355ed4a7073a357-52186269.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/huNIk_biucA/f13355ed4a7073a357-52186269.jpg, //g.delfi.lv/images/pix/326x186/YqHRj0Z88ME/f13355ed4a7073a357-52186269.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/174x99/2pF6aYJzNKo/f13355ed4a7073a357-52186269.jpg, //g.delfi.lv/images/pix/296x168/huNIk_biucA/f13355ed4a7073a357-52186269.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/_ogh9cUN3KI/f13355ed4a7073a357-52186269.jpg, //g.delfi.lv/images/pix/768x438/7tamTlQCGSk/f13355ed4a7073a357-52186269.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/136x78/npPZUnDS5jk/f13355ed4a7073a357-52186269.jpg, //g.delfi.lv/images/pix/246x140/_ogh9cUN3KI/f13355ed4a7073a357-52186269.jpg 2x">

                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/7tamTlQCGSk/f13355ed4a7073a357-52186269.jpg" alt="Kas svarīgi pircējam, izvēloties piegādes veidu?">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.delfi.lv/bizness/no-biznesa-uz-e-biznesu/kas-svarigi-pircejam-izveloties-piegades-veidu.d?id=52186201"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget lv','Click','article');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Kas svarīgi pircējam, izvēloties piegādes veidu?&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
        </div>            <div class="luminor-atbalstam-widget-footer text-right pb-3">
                Apmaksāta informācija            </div>
        </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                                <div id="delfi-adx-1400444717-5460" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1400444717-5460","mid":639129,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="m_news">
                                <div id="delfi-adx-874477895-2239" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-874477895-2239","mid":639130,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Uldis Strautmanis";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    <!-- www.delfi.lv -->
                        <div class="w-100 my-4 mx-auto article-content-max-width">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins    class="adsbygoogle"
                        style="display:block"
                        data-ad-format="autorelaxed"
                        data-ad-client="ca-pub-7754285690273419"
                        data-ad-slot="9620224633"
                        data-matched-content-rows-num="5,2"
                        data-matched-content-columns-num="1,2"
                        data-matched-content-ui-type="image_stacked,image_stacked"
                ></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            
    <!-- rus.delfi.lv -->
    
<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2020-06-04-18" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "52198969",
        channelId: "7",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/sports/news/3-puslaiks/sergejs-naumovs-stasta-par-gedovscinu-rigas-dinamo-un-pirmo-land-cruiser.d?id=52198969',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>

    <div class="article-content-max-width">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="BrandStudioPlacement">
                                <div id="delfi-adx-931105268-7550" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-931105268-7550","mid":748141,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":676,"widthAtMost":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                    <div class="mb-3 af-scaling-target d-block d-md-none d-print-none" data-ad-placement="MobileBrandStudioPlacement">
                                <div id="delfi-adx-2034877920-6430" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2034877920-6430","mid":750447,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-2261904052-4218" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2261904052-4218","mid":765607,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-502591110-8344" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-502591110-8344","mid":616287,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765607, function(elem){
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=square1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-2022954432-1624" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2022954432-1624","mid":616286,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                 </div>
        </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-tower">
                <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-791577392-7901" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-791577392-7901","mid":616307,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
    </div>
<div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-1634442919-9987" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1634442919-9987","mid":616288,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-67937761-5574" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-67937761-5574","mid":616289,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>
        </div>

        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-1667943307-3274" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1667943307-3274","mid":616290,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-2426050462-8540" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2426050462-8540","mid":620884,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>
        </div>
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-2811599214-1366" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2811599214-1366","mid":621716,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-952977105-5526" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-952977105-5526","mid":630875,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_1">
                                <div id="delfi-adx-829744776-7690" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-829744776-7690","mid":675701,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
                                    <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_2">
                                <div id="delfi-adx-2665327426-4846" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2665327426-4846","mid":675702,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                      </div>
            </div>
                            <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="lv_adnet_tower_3">
                                <div id="delfi-adx-4223307780-9002" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4223307780-9002","mid":675703,"mkw":["sports","news","3","puslaiks","sergejs","naumovs","stasta","par","gedovscinu","rigas","dinamo","un","pirmo","land","cruiser","d","id","52198969","cat43565083","weather_18","weather_above_18","weather_sunny","lv","hokejs","sergejs_naumovs"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                        </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/sports/news/reklamraksti/atbrivoties-no-sapemriga-atverts-dr-bubnovska-centrs.d?id=51947551"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/2kfg7z7GGYU/reklamraksti-2017-12607-51921733.jpg" alt="Atbrīvoties no sāpēm.Rīgā atvērts dr. Bubnovska centrs">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/sports/news/reklamraksti/atbrivoties-no-sapemriga-atverts-dr-bubnovska-centrs.d?id=51947551"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Atbrīvoties no sāpēm.Rīgā atvērts dr. Bubnovska centrs&nbsp;</h1>
</a>
        </span>
</div>


                                            </div>
                            </div>

        </div>
    </section>
            <div class="d-md-none d-block af-scaling-target">
        <div id='DLV_mobile_superbotom_300x600'></div>
        <script>
            if(Modernizr.mq('(max-width: 768px)')) {
                window.adnet = window.adnet || [];
                window.adnet.push(['DLV_mobile_superbotom_300x600']);
                window.adnet.push(['_requestHeaderBidderBanners', 'DLV_mobile_superbotom_300x600']);
            }else{
                $("#DLV_mobile_superbotom_300x600").parent().remove();
            }
        </script>
    </div>
</div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2020 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button id="closeButtonChangeIntroductionPopup"
                    type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g1.delphi.lv/contracts/delfi_plus_distances_ligums_01_02_2020_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Lai dzēstu DELFI kontu Tev ir jāpārtrauc "DELFI plus" abonēšana. To vari izdarīt konta sadaļā <a href='//delfi.lv/account/?page=subscribe'>"DELFI plus" abonēšana</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Labi                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>


<div id="subscriptionPriceChangeIntroductionPopup" class="modal fade">
    <div class="modal-dialog  modal-dialog-centered" >
        <div class="modal-content p-2">
            <button id="closeButtonChangeIntroductionPopup" type="button" class="close-custom position-absolute">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow text-size-21"></i>
            </button>
            <div>
                <div id="PlusChangesPopupCarousel" class="carousel slide" data-wrap="false" data-interval="false">
                    <ol class="carousel-indicators">
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="0" class="active"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="1"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="2"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="3"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="4"></li>
                        <li data-target="#PlusChangesPopupCarousel" data-slide-to="5"></li>
                    </ol>
                    <div class="carousel-inner">
                        <div class="carousel-item active">
                            <img class="bg-image d-block w-100" src="https://g4.delphi.lv/delfi-plus/i/fp-popup/intro-popup-13.png" alt="First slide">
                            <div class="position-absolute text-white w-100" style="bottom: 0;">
                                <div class="col-9 mx-auto">
                                    <div class="main-delfi-plus-logo-wrap mb-sm-4 mb-3">
                                        <img class="main-delfi-plus-logo" src="https://g2.delphi.lv/delfi-plus/i/landing/DELFI-plus-balts.svg"/>
                                    </div>
                                    <div>
                                        <div class="text-size-14 py-sm-3 py-2">No 1. februāra izmaiņas abonentiem:</div>
                                        <div class="change-list">
                                            1. DELFI bez komercreklāmas
                                            <br>
                                            2. Vēl vairāk satura
                                            <br>
                                            <div class="change-list-small">
                                                - ikmēneša žurnālistiskie pētijumi
                                                <br>
                                                - iknedēļas portretintervijas
                                                <br>
                                                - ekskluzīvi aizrobežu autori
                                                <br>
                                                - “DELFI TV ar Jāni Domburu” pilnā apjomā
                                            </div>
                                            3. Jauna cena
                                        </div>
                                    </div>
                                    <div class="d-flex justify-content-center pb-5 my-3 my-sm-4 learn-more">
                                        <a href="http://delfi.lv/51778307" target="_blank" class="btn btn-pill btn-lightning-yellow text-gray-dark px-4 my-sm-5" onclick="trackGAEvent('IntroductionPopup ButtonClicked', 'Uzzini vairāk);">
                                            Uzzini vairāk
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <div id="plus-less-ads-above" class="position-relative" style="height: 100%;">
                                <img class="bg-image d-block w-100" src="https://g2.delphi.lv/delfi-plus/i/fp-popup/intro-popup-23.png" alt="Second slide">
                                <div class="position-absolute w-100" style="bottom: 110px;">
                                    <div class="col-8 mx-auto">
                                        <div class="text-size-25 font-weight-bold pb-2">
                                            DELFI bez komercreklāmas
                                        </div>
                                        <p class="text-size-14 pb-sm-5">
                                            Turpmāk “DELFI plus” abonentiem visās DELFI lapās vairs nebūs redzama komercreklāma, padarot lasīšanas pieredzi ērtāku un patīkamāku. Reklāmas vietu skaits tiks samazināts par 95%, un atlikušie 5% jūs informēs par DELFI satura projektiem, nozīmīgiem nozares pasākumiem un citiem noderīgiem jaunumiem.
                                        </p>
                                    </div>
                                </div>
                            </div>
                            <div id="plus-less-ads-under" class="position-absolute bg-black px-5 pt-5 w-100 h-100" style="top:100%; display: none;">
                                <div style="overflow: hidden; max-height:82%">
                                    <div class="delfi-plus-less-ads w-100">
                                        <div class="delfi-plus-sidebyside-block">
                                            <div class="delfi-plus-sidebyside-block-container">
                                                <div class="delfi-plus-sidebyside-block-left">
                                                    <img class="delfi-plus-sidebyside-block-image" src="https://g4.delphi.lv/delfi-plus/i/desktop-fp-with-ads.jpg">
                                                </div>
                                                <div class="delfi-plus-sidebyside-block-right">
                                                    <img class="delfi-plus-sidebyside-block-image" src="https://g1.delphi.lv/delfi-plus/i/desktop-fp-without-ads.jpg">
                                                </div>
                                                <span class="delfi-plus-sidebyside-block-separator"></span>
                                            </div>
                                        </div>

                                    </div>
                                </div>
                            </div>
                            <div class="position-absolute w-100" style="bottom: 0">
                                <div class="text-center pt-4 pb-sm-4 my-5 cursor-pointer" onclick="toggleLessAdsBlock('arrow')">
                                    <i id="lessAdsArrow" class="icon-arrows-thin-top text-white" aria-hidden="true"></i>
                                    <br>
                                    <u class="text-white">
                                        Salīdzini izmaiņas
                                    </u>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g1.delphi.lv/delfi-plus/i/fp-popup/intro-popup-33.png" alt="Third slide">
                            <div class="position-absolute w-100 mb-5 pb-5" style="bottom: 0;">
                                <div class="col-8 mx-auto">
                                    <div class="text-size-25 font-weight-bold pb-2">
                                        Oriģināls saturs
                                    </div>
                                    <p class="text-size-14 pb-5">
                                        Turpināsim vizuālās stāstniecības projektu jaunradi, vismaz reizi mēnesī publicējot izvērstu žurnālistisku pētījumu vairākās sērijās. Ik nedēļu sarūpēsim portretintervijas un stāstus par aizraujošām personībām. Regulāri, vismaz divreiz mēnesī, ekskluzīvi ļausim lasīt prestižu ārvalstu mediju un autoru rakstus, ko latviski nebūs iespējam izlasīt citur.
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g1.delphi.lv/delfi-plus/i/fp-popup/intro-popup-43.png" alt="Third slide">
                            <div class="position-absolute w-100 mb-5 pb-5" style="bottom: 0;">
                                <div class="col-8 mx-auto">
                                    <div class="text-size-25 font-weight-bold pb-2">
                                        DELFI TV ar Jāni Domburu pilnā apjomā
                                    </div>
                                    <p class="text-size-14 pb-5">
                                        Turpmāk pilnos “DELFI TV ar Jāni Domburu” raidījuma ierakstus piedāvāsim tikai abonentiem jau nākamajā dienā pēc raidījuma. Kā arī tikai abonentiem būs pieejami izvērsti, analītiski raksti, kas kanālā “DELFI TV ar Jāni Domburu” tiks publicēti gan par raidījumos izskanējušām tēmām, gan citām aktualitātēm.
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g2.delphi.lv/delfi-plus/i/fp-popup/intro-popup-53.png" alt="Third slide">
                            <div class="position-absolute w-100 mb-5 pb-sm-5" style="bottom: 0;">
                                <div class="col-md-8 col mx-auto">
                                    <div class="row pb-4">
                                        <div class="col-6">
                                            <div class="bg-white px-2 text-center border">
                                                <div class="text-size-sm-14 text-size-12 font-weight-bold border-bottom border-black py-3">
                                                    līdz 31. janvārim
                                                </div>
                                                <div class="py-4">
                                                    <div class="text-size-35 justify-content-center d-flex font-weight-bold">
                                                        1.99
                                                        <span class="text-size-14 font-weight-normal">eur</span>
                                                    </div>
                                                    <div class="text-center pt-3">
                                                        par četrām nedēļām
                                                    </div>
                                                </div>

                                            </div>
                                        </div>
                                        <div class="col-6">
                                            <div class="bg-white px-2 text-center border">
                                                <div class="text-size-sm-14 text-size-12 font-weight-bold border-bottom border-black py-3">
                                                    no 1. februāra
                                                </div>
                                                <div class="py-4">
                                                    <div class="text-size-35 justify-content-center d-flex font-weight-bold">
                                                        2.99
                                                        <span class="text-size-14 font-weight-normal">eur</span>
                                                    </div>
                                                    <div class="text-center pt-3">
                                                        par četrām nedēļām
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="text-size-25 font-weight-bold pb-2 text-white">
                                        Jauna cena no 1. februāra
                                    </div>
                                    <p class="text-size-14 pb-md-5 text-white text-under-price">
                                        No 1. februāra mainīsies arī “DELFI plus” cena – par četrām nedēļām būs jāmaksā 2,99 eiro. Esošajiem abonentiem un tiem, kas par tādiem kļūs līdz 31. janvārim, vēl gadu saglabāsim līdzšinējo cenu - 1.99 eiro par 4 nedēļām - līdz brīdim, kad abonementu izvēlēsies pārtraukt.
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="carousel-item">
                            <img class="bg-image d-block w-100" src="https://g4.delphi.lv/delfi-plus/i/fp-popup/intro-popup-63.png" alt="Third slide">
                            <div class="position-absolute text-white w-100" style="bottom: 0;">
                                <div class="">
                                    <div class="logo-in-square  d-flex justify-content-center align-items-center mx-auto position-relative">
                                        <div class="main-delfi-plus-logo-wrap mb-sm-4 mb-3">
                                            <img class="main-delfi-plus-logo" src="https://g2.delphi.lv/delfi-plus/i/landing/DELFI-plus-balts.svg"/>
                                        </div>
                                        <div class="position-absolute text-white text-size-25 text-center w-100" style="bottom: 27px">
                                            Lai spriestu, <span class="text-lightning-yellow">jāzina</span>
                                        </div>
                                    </div>
                                    <div class="d-flex justify-content-center mt-3 subscribe-button">
                                        <a href="//delfi.lv/par-delfi-plus/#subscription-options" target="_blank" class="btn bg-lightning-yellow btn-pill px-4" onclick="trackGAEvent('IntroductionPopup ButtonClickedf', 'Abonēt);">
                                            Abonēt
                                        </a>
                                    </div>
                                    <div class="text-center py-3 mb-5">
                                        <u>
                                            <a href="http://delfi.lv/51778307" target="_blank" class="text-white" onclick="trackGAEvent('IntroductionPopup ButtonClicked', 'Vairāk informācijas);">
                                                Vairāk informācijas
                                            </a>
                                        </u>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                    <a class="carousel-control carousel-control-prev text-black" style="display: none;" href="#PlusChangesPopupCarousel" role="button" data-slide="prev">
                        <i class="icon-arrows-thin-back text-lightning-yellow text-size-33" aria-hidden="true"></i>
                        <span class="sr-only">Previous</span>
                    </a>
                    <a class="carousel-control carousel-control-next text-black" href="#PlusChangesPopupCarousel" role="button" data-slide="next">
                        <i class="icon-arrows-thin-next text-lightning-yellow text-size-33" aria-hidden="true"></i>
                        <span class="sr-only">Next</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="paymentBlockModal" class="modal fade modal-update-on-close" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div id="paymentBlock"></div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionIntroductionPopup" class="modal fade" data-backdrop="static">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content rounded-0 bg-transparent border-white">
            <div class="parallax">
                <div class="modal-header border-0 p-4">
                    <div class="swiper-pagination"></div>
                            <button id="closeButtonChangeIntroductionPopup"
                                    type="button"
                                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                                    style="right: 24px;">
                                <i aria-hidden="true" class="icon-cross-thin text-white"></i>
                            </button>
                    <div class="d-flex w-100 mt-md-1 mt-4">
                        <div class="d-sm-inline-block d-block mx-sm-0 mx-auto"
                             style="width: 140px">
                            <img src="https://g4.delphi.lv/delfi/i/fp/Delfi_white_logo.svg"
                                 alt="DELFI logo"
                                 class="w-100">
                            <div class="logo-title-lv text-uppercase text-white pt-2">
                                Atvērto durvju dienas                            </div>
                        </div>
                        <div class="ml-auto mr-5 d-sm-block d-none">
                            <button class="try-subscription-action btn btn-pill btn-lightning-yellow px-4">
                                Izmēģināt                            </button>
                            <a target="_blank" href="https://www.delfi.lv/news/delfi-par-mums/delfi-plus-atverto-durvju-dienas-nac-un-izmegini.d?id=52111195" class="btn btn-link text-white">
                                <u>Uzzināt vairāk</u>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="modal-body pt-0 px-0">
                    <div class="swiper-container swiper-slider-try-subscription">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide trySubSlide pr-3 pl-4">
                                <div class="border border-white position-relative overflow-hidden h-100">
                                    <div class="slide-content" style="height: 363px;">
                                        <div class="slide-content-body px-3">
                                            <div class="text-size-19 font-weight-light text-uppercase mt-4 mb-4">
                                                <span>
                                                    Izmēģini<br/>                                                </span>
                                                <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi-plus.svg"
                                                     alt="D+ logo"
                                                     style="height: 1.3em; margin-top: -12px">
                                                <div>
                                                    14 dienas                                                </div>
                                            </div>
                                            <ul class="trySubList font-weight-normal">
                                                <li>
                                                    Apjomīgs oriģinālsatura arhīvs.                                                </li>
                                                <li>
                                                    Divas nedēļas būs pieejams viss DELFI saturs.

                                                </li>
                                                <li>
                                                    Askētisks portāls bez komercreklāmām.                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="door"></div>
                                </div>
                            </div>
                            <div class="swiper-slide trySubSlide px-3">
                                <div class="border border-white position-relative overflow-hidden h-100">
                                    <div class="slide-content" style="height: 363px;">
                                        <div class="slide-content-body px-3">
                                            <div class="text-size-19 font-weight-light text-uppercase mt-4 mb-4">
                                                <span style="margin-bottom: -8px">
                                                    Viss                                                </span>
                                                <img src="https://g3.delphi.lv/i/delfi-melns.svg"
                                                     alt="D+ logo"
                                                     style="height: 0.8em; margin-bottom: 5px; margin-left: 5px;">
                                                <br>                                                <span>
                                                    Saturs bez ierobežojumiem                                                </span>
                                            </div>
                                            <ul class="trySubList font-weight-normal">
                                                <li>
                                                    Ik mēnesi vairāk nekā 80 jaunu rakstu un video materiāli.                                                </li>
                                                <li>
                                                    Analītisko rakstu sērijas un stāstniecības projekti.                                                </li>
                                                <li>
                                                    Video lekcijas un apjomīgs rakstu arhīvs.                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                    <div class="door"></div>
                                </div>
                            </div>
                            <div class="swiper-slide trySubSlide px-3">
                                <div class="border border-white position-relative overflow-hidden h-100">
                                    <div class="slide-content" style="height: 363px;">
                                        <div class="slide-content-body px-3">
                                            <div class="text-size-22 font-weight-light text-uppercase mt-4 mb-4">
                                                Viens konts<br> visās ierīcēs                                            </div>
                                            <p>
                                                Reģistrējot savu DELFI kontu, viss DELFI saturs būs pieejams jebkurā laikā un ierīcē, kurā pievienosies, - lasi rakstus, skaties video, klausies audio un saglabā sev interesējošo saturu savā DELFI kontā.                                            </p>
                                        </div>
                                    </div>
                                    <div class="door"></div>
                                </div>
                            </div>
                            <div class="swiper-slide trySubSlide px-3">
                                <div class="border border-white position-relative overflow-hidden h-100">
                                    <div class="slide-content" style="height: 363px;">
                                        <div class="slide-content-body px-3">
                                            <div class="text-size-19 font-weight-light text-uppercase mt-4 mb-4">
                                                <img src="https://g3.delphi.lv/i/delfi-melns.svg"
                                                     alt="D+ logo"
                                                     style="height: 0.8em; margin-bottom: 5px;">
                                                <span style="margin-top: 4px">
                                                    bez komercreklāmām                                                </span>
                                            </div>
                                            <p>
                                                “DELFI plus” abonentiem portālā reklāmu skaits samazināts par 95%.                                            </p>
                                            <p>
                                                Atlikušie 5% tiks izmantoti, lai informētu par DELFI satura projektiem, nozīmīgiem nozares pasākumiem un citiem noderīgiem jaunumiem.                                            </p>
                                        </div>
                                    </div>
                                    <div class="door"></div>
                                </div>
                            </div>
                            <div class="swiper-slide trySubSlide px-3">
                                <div class="border border-white position-relative overflow-hidden h-100">
                                    <div class="slide-content" style="height: 363px;">
                                        <div class="slide-content-body px-3">
                                            <div class="text-size-19 font-weight-light text-uppercase mt-3 mb-2">
                                                <span>
                                                    Esi kopā ar                                                </span>
                                                <img src="https://g3.delphi.lv/i/delfi-melns.svg"
                                                     alt="D+ logo"
                                                     style="height: 0.8em; margin-bottom: 5px; ">
                                                <span>
                                                    un atbalsti Latvijas kvalitatīvo žurnālistiku                                                </span>
                                            </div>
                                            <p style="line-height: 19px">
                                                Aicinām tevi būt kopā ar mums un atbalstīt mūsu žurnālistu darbu, abonējot “DELFI plus”. Tas ļaus mums stāstīt par tev svarīgo, bet tev – sniegt savu ieguldījumu kvalitatīvas žurnālistikas un ieinteresētas sabiedrības attīstībā.                                            </p>
                                        </div>
                                    </div>
                                    <div class="door"></div>
                                </div>
                            </div>
                        </div>
                        <i class="px-2 py-1 custom1-headline-swiper-arrow custom1-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next text-size-16"></i>
                    </div>
                </div>
                <div class="try-footer">
                    <div class="mx-auto d-sm-none d-flex justify-content-center">
                        <button class="try-subscription-action btn btn-pill btn-lightning-yellow px-4">
                            Izmēģināt                        </button>
                    </div>
                    <div class="mx-auto d-sm-none d-flex justify-content-center">
                        <a target="_blank" href="https://www.delfi.lv/news/delfi-par-mums/delfi-plus-atverto-durvju-dienas-nac-un-izmegini.d?id=52111195" class="btn btn-link text-white">
                            <u>Uzzināt vairāk</u>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">

<div id="birthDayCounter" class="modal fade" data-backdrop="static">
    <div class="modal-dialog modal-custom modal-dialog-centered" role="document">
        <div class="modal-content rounded-0 bg-black">
            <div class="modal-body py-5 px-4">
                <div class="d-flex">
                    <span class="mx-auto position-relative delfi-plus-white">
                        <img src="https://g2.delphi.lv/delfi-plus/i/landing/DELFI-plus-balts.svg"
                             alt="D+ logo white"
                             style="width: 187px;">
                    </span>

                </div>
                <div class="pt-2 text-center text-size-35 font-weight-light text-uppercase text-lightning-yellow">
                    jau 1 gads                </div>
                <div class="pt-5 text-size-19 text-center text-lightning-yellow">
                    Bez Tevis mēs to nevarētu!                </div>
                <div class="pt-2 text-size-19 text-center text-white">
                    Paldies, ka esi kopā ar mums jau                </div>
                <div id="dplusCounter" class="font-weight-bold text-white text-center pb-2 pt-4">
                    X
                </div>
                <div class="mx-2 pt-3 border-top border-lightning-yellow text-lightning-yellow text-center text-lowercase">
                    Dienas                </div>
                <div class="mx-auto d-flex justify-content-center pt-5">
                    <div id="emitter"></div>
                    <button id="birthDayCounterAction" class="btn btn-pill btn-lightning-yellow px-4">
                        Priekā!
                    </button>
                </div>
                <div class="cover"></div>
            </div>
        </div>
    </div>
</div>
<div class="confetti-container">
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
    <div class="confetti"></div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>














<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>

    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1001 bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1591228800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1591228800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1591267265"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/sport', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/sport" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
