
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku - DELFI</title>

<meta name="description" content="Latvijas izlases basketbolists Kristaps Porziņģis savā sociālā tīkla &quot;Instagram&quot; profilā ievietojis īsu video, kurā viņam rokās redzami kompānijas &quot;adidas&quot; izgatavots jauns basketbola apavu modelis."><meta property="og:description" content="Latvijas izlases basketbolists Kristaps Porziņģis savā sociālā tīkla &quot;Instagram&quot; profilā ievietojis īsu video, kurā viņam rokās redzami kompānijas &quot;adidas&quot; izgatavots jauns basketbola apavu modelis."><meta name="twitter:description" content="Latvijas izlases basketbolists Kristaps Porziņģis savā sociālā tīkla &quot;Instagram&quot; profilā ievietojis īsu video, kurā viņam rokās redzami kompānijas &quot;adidas&quot; izgatavots jauns basketbola apavu modelis."><!-- 7 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/51360429"><meta property="og:url" content="https://www.delfi.lv/a/51360429"><meta name="twitter:url" content="https://www.delfi.lv/a/51360429" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g2.delphi.lv/images/pix/995x521/qsPcAUFOuLs/delfi-foto-misc-69220-51360453.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-08-12"><meta property="article:section" content="Sports"><meta property="og:title" content="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku"><meta name="twitter:title" content="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" /><meta name="dr:say:category" content="sports" /><meta property="article:tag" content="Basketbols"/><meta property="article:tag" content="Kristaps Porziņģis"/><meta property="article:tag" content="Latvijas basketbola izlase"/><meta property="article:tag" content="Mavericks"/><meta property="article:tag" content="NBA"/><meta name="author" content="DELFI Sports" /><meta name="authorio" content="reinislac"><meta name="article-id" content="51360429"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Sports">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123137">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1565253537">
	<script>
	var delfiNativeApp = {
		is: false,
		device: ''
	};
	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) ua = 'iOSApp';
		else ua = 'AndroidAPP';
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' md-native-app';
	}
</script>
    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1565568000"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "pyzgizcd48_L0fYT2XG1C6QOnFju9WS2k69.GScjrsr.G7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nLuVJgB_iQ1d14CMgFRXbMPc7MqWHqx_Ve4NYIkcp4n.u7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1565568000"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='lv_LV';;window.DCHANNEL=7;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
        'custom_map': {
            'dimension1': 'userStatus',
            'dimension2': 'articleType',
            'dimension3': 'language'
        }
    });

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	
    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType,
        'language': 'lv'
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWp4ZmIiLCJzaWciOiIwZTFmOGZmNjBiZDgyNDQ2N2I1ZWZlYjdjM2YxZGY2YiJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

    
    <script>
	window.foto_embed_keys = ["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","cat43565083","weather_20","weather_above_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        616295,616301,616282,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,616287,616286,616307,616288,                    ]);
                                        adformtag.addRequestGroup([
                        617664,616289,616290,620884,617668,617670,                    ]);
                                        adformtag.addRequestGroup([
                        617674,617676,673794,639129,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        616296,616291,616300,617665,616308,617667,616292,                    ]);
                                        adformtag.addRequestGroup([
                        617669,616294,617671,616293,616310,617673,617675,                    ]);
                                        adformtag.addRequestGroup([
                        639130,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
        </head>
<body class=" " >
    <div class="before-func-call" style="display: none; visibility: hidden"></div>

                <div class="container roof d-none d-lg-block" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=616295&';
                    adf_url += 'mkv=channel:sport&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
                <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-2156383994-3260" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2156383994-3260","mid":616304,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-2869763813-6366" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-6366","mid":616301,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <div id="subscribeNotification" class="w-100 bg-black" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-08-12" class="text-pale-sky">P, 12. augusts</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47779213_ka-vards-ietekme-tavu-dzivi-vizma-klara">Vizma, Klāra</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">20° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://delfi.lv/par-delfi-plus/">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative no-select" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://www.delfi.lv/sports/">
                        <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/sports.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                            <span class="text-pale-sky p-2 text-size-14">
        	13            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51360429" data-title="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Pieslēgties</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://www.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Mans konts</a>
        </nav>
        
<nav class="">
            <a href="https://www.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Profils</a>
                <a href="https://www.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">“DELFI plus” abonēšana</a>
                <a href="https://www.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Saglabātie raksti</a>
                <a href="https://www.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Palīdzība</a>
                <a href="https://www.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Lietošanas noteikumi</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Iziet        </span>
    </div>
</div>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>
	                        <a class="col-12 col-md-6   text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI PLUS
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper ">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/temas/latvijas-futbola-federacija/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                LFF peripetijas                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/rigas_dinamo/">
                                                    
	        		        <span >
	                Rīgas Dinamo                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/3-puslaiks/">
                                                    
	        		        <span  class="text-primary" >
	                3. puslaiks                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/basketbols/">
                                                    
	        		        <span >
	                Basketbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/futbols/">
                                                    
	        		        <span >
	                Futbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/hokejs/">
                                                    
	        		        <span >
	                Hokejs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/voleyball/">
                                                    
	        		        <span >
	                Volejbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/atlethics/">
                                                    
	        		        <span >
	                Vieglatlētika                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/tautas-sports/">
                                                    
	        		        <span >
	                Tautas sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/regbijs/" target="_blank">
                                                    
	        		        <span >
	                Regbijs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/">
                                                    
	        		        <span >
	                Citi                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div id="login-api">
                    <div id="login-api-content">
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?59"></script>
<script src="https://g4.delphi.lv/misc/login-api-embeds/dist/lv/embed.js?59"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?59"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/payment.js?1565639987"></script>
<link href="https://g1.delphi.lv/vue-embeds/lv/payment.css?1565639987" rel=stylesheet>
<script>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</script>


    
            <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-3066728446-5637" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3066728446-5637","mid":603796,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv"],"mkv":{"channel":"sport"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="z-index-999 position-relative container pb-md-4 bg-white">
                    <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-914243225-6249" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-914243225-6249","mid":616282,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
    

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-77878063-6491" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-77878063-6491","mid":616302,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-2869763813-7445" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-7445","mid":616301,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article class="container bg-white ">

    




	
                                            
                                                                                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51360429" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-08-12T21:28:37+0300">
                12.08.2019 21:28			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/sports/news/3-puslaiks/video-kristaps-porzingis-atrada-basketbola-apavus-ar-latvijas-simboliku.d?id=51360429&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(3)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">DELFI Sports</h1>
                </div>
                        </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="51360429" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

                    <span class="text-pale-sky p-2 text-size-14">
        	13            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51360429" data-title="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/sports/news/3-puslaiks/video-kristaps-porzingis-atrada-basketbola-apavus-ar-latvijas-simboliku.d?id=51360429&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51360429" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51360429" href="https://delfi.lv/misc/article/fl_report_popup.php?id=51360429" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="51360429" href="//delfi.lv/misc/article/fl_report_popup.php?id=51360429" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/sports/news/3-puslaiks/video-kristaps-porzingis-atrada-basketbola-apavus-ar-latvijas-simboliku.d?id=51360429&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">3</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
		
			<div class="row">
            <div class="col-12 af-scaling-target" data-ad-placement="video_top">
                    <div id="delfi-adx-1345264522-1530" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1345264522-1530","mid":615672,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"lazyload":true});
            })();
                    </script>
                </div>
        </div>

																	
			<div class="youtube-wrapper lead">
		    			                    



	




<div class="article-lead-video-dvideo dvideo-container-6kKcdKaA" data-provider="dvideo" data-id="6kKcdKaA">
	<script type="text/javascript" src="https://g2.delphi.lv/vfe/loader.php#id=6kKcdKaA&autoplay=1"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.6kKcdKaA-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.6kKcdKaA-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.6kKcdKaA-dvideo', function(event, player, api) {
		var articleId = '51360427';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.lv/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		    			</div>

			<div class="row">
            <div class="col-12 af-scaling-target" data-ad-placement="video_bottom">
                    <div id="delfi-adx-893919436-4014" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-893919436-4014","mid":615673,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"lazyload":true});
            })();
                    </script>
                </div>
        </div>

        
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold">Latvijas izlases basketbolists <a href="https://www.delfi.lv/temas/kristaps-porzingis" title="Kristaps Porziņģis" class="ttl_link textTag_44374559 text-curious-blue" target="_blank" class="text-curious-blue" >Kristaps Porziņģis</a> savā sociālā tīkla "Instagram" profilā ievietojis īsu video, kurā viņam rokās redzami kompānijas "adidas" izgatavots jauns basketbola apavu modelis.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-3880343134-7215" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3880343134-7215","mid":616296,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba","m.giga"],"mkv":{"channel":"sport"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Uz apaviem redzamas trīs zelta zvaigznes, kā arī Latvijas karoga krāsas. Savukārt uz tā zolēm attēlots vienradzis, kas ir basketbolista iesauka ASV.</p><p>Liepājnieks ar Vācijas sporta apģērbu, apavu un aprīkojuma ražotāju 2016. gadā vienojās par līgumu, kas <a href="https://www.delfi.lv/sports/news/basketbols/porzingis-ar-adidas-parakstis-lielako-reklamas-ligumu-eiropas-basketbola-vesture.d?id=47987191" target="_blank" class="text-curious-blue" >kļuva par lielāko Eiropas basketbola vēsturē</a>.</p><p>Basketbolists jau iepriekš savos apavos dažādos veidos veicis atsauces uz Latviju. Porziņģim bijuši apavi, uz kuru <a href="https://www.delfi.lv/sports/news/3-puslaiks/brivibas-piemineklis-un-brivibas-statuja-porzinga-jauno-apavu-vadmotivi.d?id=49086701" target="_blank" class="text-curious-blue" >zolēm redzams Brīvības piemineklis</a>, kā arī <a href="https://www.delfi.lv/sports/news/3-puslaiks/porzingis-latvijas-izlase-speles-ipasos-apavos-ar-latvijas-gerbona-elementiem.d?id=48992215" target="_blank" class="text-curious-blue" >sarkana lauva un sudraba grifs</a> no Latvijas ģerboņa.</p>
		
        	</div>

	</div>

        <div class="af-scaling-target" data-ad-placement="after_article">
                    <div id="delfi-adx-1293733381-4428" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1293733381-4428","mid":673794,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target" data-ad-placement="m_after_article">
                    <div id="delfi-adx-679212355-4626" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-679212355-4626","mid":673795,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        	
	
		
				
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="51360429" data-title="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Video: Kristaps Porziņģis atrāda basketbola apavus ar Latvijas simboliku" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/sports/">			<img src="https://g4.delphi.lv/images/pix/file49529451_delfi-sports.png" width="93" height="39" alt="DELFI Sports" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/basketbols/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Basketbols
			</a>
					
						<a href="https://www.delfi.lv/temas/kristaps-porzingis/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Kristaps Porziņģis
			</a>
					
						<a href="https://www.delfi.lv/temas/latvijas-basketbola-izlase/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Latvijas basketbola izlase
			</a>
					
						<a href="https://www.delfi.lv/temas/mavericks/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Mavericks
			</a>
					
						<a href="https://www.delfi.lv/temas/nba/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				NBA
			</a>
					
		        	
		</section>
	
		
	<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-1400444717-8719" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1400444717-8719","mid":639129,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-874477895-7811" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-874477895-7811","mid":639130,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="reinislac";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51360429",
        channelId: "7",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/sports/news/3-puslaiks/video-kristaps-porzingis-atrada-basketbola-apavus-ar-latvijas-simboliku.d?id=51360429',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-502591110-1329" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-502591110-1329","mid":616287,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="tower1">
                    <div id="delfi-adx-2022954432-5973" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2022954432-5973","mid":616286,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-791577392-9495" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-791577392-9495","mid":616307,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-1634442919-3646" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1634442919-3646","mid":616288,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-67937761-1813" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-67937761-1813","mid":616289,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-1667943307-6576" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1667943307-6576","mid":616290,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-2426050462-7485" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2426050462-7485","mid":620884,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2811599214-5029" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2811599214-5029","mid":621716,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-952977105-2828" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-952977105-2828","mid":630875,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_1">
                    <div id="delfi-adx-829744776-3189" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-829744776-3189","mid":675701,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_2">
                    <div id="delfi-adx-2665327426-2902" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2665327426-2902","mid":675702,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_3">
                    <div id="delfi-adx-4223307780-5004" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4223307780-5004","mid":675703,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="lv_adnet_tower_4">
                    <div id="delfi-adx-452867735-4754" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-452867735-4754","mid":675704,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2811599214-5756" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2811599214-5756","mid":621716,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-952977105-6374" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-952977105-6374","mid":630875,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/sports/news/reklamraksti/nesatricinamais-mairis-briedis-atgriezas-ringa-jau-15-junija-arena-riga.d?id=51149433" >

    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/7jVy3b7pQUw/reklamraksti-2017-10182-51153029.jpg" alt="Nesatricināmais Mairis Briedis atgriežas ringā jau 15. jūnijā, Arēnā Rīga">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/sports/news/reklamraksti/nesatricinamais-mairis-briedis-atgriezas-ringa-jau-15-junija-arena-riga.d?id=51149433" class="text-mine-shaft" >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Nesatricināmais Mairis Briedis atgriežas ringā jau 15. jūnijā, Arēnā Rīga&nbsp;</h1>
</a>
        </span>
</div>


                                            </div>
                            </div>

        </div>
    </section>
                <div class="container bg-white d-block d-md-none">
                <iframe class="border-0" width="100%" height="550" src="https://ibox.city24.lv/ibox/mob/delfi/"></iframe>
            </div>
                    <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-943813383-7012" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-943813383-7012","mid":627770,"mkw":["sports","news","3","puslaiks","video","kristaps","porzingis","atrada","basketbola","apavus","ar","latvijas","simboliku","d","id","51360429","cat43565083","weather_20","weather_above_18","lv","basketbols","kristaps_porzingis","latvijas_basketbola_izlase","mavericks","nba","m_city24_sport_article"],"mkv":{"channel":"sport"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Atcelt                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Pārtraukt                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g4.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>
    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Vai tiešām vēlies pārtraukt "DELFI plus" abonementu?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Atcelt                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Pārtraukt                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Mums žēl, ka izvēlējies pārtraukt "DELFI plus" abonēšanu. Turpini lasīt "DELFI plus" ziņas līdz abonementa termiņa beigām, kā arī izmanto DELFI kontu ērtākai DELFI satura patērēšanai bez ierobežojumiem arī turpmāk.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Aizvērt                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Piekrītu <a href='https://www.delfi.lv/noteikumi/' target='_blank'>lietošanas noteikumiem</a> un <a href='https://g4.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_LV.pdf' target='_blank'>distances līgumam</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Piekrītu                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>

<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1565568000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1563969256"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<!-- Add to home screen functionality -->
<button class="add-to-home-screen-button">Add to home screen</button>
<style>
    .add-to-home-screen-button {
        position: absolute;
        top: 1px;
        left: 1px;
    }
</style>
<script type="text/javascript">
    var deferredPrompt;
    var addBtn = document.querySelector('.add-to-home-screen-button');
    addBtn.style.display = 'none';

    if('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/sw.js?'+Math.random()).then(function() {
            console.log("Service Worker Registered");
        });
    }

    window.addEventListener('beforeinstallprompt', function(e) {
        // Prevent Chrome 67 and earlier from automatically showing the prompt
        e.preventDefault();
        // Stash the event so it can be triggered later.
        deferredPrompt = e;
        // Update UI to notify the user they can add to home screen
        addBtn.style.display = 'block';
        addBtn.addEventListener('click', function(e) {
            // hide our user interface that shows our A2HS button
            addBtn.style.display = 'none';
            // Show the promptexit
            deferredPrompt.prompt();
            // Wait for the user to respond to the prompt
            deferredPrompt.userChoice.then(function(choiceResult) {
                if (choiceResult.outcome === 'accepted') {
                    console.log('User accepted the A2HS prompt');
                } else {
                    console.log('User dismissed the A2HS prompt');
                }
                deferredPrompt = null;
            });
        });
    });
</script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/sport', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/sport" width="1" height="1" alt="" /></noscript>

</body>
</html>
