
<!doctype html>
<html lang="lv">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>Kā izskatīsies 'Daugavas stadiona' ledus halle - DELFI</title>

<meta name="description" content="Piektdien notikušajā Latvijas Hokeja federācijas (LHF) un Baltkrievijas Hokeja asociācijas (BIHA) preses konferencē LHF ģenerālsekretārs Viesturs Koziols atklāja konkrētas detaļas par &quot;Daugavas stadiona&quot; teritorijā ieplānoto ledus halli."><meta property="og:description" content="Piektdien notikušajā Latvijas Hokeja federācijas (LHF) un Baltkrievijas Hokeja asociācijas (BIHA) preses konferencē LHF ģenerālsekretārs Viesturs Koziols atklāja konkrētas detaļas par &quot;Daugavas stadiona&quot; teritorijā ieplānoto ledus halli."><meta name="twitter:description" content="Piektdien notikušajā Latvijas Hokeja federācijas (LHF) un Baltkrievijas Hokeja asociācijas (BIHA) preses konferencē LHF ģenerālsekretārs Viesturs Koziols atklāja konkrētas detaļas par &quot;Daugavas stadiona&quot; teritorijā ieplānoto ledus halli."><!-- 7 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/50833639"><meta property="og:url" content="https://www.delfi.lv/a/50833639"><meta name="twitter:url" content="https://www.delfi.lv/a/50833639" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">
<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/LA2B0ljeeSc/daugavas-stadiona-ledus-halle-50833885.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-02-15"><meta property="article:section" content="Sports"><meta property="og:title" content="Kā izskatīsies 'Daugavas stadiona' ledus halle"><meta name="twitter:title" content="Kā izskatīsies 'Daugavas stadiona' ledus halle" /><meta name="dr:say:category" content="sports" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="https://www.delfi.lv/sports/news/hokejs/ka-izskatisies-daugavas-stadiona-ledus-halle.d?id=50833639" ><!--meta_mobile_url_end--><meta property="article:tag" content="Aigars Kalvītis"/><meta property="article:tag" content="Latvijas Hokeja federācija"/><meta property="article:tag" content="Viesturs Koziols"/><meta name="author" content="DELFI Sports" /><meta name="authorio" content="reinislac"><meta name="article-id" content="50833639"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Sports">
		
	<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123125">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1550211586">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1550188800"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "pyzgizcd48_L0fYT2XG1C6QOnFju9WS2k69.GScjrsr.G7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nLuVJgB_iQ1d14CMgFRXbMPc7MqWHqx_Ve4NYIkcp4n.u7";
	}

	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1550188800"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
        <script>window.DLOCALE='lv_LV';;window.DCHANNEL=7;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWpkbWgiLCJzaWciOiIzNGQ4YTc5YmViNzg2MjNiYWEzM2RkZTI0ODFmNDc5OSJ9';;_sf_async_config.sections='sports';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

    <script>
	window.foto_embed_keys = ["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","cat16978259","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        616295,616301,616282,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,616287,616286,616307,616288,                    ]);
                                        adformtag.addRequestGroup([
                        617664,616289,616290,620884,617668,617670,                    ]);
                                        adformtag.addRequestGroup([
                        617674,617676,639129,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                                                616296,                                                616291,                                                616300,                                                617665,                                                616308,                                                617667,                                                616292,                                            ]);
                                        adformtag.addRequestGroup([
                                                617669,                                                616294,                                                617671,                                                616293,                                                616310,                                                617673,                                                617675,                                            ]);
                                        adformtag.addRequestGroup([
                                                639130,                                            ]);
                                    }
                            });
        </script>
        </head>
<body>

                <div class="container roof d-none d-lg-block" data-ad-placement="roof">
                    <div id="delfi-adx-1222646676-6763" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1222646676-6763","mid":616295,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-2156383994-1790" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2156383994-1790","mid":616304,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-2869763813-7046" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-7046","mid":616301,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                    <section>
                        <h1 class="d-none">Date</h1>
                        <time datetime="2019-02-15" class="text-pale-sky">Pk, 15. februāris</time>
                    </section>
                    <section class="ml-4 text-pale-sky">
                        <h1 class="d-none">Name day</h1>
                                                <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48509009_ka-vards-ietekme-tavu-dzivi-alvils-olafs-olavs-aloizs">Alvils, Olafs, Aloizs, Olavs</a>                    </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">6° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/mobila-aplikacija/">
                        <i class="icon-platforms-mobile "></i>
                                                    
	        <span class="d-none">		        <span >
	                Mobilās aplikācijas                </span>
	        </span>        </a>
                    </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                        <i class="icon-ui-send "></i>
                                                    
	        <span class="d-none">		        <span >
	                Iesūti savu stāstu                </span>
	        </span>        </a>
                <a id="header-auth-icon" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="javascript:">
                        <i class="icon-ui-user "></i>
                                                    
	        <span class="d-none">		        <span >
	                Autorizēties                 </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/meklet/?q=">
                        <i class="icon-ui-search "></i>
                                                    
	        <span class="d-none">		        <span >
	                Meklēt                </span>
	        </span>        </a>
                    </nav>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger"></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://www.delfi.lv/sports/">
                        <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/latvian/sports.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-5">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/aculiecinieks/">
                                                    
	        		        <span >
	                Aculiecinieks                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2" href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                            </nav>
                                        <div id="quick-site-section-navigation-article-items" class="d-none">
                        <div class="text-size-12 font-weight-bold">Kā izskatīsies 'Daugavas stadiona' ledus halle</div>
                    </div>
                                    </div>

                <div class="ml-auto">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                                                    </nav>
                                        <div id="header-sharing-inline" class="d-none ml-auto">
                        <span class="text-pale-sky p-2 text-size-14">
    14</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50833639" data-title="Kā izskatīsies 'Daugavas stadiona' ledus halle" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Kā izskatīsies 'Daugavas stadiona' ledus halle" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                    </div>
                                    </div>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>

                            <a id="header-auth" class="col-12 col-md-6 text-pale-sky site-navigation-link" target="_blank" href="https://id.delfi.lv/sso/login.php">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
	                        		                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
		                        </a>
	                                                </div>
                    </nav>

                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Latvijā                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Ārzemes                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Bizness                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Aculiecinieks                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Sports                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Auto                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kultūra                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Izklaide                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Delfi TV                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Podkāsti                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Laika apstākļi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Viņa                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tasty                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Cālis                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tava Māja                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tavs Dārzs                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tūrismagids                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Mans Draugs                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Orākuls                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    TV programma                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Horoskopi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atverskapi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Tēmas                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Multimediālie darbi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/par-mums/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Par mums                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Reklāma                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Kontakti                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atsauksmes                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Noteikumi                                </span>
                            </a>
                                                    </div>
                    </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Mobilās aplikācijas</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Tava e-pasta adrese">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>

            <div class="pb-3 pb-md-0 sub-nav-container-wrapper">
            <div class="z-index-999 position-relative bg-porcelain bg-md-white">
    <div class="container text-size-3 nav-sub-wrapper">
    <nav class="nav nav-sub horizontal-scroll px-sm-0">
        <h1 class="d-none">Section Navigation</h1>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/olybet-latvijas-igaunijas-basketbola-liga/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                OlyBet līga                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/lv-vs-ee-basketbola-zvaigznu-spele/" target="_blank">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Zvaigžņu spēles balsojums                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/winter_sports/">
                                                    
	        		        <span >
	                Ziemas sporta sezona                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/rigas_dinamo/">
                                                    
	        		        <span >
	                Rīgas Dinamo                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/3-puslaiks/">
                                                    
	        		        <span >
	                3. puslaiks                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/hokejs/">
                                                    
	        		        <span  class="text-primary" >
	                Hokejs                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/basketbols/">
                                                    
	        		        <span >
	                Basketbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/futbols/">
                                                    
	        		        <span >
	                Futbols                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/teniss/">
                                                    
	        		        <span >
	                Teniss                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/tautas-sports/">
                                                    
	        		        <span >
	                Tautas sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://www.delfi.lv/sports/news/other_kinds/">
                                                    
	        		        <span >
	                Citi                </span>
	                </a>
            </nav>
</div>
                </div>
        </div>
        
        <div class="af-m-sticky" data-ad-placement="m_sticky">
                    <div id="delfi-adx-3066728446-7723" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3066728446-7723","mid":603796,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
        
<div class="z-index-999 position-relative container pb-md-4 bg-white">
            <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-914243225-6769" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-914243225-6769","mid":616282,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

        <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-2869763813-8339" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-8339","mid":616301,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        <article class="container pb-4 bg-white ">

                <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-77878063-2749" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-77878063-2749","mid":616302,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-1640196201-5496" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1640196201-5496","mid":616303,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
        




	
	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=50833639" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-02-15T15:12:00+0200">
                15.02.2019 15:12			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					Kā izskatīsies 'Daugavas stadiona' ledus halle&nbsp;
			</h1>
	    <a href="https://www.delfi.lv/sports/news/hokejs/ka-izskatisies-daugavas-stadiona-ledus-halle.d?id=50833639&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(5)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">DELFI Sports</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center">
        <section class="col-md-6 ml-auto text-md-right">
    <h1 class="d-none">Article Actions</h1>

        
    <span class="text-pale-sky p-2 text-size-14">
    14</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50833639" data-title="Kā izskatīsies 'Daugavas stadiona' ledus halle" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Kā izskatīsies 'Daugavas stadiona' ledus halle" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://www.delfi.lv/sports/news/hokejs/ka-izskatisies-daugavas-stadiona-ledus-halle.d?id=50833639&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">&nbsp;
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="50833639" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="50833639" href="http://delfi.lv/misc/article/fl_report_popup.php?id=50833639" data-locale="nat" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</section>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
		
			<div class="row">
            <div class="col-12 af-scaling-target" data-ad-placement="video_top">
                    <div id="delfi-adx-1345264522-5589" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1345264522-5589","mid":615672,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"lazyload":true});
            })();
                    </script>
                </div>
        </div>

																	
			<div class="youtube-wrapper lead">
		    			                    



	




<div class="article-lead-video-dvideo dvideo-container-TeexIpzM" data-provider="dvideo" data-id="TeexIpzM">
	<script type="text/javascript" src="https://g2.delphi.lv/vfe/loader.php#id=TeexIpzM&autoplay=1"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.TeexIpzM-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.TeexIpzM-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.TeexIpzM-dvideo', function(event, player, api) {
		var articleId = '50833639';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.lv/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		    			</div>

			<div class="row">
            <div class="col-12 af-scaling-target" data-ad-placement="video_bottom">
                    <div id="delfi-adx-893919436-8378" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-893919436-8378","mid":615673,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"lazyload":true});
            })();
                    </script>
                </div>
        </div>

        
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
				<p class="font-weight-bold">Piektdien notikušajā Latvijas Hokeja federācijas (LHF) un Baltkrievijas Hokeja asociācijas (BIHA) preses konferencē LHF ģenerālsekretārs <a href="https://www.delfi.lv/temas/viesturs-koziols" title="Viesturs Koziols" class="ttl_link textTag_40366233 text-curious-blue" target="_blank" class="text-curious-blue" >Viesturs Koziols</a> atklāja konkrētas detaļas par "Daugavas stadiona" teritorijā ieplānoto ledus halli.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-3880343134-5297" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3880343134-5297","mid":616296,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv","m.giga"],"mkv":{"channel":"sport"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Adnet Script -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
		<p><a href="https://www.delfi.lv/sports/news/hokejs/kalvitis-ejam-uz-prieksu-lai-riga-un-minska-notiku-labakais-pasaules-hokeja-cempionats-vesture.d?id=50832595" target="_blank" class="text-curious-blue" >Jau vēstīts</a>, ka <a href="https://www.delfi.lv/temas/latvijas-hokeja-federacija" title="Latvijas Hokeja federācija" class="ttl_link textTag_38412145 text-curious-blue" target="_blank" class="text-curious-blue" >Latvijas Hokeja federācija</a> un Baltkrievijas Hokeja asociācija parakstījusi savstarpējo līgumu par 2021. gada pasaules čempionāta rīkošanu Minskā un Rīgā.</p><p>Turnīra laikā paredzēts arī izmantot 2021. gada janvārī ekspluatācijā nododamu "Daugavas stadiona" ledus halli, atklāja LHF ģenerālsekretārs Viesturs Koziols. Šīs halles būvniecība ir LHF kopprojekts ar VSIA "Kultūras un sporta centrs "Daugavas stadions"".</p><p>"Projekts sevī ietver vairākas sporta būves, bet ledus hallē būs divi laukumi. Tā varētu būt arī Latvijas hokeja izlases potenciālā mājvieta. Būvdarbu apjoms iezīmēti 8,7 miljonu vērtībā," skaidroja Koziols.</p><p>Sekojošos attēlos redzami publicitātes foto, kā projektam paredzēts izskatīties Latvijas hokeja federācijas veidotā prezentācijā.</p><p><img src="https://g4.delphi.lv/images/pix/file50833909_halle2.jpg" title="Projekts no LHF prezentācijas" alt="Projekts no LHF prezentācijas"></p><p><img src="https://g2.delphi.lv/images/pix/file50833923_halle.jpg" title="Projekts no LHF prezentācijas" alt="Projekts no LHF prezentācijas"></p><p><img src="https://g2.delphi.lv/images/pix/file50833925_halle3.jpg" title="Projekts no LHF prezentācijas" alt="Projekts no LHF prezentācijas"></p><p>Halle, kurā paredzētas 700 skatītāju vietas, no kurām 500 būs stacionāras, pasaules čempionāta laikā tiks izmantota treniņu vajadzībām. Tajā atradīsies divi laukumi, no kuriem viens būs lielāks par otru, kā arī tos varēs izmantot daiļslidošanas, kērlinga un šorttreka vajadzībām.</p><!-- Adnet Script -->
            <div class="adnet-banner mb-3 article-square-offset">
                        <div id="delfi-adx-3741" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3741","mid":617664,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","cat16978259","lv"],"mkv":"channel:sport,position:pos_001","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placment="m_square1">
                            <div id="delfi-adx-4762" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4762","mid":616291,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","cat16978259","lv"],"mkv":"channel:sport,position:pos_001","lazyload":true});
            }        </script>
                        </div>
            </div>

                    <p>"Mēs plānojam 2021. gada februāra Starptautiskā hokeja federācijas spēļu logos tur sarīkot pirmo turnīru," paziņoja Koziols, kurš vēstīja, ka pagaidām tiek ievērots halles būvniecības grafiks.</p><p><img src="https://g1.delphi.lv/images/pix/file50833887_attistiba.jpg" title="Plānojums no LHF prezentācijas" alt="Plānojums no LHF prezentācijas"></p><p>LHF ģenerālsekretārs izteicās, ka šī gada martā noslēgsies konkurss uz iepirkumu projektēšanai un būvniecībai.</p>

        	</div>

	</div>

<div class="d-none" style="display:none;">Placement code for key after_article not found.</div><div class="d-none" style="display:none;">Placement code for key m_after_article not found.</div>	
	
		
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="50833639" data-title="Kā izskatīsies 'Daugavas stadiona' ledus halle" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="Kā izskatīsies 'Daugavas stadiona' ledus halle" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="https://www.delfi.lv/sports/">			<img src="https://g4.delphi.lv/images/pix/file49529451_delfi-sports.png" width="93" height="39" alt="DELFI Sports" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/aigars-kalvitis/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Aigars Kalvītis
			</a>
					
						<a href="https://www.delfi.lv/temas/latvijas-hokeja-federacija/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Latvijas Hokeja federācija
			</a>
					
						<a href="https://www.delfi.lv/temas/viesturs-koziols/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Viesturs Koziols
			</a>
					
		        	
		</section>
		<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Pamanījāt kļūdu?<br>Iezīmējiet tekstu un nospiediet Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Stingri aizliegts DELFI publicētos materiālus izmantot citos interneta portālos, masu informācijas līdzekļos vai jebkur citur, kā arī jebkādā veidā izplatīt, tulkot, kopēt, reproducēt vai kā citādi rīkoties ar DELFI publicētajiem materiāliem bez rakstiskas DELFI atļaujas saņemšanas, bet, ja atļauja ir saņemta, DELFI ir jānorāda kā publicētā materiāla avots.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-1400444717-5185" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1400444717-5185","mid":639129,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-874477895-6181" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-874477895-6181","mid":639130,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/sports/news/hokejs/kalvitis-ejam-uz-prieksu-lai-riga-un-minska-notiktu-labakais-pasaules-hokeja-cempionats-vesture.d?id=50832595" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/EXkCTLzHpE8/aigars-kalvitis-50833447.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Kalvītis: ejam uz priekšu, lai Rīgā un Minskā notiktu labākais pasaules hokeja čempionāts vēsturē">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/sports/news/hokejs/kalvitis-ejam-uz-prieksu-lai-riga-un-minska-notiktu-labakais-pasaules-hokeja-cempionats-vesture.d?id=50832595" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Kalvītis: ejam uz priekšu, lai Rīgā un Minskā notiktu labākais pasaules hokeja čempionāts vēsturē</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/sports/news/hokejs/kalvitis-ejam-uz-prieksu-lai-riga-un-minska-notiktu-labakais-pasaules-hokeja-cempionats-vesture.d?id=50832595&amp;com=1&amp;reg=1">(15)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/sports/news/hokejs/mikelis-redlihs-nespeles-pasaules-cempionata.d?id=50820983" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/WeoMFTMMHRw/iihf-2014-international-ice-hockey-federation-world-hockey-championshi-49907151.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Miķelis Rēdlihs nespēlēs pasaules čempionātā">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/sports/news/hokejs/mikelis-redlihs-nespeles-pasaules-cempionata.d?id=50820983" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Miķelis Rēdlihs nespēlēs pasaules čempionātā</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/sports/news/hokejs/mikelis-redlihs-nespeles-pasaules-cempionata.d?id=50820983&amp;com=1&amp;reg=1">(428)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/sports/news/hokejs/rihards-bukarts-cer-iztikt-bez-operacijas-un-spelet-pasaules-cempionata.d?id=50821451" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/ifH2zqPvvh0/vertical-50821505.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Rihards Bukarts cer iztikt bez operācijas un spēlēt pasaules čempionātā">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/sports/news/hokejs/rihards-bukarts-cer-iztikt-bez-operacijas-un-spelet-pasaules-cempionata.d?id=50821451" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Rihards Bukarts cer iztikt bez operācijas un spēlēt pasaules čempionātā</h1>
			</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="reinislac";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    showCommentBox('comment-embed-here', {
        articleId: 50833639,
        channelId: 7,
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://www.delfi.lv/sports/news/hokejs/ka-izskatisies-daugavas-stadiona-ledus-halle.d?id=50833639',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "lv_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: false,
        showLogout: false,
    });
</script>


			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = 'eyJAIjoiMWpkbWgiLCJjYXRlZ29yeUlEIjoxNjk3ODI1OSwiZHdpZGdldF9sYW5nIjoibHYiLCJpbmNsdWRlc19kaXIiOiJcL3d3d1wvaHRkb2NzXC9zcG9ydFwvaW5jbHVkZXNcLyIsInBsYWNlbWVudHMiOnsibV9zcXVhcmUxIjo2MTYyOTEsIm1fdG93ZXIxIjo2MTYzMDAsIm1fYXJ0aWNsZTEiOjYxNzY2NSwibV90b3dlcjIiOjYxNjMwOCwibV9hcnRpY2xlMiI6NjE3NjY3LCJtX3NxdWFyZTIiOjYxNjI5MiwibV9hcnRpY2xlMyI6NjE3NjY5LCJtX3NxdWFyZTMiOjYxNjI5NCwibV9hcnRpY2xlNCI6NjE3NjcxLCJtX3NxdWFyZTQiOjYxNjI5MywibV90b3dlcjMiOjYxNjMxMCwibV9hcnRpY2xlNSI6NjE3NjczLCJtX2FydGljbGU2Ijo2MTc2NzV9LCJtb2JpbGVfYWRzIjowLCJsYXlvdXQiOnsiZGVza3RvcCI6W10sIm1vYmlsZSI6W3sidGl0bGUiOiJtX2dpZ2ExIiwiaGFyZGNvZGVkIjp0cnVlfSx7InRpdGxlIjoibV9zcXVhcmUxIiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLTEyIGQtbWQtbm9uZSBtYi0zIGFmLXNjYWxpbmctdGFyZ2V0IiwicGxhY2VtZW50X2tleSI6Im1fc3F1YXJlMSIsInJlcXVpcmVXaWR0aEF0TW9zdCI6IjcxOSJ9fSx7InRpdGxlIjoibV90b3dlcjEiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wteHMtMTIgY29sLW1kLTYgZC1tZC1ub25lIG1iLTMgYWYtc2NhbGluZy10YXJnZXQiLCJwbGFjZW1lbnRfa2V5IjoibV90b3dlcjEiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3MTkifX0seyJ0aXRsZSI6Im1fYXJ0aWNsZTEiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wteHMtMTIgY29sLW1kLTYgZC1tZC1ub25lIG1iLTMgYWYtc2NhbGluZy10YXJnZXQiLCJwbGFjZW1lbnRfa2V5IjoibV9hcnRpY2xlMSIsInJlcXVpcmVXaWR0aEF0TW9zdCI6IjcxOSJ9fSx7InRpdGxlIjoibV90b3dlcjIiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wteHMtMTIgY29sLW1kLTYgZC1tZC1ub25lIG1iLTMgYWYtc2NhbGluZy10YXJnZXQiLCJwbGFjZW1lbnRfa2V5IjoibV90b3dlcjIiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3MTkifX0seyJ0aXRsZSI6Im1fYXJ0aWNsZTIiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wteHMtMTIgY29sLW1kLTYgZC1tZC1ub25lIG1iLTMgYWYtc2NhbGluZy10YXJnZXQiLCJwbGFjZW1lbnRfa2V5IjoibV9hcnRpY2xlMiIsInJlcXVpcmVXaWR0aEF0TW9zdCI6IjcxOSJ9fSx7InRpdGxlIjoibV9zcXVhcmUyIiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLXhzLTEyIGNvbC1tZC02IGQtbWQtbm9uZSBtYi0zIGFmLXNjYWxpbmctdGFyZ2V0IiwicGxhY2VtZW50X2tleSI6Im1fc3F1YXJlMiIsInJlcXVpcmVXaWR0aEF0TW9zdCI6IjcxOSJ9fSx7InRpdGxlIjoibV9hcnRpY2xlMyIsInBsYWNlbWVudCI6eyJjbGFzcyI6ImNvbC14cy0xMiBjb2wtbWQtNiBkLW1kLW5vbmUgbWItMyBhZi1zY2FsaW5nLXRhcmdldCIsInBsYWNlbWVudF9rZXkiOiJtX2FydGljbGUzIiwicmVxdWlyZVdpZHRoQXRNb3N0IjoiNzE5In19LHsidGl0bGUiOiJtX3NxdWFyZTMiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wteHMtMTIgY29sLW1kLTYgZC1tZC1ub25lIG1iLTMgYWYtc2NhbGluZy10YXJnZXQiLCJwbGFjZW1lbnRfa2V5IjoibV9zcXVhcmUzIiwicmVxdWlyZVdpZHRoQXRNb3N0IjoiNzE5In19LHsidGl0bGUiOiJtX2FydGljbGU0IiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLXhzLTEyIGNvbC1tZC02IGQtbWQtbm9uZSBtYi0zIGFmLXNjYWxpbmctdGFyZ2V0IiwicGxhY2VtZW50X2tleSI6Im1fYXJ0aWNsZTQiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3MTkifX0seyJ0aXRsZSI6Im1fc3F1YXJlNCIsInBsYWNlbWVudCI6eyJjbGFzcyI6ImNvbC14cy0xMiBjb2wtbWQtNiBkLW1kLW5vbmUgbWItMyBhZi1zY2FsaW5nLXRhcmdldCIsInBsYWNlbWVudF9rZXkiOiJtX3NxdWFyZTQiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3MTkifX0seyJ0aXRsZSI6Im1fdG93ZXIzIiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLTEyIGQtbWQtbm9uZSBtYi0zIGFmLXNjYWxpbmctdGFyZ2V0IiwicGxhY2VtZW50X2tleSI6Im1fdG93ZXIzIiwicmVxdWlyZVdpZHRoQXRNb3N0IjoiNzE5In19LHsidGl0bGUiOiJtX2FydGljbGU1IiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLXhzLTEyIGNvbC1tZC02IGQtbWQtbm9uZSBtYi0zIGFmLXNjYWxpbmctdGFyZ2V0IiwicGxhY2VtZW50X2tleSI6Im1fYXJ0aWNsZTUiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3MTkifX0seyJ0aXRsZSI6Im1fYXJ0aWNsZTYiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wteHMtMTIgY29sLW1kLTYgZC1tZC1ub25lIG1iLTMgYWYtc2NhbGluZy10YXJnZXQiLCJwbGFjZW1lbnRfa2V5IjoibV9hcnRpY2xlNiIsInJlcXVpcmVXaWR0aEF0TW9zdCI6IjcxOSJ9fSx7InRpdGxlIjoibV9uZXdzIiwiaGFyZGNvZGVkIjp0cnVlfV19LCJsb2NhdGlvbiI6ImFydGljbGUiLCJzaWciOiJlZTBhZjFlYjY4NjIxOTg3MzBmYzJiY2Y4ZDk5NTEwMiJ9';
    dwidget.load(17239,1);
</script>
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-502591110-3054" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-502591110-3054","mid":616287,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3" data-ad-placement="tower1">
                    <div id="delfi-adx-2022954432-8465" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2022954432-8465","mid":616286,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        
				<section class="mb-3 p-3 bg-porcelain">
			<h1 class="text-size-17 mb-0">
				<a href=""
				   class="text-mine-shaft">Reklāmraksti				</a>
			</h1>
			<div class="row">
									<div class="col-6 col-md-12 mt-3">
						<a href="https://www.delfi.lv/sports/news/reklamraksti/latvian-tennis-academy-ir-unikala-sporta-iestade.d?id=50809691">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/B-SqVotHxys/reklamraksti-2017-8843-50809773.jpg" alt="&#039;Latvian Tennis Academy&#039; ir unikāla sporta iestāde">
            </figure>
</a><div>
    <span class="text-size-16 d-block">
<a href="https://www.delfi.lv/sports/news/reklamraksti/latvian-tennis-academy-ir-unikala-sporta-iestade.d?id=50809691" class="text-mine-shaft">
    <h1 class="text-size-16 mb-0 mt-2 headline__title">&#039;Latvian Tennis Academy&#039; ir unikāla sporta iestāde&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">148</span></span>
    </span>
</div>

					</div>
								</div>
		</section>
        <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-791577392-6122" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-791577392-6122","mid":616307,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-1634442919-8376" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1634442919-8376","mid":616288,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-67937761-9651" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-67937761-9651","mid":616289,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-1667943307-2637" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1667943307-2637","mid":616290,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-2426050462-5463" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2426050462-5463","mid":620884,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2811599214-7225" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2811599214-7225","mid":621716,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-952977105-4191" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-952977105-4191","mid":630875,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-943813383-5901" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-943813383-5901","mid":627770,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv","city24_sport_article"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <style>
.city24-topBlock-wrapper {
    font-family: Tahoma, Verdana, Segoe, sans-serif;
}

.city24-block-hor {
width: 100%;
border-bottom: 3px solid #000;
height: 10px;
}
.city24-block-hor span {
font-family: Tahoma, Verdana, Segoe, sans-serif;
text-transform: uppercase;
    font-size: 12px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}



.city24-topBlock-header-logo {
    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
    width: 109px;
    display: block;
    height: 34px;
    float: left;
}


.city24-topBlock-title {
    border-bottom: 3px solid #000;
    height: 10px;
}

.city24-topBlock-title span {
    text-transform: uppercase;
    font-size: 11px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
    color: #fdb813;
    border-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
    background-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
    color: #ff405e;
    border-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
    background-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
    color: #50a7d3;
    border-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
    background-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
    color: #b64a47;
    border-color: #b64a47;
}

.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
    background-color: #b64a47;
}



.city24-topBlock-items,
.city24-topBlock-news {
    margin-top: 5px;
    padding-bottom: 4px;
}


.city24-topBlock-item {
    border-bottom: 1px solid #E0E1E2;
    margin-bottom: 5px;
}

.city24-topBlock-item a:link {
    font-size: 12px;
    color: #000;
    text-decoration: none;
    line-height: 20px;
}

.city24-topBlock-item a i {
    font-weight: bold;
    font-style: normal;
}

.city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
    padding-bottom: 7px;
    border-bottom: 1px solid #E0E1E2;
}

.city24-topBlock-news .city24-topBlock-item {
    border: none;
}

.city24-topBlock-news .city24-topBlock-item a:link {
    text-decoration: none;
    line-height: 14px;
}
</style>
<div class="city24-topBlock-wrapper">

        <div class="city24-topBlock-header">
                <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
        </div>

        <div class="city24-topBlock-items-wrapper city24-yellow">
                <div class="city24-topBlock-title"><span>SLUDINĀJUMI</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/izire-komercplatibu/Marupe/7763564?&utm_campaign=long&utm_content=7763564&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g1.delphi.lv/wd/x/11545/5178f8462afcc876965f22ae1d85e52d.jpeg" width="185" height="115"><span>Komercplatība, Mārupe, </span><i>11 792 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-zemi/Adazi/5622702?&utm_campaign=long&utm_content=5622702&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv"><img src="https://g3.delphi.lv/wd/x/11545/2e0b3c86421eac9670420910afae1eda.jpeg" width="185" height="115"><span>Zeme, Ādaži, </span><i>38 432 €</i></a>           
       </div>      
                 </div>        </div>

        <div class="city24-topBlock-items-wrapper city24-red">
                <div class="city24-topBlock-title"><span>JAUNIE PROJEKTI</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Grizinkalns/1092599?&utm_campaign=long&utm_content=1092599&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv"><img src="https://g2.delphi.lv/wd/x/11546/d5f748a531156867900ccad1988a0af2.jpeg" width="185" height="115"><span>Dzīvoklis, , Grīziņkalns, </span><i>no 64 000 €</i></a>           
       </div>      
                 </div>        </div>

        <div class="city24-topBlock-items-wrapper city24-blue">
                <div class="city24-topBlock-title"><span>NO ĪPAŠNIEKA</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-zemi/Bergi/6414091?&utm_campaign=long&utm_content=6414091&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv"><img src="https://g2.delphi.lv/wd/x/11547/c148bf1aabb53eefb4d213b03af166d1.jpeg" width="185" height="115"><span>Zeme, , Berģi, </span><i>240 000 €</i></a>           
       </div>      
                 </div>        </div>

        <div class="city24-topBlock-items-wrapper city24-maroon">
                <div class="city24-topBlock-title"><span>NEKUSTAMĀ ĪPAŠUMA ZIŅAS</span></div>
                <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/lv/zina/12729?utm_content=12729&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News"><img src="https://g3.delphi.lv/wd/x/11551/57c0a4d28d86724fe2b2b633490d364e.jpeg" width="185" height="115">Elitārais dzīvojamais kvartāls LoftsandRosegold jau svin spāru svētkus</a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/lv/zina/12727?utm_content=12727&utm_medium=mainpage&utm_source=Delfilv&utm_campaign=News">"Merks" sāk būvēt jaunu dzīvojamo kvartālu pie Viesturdārza</a>           
       </div>      
                 </div>        </div>
</div>





<hr class="separator-thin"><div style="height: 0;">
        <div id="delfi-adx-2527711582-1907" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2527711582-1907","mid":605187,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><section class="py-2 bg-white adsAdmin-section" id="delfi_shops">
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="p-2 p-md-3 bg-porcelain">
                <h1 class="mb-2 text-size-14">Veikals</h1>
                <div class="row adsAdmin-items-wrapper pb-4" id="delfi_shops_items">

	
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

                </div>
            </div>
        </div>
    </div>
</section>

<script>
    // Shuffle item list
    (function(){
        var blockItems = document.getElementById('delfi_shops_items'),
            blockItemsPinnedArray = [];
        // Get pinned items array
        for(var i=0; i < blockItems.children.length; i++){
            if(blockItems.children[i].getAttribute('data-pos')){
                blockItemsPinnedArray.push(blockItems.children[i].getAttribute('data-pos'));
            }
        }
        // Shuffle DOM elements by index array
        window.adsAdmin.shuffleChildren(blockItems, blockItemsPinnedArray);
    })();
</script><div style="height: 0;">
        <div id="delfi-adx-3927723820-7302" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3927723820-7302","mid":605192,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><section class="py-2 bg-white adsAdmin-section" id="delfi_tourism">
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="p-2 p-md-3 bg-porcelain">
                <h1 class="mb-2 text-size-14">TŪRISMS</h1>
                <div class="row adsAdmin-items-wrapper pb-4" id="delfi_tourism_items">

	
			
			
			
			
			
			
			
			
			
			
			
			
			

                </div>
            </div>
        </div>
    </div>
</section>

<script>
    // Shuffle item list
    (function(){
        var blockItems = document.getElementById('delfi_tourism_items'),
            blockItemsPinnedArray = [];
        // Get pinned items array
        for(var i=0; i < blockItems.children.length; i++){
            if(blockItems.children[i].getAttribute('data-pos')){
                blockItemsPinnedArray.push(blockItems.children[i].getAttribute('data-pos'));
            }
        }
        // Shuffle DOM elements by index array
        window.adsAdmin.shuffleChildren(blockItems, blockItemsPinnedArray);
    })();
</script><div style="height: 0;">
        <div id="delfi-adx-4077354605-8759" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4077354605-8759","mid":605193,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><section class="py-2 bg-white adsAdmin-section" id="delfi_education">
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="p-2 p-md-3 bg-porcelain">
                <h1 class="mb-2 text-size-14">Izglītība</h1>
                <div class="row adsAdmin-items-wrapper pb-4" id="delfi_education_items">

	
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

                </div>
            </div>
        </div>
    </div>
</section>

<script>
    // Shuffle item list
    (function(){
        var blockItems = document.getElementById('delfi_education_items'),
            blockItemsPinnedArray = [];
        // Get pinned items array
        for(var i=0; i < blockItems.children.length; i++){
            if(blockItems.children[i].getAttribute('data-pos')){
                blockItemsPinnedArray.push(blockItems.children[i].getAttribute('data-pos'));
            }
        }
        // Shuffle DOM elements by index array
        window.adsAdmin.shuffleChildren(blockItems, blockItemsPinnedArray);
    })();
</script><div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV03_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe>
<div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV04_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe><div class="dwidget" id="dwidget_17140" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17140,1)</script><div class="bg_sep"></div><iframe scrolling="no" name="adnet_afterinfoblocks_1" marginwidth="0" marginheight="0" data-src="https://www.delfi.lv/adnet/forgein/DLV14_250x600.html" style="border: none; width: 300px; height: 600px;" allowtransparency="true"></iframe>    <div class="adform-pagebreak">
        <script>
            if(window.foto_embed_keys.indexOf("latvija100_reklama") > 0){
                if($("#bodyText > p").size() > 2){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(0)")[0].parentNode.insertBefore($(".adform-pagebreak")[0], $("#bodyText > p:eq(0)")[0].nextSibling);

                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                }
            }else{
                if($("#bodyText > p").size() > 4){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('.adform-pagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
                    console.log('pagebreak');
                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                    console.log('no pagebreak');
                }

            }
        </script>

                <div id="delfi-adx-3470094640-4963" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3470094640-4963","mid":616302,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":{"16978259":"https:\/\/www.delfi.lv\/sports\/news\/hokejs\/ka-izskatisies-daugavas-stadiona-ledus-halle.d?id=50833639"}}});
            })();
                    </script>
            </div>
		</div>
	</div></article>

<div class="d-block d-md-none">
    <div class="col-12">
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-2811599214-5839" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2811599214-5839","mid":621716,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-952977105-1121" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-952977105-1121","mid":630875,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
            </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="" class="text-mine-shaft">Reklāmraksti</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://www.delfi.lv/sports/news/reklamraksti/latvian-tennis-academy-ir-unikala-sporta-iestade.d?id=50809691">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/B-SqVotHxys/reklamraksti-2017-8843-50809773.jpg" alt="&#039;Latvian Tennis Academy&#039; ir unikāla sporta iestāde">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://www.delfi.lv/sports/news/reklamraksti/latvian-tennis-academy-ir-unikala-sporta-iestade.d?id=50809691" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">&#039;Latvian Tennis Academy&#039; ir unikāla sporta iestāde&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">148</span></span>
    </span>
</div>

                                            </div>
                            </div>

        </div>
    </section>
    

<style>
    .city24-article .swiper-arrow{
        top: 57%;
    }
    @media only screen and (max-width: 767px) {
        .ado-swipe-extra-html a{
            display: block;
            height: 35px;
        }

        .ado-swipe-extra-html a i {
            height: 18px;
            display: inline-block;
            padding-left: 4px;
            font-size: 13px;
        }
        .ado-swipe-extra-html a i:after {
            display: none;
        }

        .city24-topBlock-article a span{
            margin-left: 2px;
            clear: both;
            height: 15px;
            line-height: 14px;
        }
        .city24-topBlock-wrapper {
            font-family: Tahoma, Verdana, Segoe, sans-serif;
        }
        .city24-topBlock-header {
            background: #f3b100;
            padding: 6px 10px;
            overflow: hidden;
            height: unset;
            width: unset;
        }
        .swiper-button-next,
        .swiper-button-prev{
            display: block;
            width: 20px;
            height: 26px;
            line-height: 26px;
            background: #ebebeb;
            text-align: center;
            position: absolute;
        }
        .swiper-button-next::after,
        .swiper-button-prev::after{
         content: '';
         background: url("http://reklama.delfi.lv/projects/city24/i/assets.png") no-repeat;
         background-position: -115px 0;
         position: absolute;
         width: 6px;
         height: 10px;
         color: #818181;
         top: 8px;
         left: 9px;
        }

        .swiper-button-next {
            right: 0;
            border-top-left-radius: 5px;
            border-bottom-left-radius: 5px;
        }
        .swiper-button-prev{
            left: 0;
            border-top-right-radius: 5px;
            border-bottom-right-radius: 5px;
        }
        .swiper-button-prev::after{
             background-position: -109px 0px;
             left: 6px;

        }
    }


</style>


<div class="city24-topBlock-wrapper container bg-white">

    <div class="city24-topBlock-header">
        <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
    </div>

    <div class="city24-topBlock-items-wrapper city24-article">
        <div class="swiper-container one-headline-swiper">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Garkalne/7117329?&utm_campaign=long&utm_content=7117329&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g2.delphi.lv/wd/x/13226/r/c3352e6869d9ceb08d6d49d6fb3ff17f.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Garkalne/7117329?&utm_campaign=long&utm_content=7117329&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>199 000 €</i><span>Māja, Garkalne</span></a>                        </div>
                    </div>
                                    <div class="swiper-slide city24-yellow">
                        <div class="city24-topBlock-title"><span>Sludinājumi</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Mezaparks/6738626?&utm_campaign=long&utm_content=6738626&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g1.delphi.lv/wd/x/13226/r/f54fba26700126f716d75c64df7bbf1b.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-maju/Mezaparks/6738626?&utm_campaign=long&utm_content=6738626&utm_medium=185x115_slud_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>1 100 000 €</i><span>Māja, , Mežaparks</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-red">
                        <div class="city24-topBlock-title"><span>Jaunie projekti</span></div>
                        <a  href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Plavnieki/9240421?&utm_campaign=long&utm_content=9240421&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv " target="_blank">
                            <img src="https://g3.delphi.lv/wd/x/13227/r/7db7f8899fb55b1a9b26bd7495ccbfca.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/jaunie-projekti/pardod-dzivokli/Plavnieki/9240421?&utm_campaign=long&utm_content=9240421&utm_medium=185x115_jp_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>no 62 600 €</i><span>Dzīvoklis, , Pļavnieki</span></a>                        </div>
                    </div>
                                                    <div class="swiper-slide city24-blue">
                        <div class="city24-topBlock-title "><span>No īpašnieka</span></div>
                        <a  href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/5576455?&utm_campaign=long&utm_content=5576455&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank">
                            <img src="https://g3.delphi.lv/wd/x/13228/r/17bf7125531e83b3a74f7d28d059d17c.768x476.jpeg">
                        </a>
                        <div class="ado-swipe-extra-html">
                            <a href="http://www.city24.lv/lv/nekustamais-ipasums/pardod-dzivokli/Centrs/5576455?&utm_campaign=long&utm_content=5576455&utm_medium=185x115_owner_lv&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i>280 000 €</i><span>Dzīvoklis, , Centrs</span></a>                        </div>
                    </div>
                            </div>
            <div class="swiper-button-prev swiper-arrow"></div>
            <div class="swiper-button-next swiper-arrow"></div>
        </div>
    </div>

</div>





        <div class="h-0" data-ad-placement="widgets_stats">
                    <div id="delfi-adx-943813383-1726" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-943813383-1726","mid":627770,"mkw":["sports","news","hokejs","ka","izskatisies","daugavas","stadiona","ledus","halle","d","id","50833639","cat16978259","lv","m_city24_sport_article"],"mkv":{"channel":"sport"},"widthAtMost":540,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center text-pale-sky pt-5 bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1550188800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1545382661"></script>

    <script type="text/javascript" async="async" src="http://id.delfi.lv/sso/embed.php?s=idp&amp;c=dcdb-login"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1549888357"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper mt-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
        <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/sport', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/sport" width="1" height="1" alt="" /></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121881778-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-121881778-1');
</script>

</body>
</html>
