
<!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1663932631" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0 ">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages"
      content="146554932048229"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/>

<link rel="shortcut icon" href="https://g4.delphi.lv/delfi/i/delfi-favicon-2021.svg"  />
<!--<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />-->

<title>Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai - DELFI</title>



<script type="application/ld+json">
 
    {

        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai",
        "image": [
            "https://g4.delphi.lv//images/pix/teniss-billie-jean-king-cup-tennis-sieviesu-teniss-latvijas-sieviesu-i-53116585.jpg",
            "https://g4.delphi.lv//images/pix/115x105/4cPmQeTzzrg/teniss-billie-jean-king-cup-tennis-sieviesu-teniss-latvijas-sieviesu-i-53116585.jpg",
            "https://g3.delphi.lv//images/pix/teniss-billie-jean-king-cup-tennis-sieviesu-teniss-latvijas-sieviesu-i-53116591.jpg"
        ],
        "datePublished": "2022-11-12 17:40:55",
        "dateModified": "2022-11-12 17:49:52",
        "author": [{
            "@type": "Person",
            "name": ""
        }],
          "publisher": {
            "@type": "Organization",
            "name": "Delfi",
            "url": "https://www.delfi.lv",
            "logo": "https://g2.delphi.lv/delfi/svg/Delfi.png"
      }
    }
 
</script><meta name="description" content="Latvijai vajadzīga vēl viena uzvara, lai pieveiktu Austriju."><meta property="og:description" content="Latvijai vajadzīga vēl viena uzvara, lai pieveiktu Austriju."><meta name="twitter:description" content="Latvijai vajadzīga vēl viena uzvara, lai pieveiktu Austriju."><!-- 7 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/sports/news/other_kinds/teniss/latvijas-tenisistes-izlaiz-parsvaru-un-billijas-dzinas-kausa-zaude-austrijai.d?id=54936596"><meta property="og:url" content="https://www.delfi.lv/a/54936596"><meta name="twitter:url" content="https://www.delfi.lv/a/54936596" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">


			<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/70k9aV_yvUo/teniss-billie-jean-king-cup-tennis-sieviesu-teniss-latvijas-sieviesu-i-53116595.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2022-11-12"><meta property="article:section" content="Sports"><meta property="og:title" content="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai"><meta name="twitter:title" content="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai" /><meta name="dr:say:category" content="sports" /><meta property="article:tag" content="Daniela Vismane"/><meta property="article:tag" content="Anastasija Sevastova"/><meta property="article:tag" content="Grand Slam"/><meta property="article:tag" content="Jeļena Ostapenko"/><meta property="article:tag" content="Teniss"/><meta property="article:tag" content="WTA"/><meta name="author" content="LETA" /><meta name="authorio" content="Uldis Strautmanis"><meta name="article-id" content="54936596"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="Sports">
		
	
      <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
	<meta property="fb:pages"
      content="146554932048229"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123170">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1668161246">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}

            // if (userAppVersion.slice(0,3) > 603) {
            //     document.documentElement.className += ' dplus-payments-dnone';
            // }


    } else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1668211200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "pyzgizcd48_L0fYT2XG1C6QOnFju9WS2k69.GScjrsr.G7";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nLuVJgB_iQ1d14CMgFRXbMPc7MqWHqx_Ve4NYIkcp4n.u7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.options = cX.options || {};
    cX.options.dataLayer = true;
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>


<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        promptOptions: {
            slidedown: {
                prompts: [
                    {
                        type: 'push',
                        autoPrompt: true,
                        text: {
                            actionMessage: 'Vai vēlaties saņemt paziņojumus par svarīgākajām ziņām',
                            acceptButton: 'Jā',
                            cancelButton: 'Nē, paldies!'
                        },
                        delay: {
                            pageViews: 1,
                            timeDelay: 5
                        }
                    }
                ]
            }
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);

    OneSignal.push(function() {
        OneSignal.sendTag("popup", "true");
    });
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1665571964"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='lv_LV';      window.DCHANNEL=7;    // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW5sZjYiLCJzaWciOiI0MDc0NWQzNjA3YTM5MTIzNDE3YzNkYjZmYzgwNjg5NCJ9';
    
    //User info for products
    window.user = {
        profile: null,
        info: {"access":false}    };

    //New variables
    window.categoryId = 7;
    window.ipAddress = "78.84.76.120";
        window.loginApiToken = "";

    // Add DiMatter script
        var diMatterScriptSource = 'https://core.dimatter.ai/pubs/delfi-lv-mobile.min.js';
    if ($(window).width() > 768) {
        diMatterScriptSource = 'https://core.dimatter.ai/pubs/delfi-lv-desktop.min.js';
    }
    
    var diMatterScript = document.createElement("script");
    diMatterScript.type = "text/javascript";
    diMatterScript.src = diMatterScriptSource;
    $("head").append(diMatterScript);
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-2', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });
       console.log(title, url)
       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>
<!--Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-P4NLH8Z"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}


	gtag('js', new Date());

    <!--Google Optimize -->
    gtag('config', 'UA-223082130-1');
    <!-- END Google Optimize -->

            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        // if(!articlesForLoader){
        //var articlesForLoader = //;

        var channelPath = "sport";
        var channelId = "7";
    // }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>



    <script>
        $(document).ready(function() {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/28571821/AdxFirstDirectly', [[336, 280], [300, 250]], 'div-gpt-ad-1645793491448-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            if (!$('body').hasClass('is-subscriber')) {
                checkIfLiveBlogLoaded(true);
            }
        });

        function checkIfLiveBlogLoaded(loadFirstAd) {
            var intervalCounter = 0;
            var interval = setInterval(function() {
                if ($('.dlu-main .dlu-pager').length > 0 && $('.dlu-main .dlu-message').length > 0) {

                    if (loadFirstAd) {
                        addLiveblogAd();
                        $('.dlu-page').on('click', function() {
                            checkIfLiveBlogLoaded(false);
                        });
                    }

                    addAdnetAds();

                    clearInterval(interval);
                }

                intervalCounter++;
            }, 250);
        }

        function addLiveblogAd() {
            $('<div id="div-gpt-ad-1645793491448-0" class="text-center pb-3" style="min-width: 300px; min-height: 250px;"></div>').insertAfter($('.dlu-main .dlu-pager').first());
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645793491448-0'); });
        }

        function addAdnetAds() {
            var $messages = $('.dlu-main .dlu-messages .dlu-message');
            var adCounter = 1;
            var skippedMessageCount = 6;

            var messageOffset = (adCounter * skippedMessageCount) - 1;

            while (messageOffset < $messages.length) {
                var placement = {
                    mobile: 'dlv_mobile_ua_300x300',
                    desktop: 'dlv_ua_520x250'
                };

                if (adCounter !== 1) {
                    placement.mobile = placement.mobile + '--' + (adCounter - 1);
                    placement.desktop = placement.desktop + '--' + (adCounter - 1);
                }

                if (Modernizr.mq('(max-width: 768px)')) {
                    addAdContainer(placement.mobile, 'd-md-none', $messages.eq(messageOffset));
                } else {
                    addAdContainer(placement.desktop, 'd-none d-md-block', $messages.eq(messageOffset));
                }

                adCounter++;
                messageOffset = (adCounter * skippedMessageCount) - 1;

                if (adCounter > 10) {
                    break; // Fail safe
                }
            }
        }

        function addAdContainer(placementId, classes, $afterElem) {
            var $adContainer = $('<div class="text-center ' + classes + '" id="' + placementId + '"></div>');
            $adContainer.insertAfter($afterElem);

            window.dimatter.push([placementId]);
            window.dimatter.push(['_requestBanners', placementId]);
        }
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        616295,616301,616282,765607,616302,616286,616304,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,616287,616307,616288,                    ]);
                                        adformtag.addRequestGroup([
                        617664,616289,616290,620884,617668,617670,                    ]);
                                        adformtag.addRequestGroup([
                        617674,617676,673794,639129,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705460,730629,1032872,616296,617665,617667,617669,617671,                    ]);
                                        adformtag.addRequestGroup([
                        617673,617675,617677,617679,639130,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1665572418"></script>
                

<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=piano-portal-styling.s&amp;1648627527">


<script>
	(function (src) {
		var a = document.createElement('script');
		a.type = 'text/javascript';
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName('script')[0];
		b.parentNode.insertBefore(a, b)
	})('https://experience-eu.piano.io/xbuilder/experience/load?aid=3h4HRtGjpe');
</script>




<script>
	tp = window['tp'] || [];
	tp.push(["setCustomVariable", "userState", "anonymous"]);
	tp.push(["setTags", ["article"]]);
	tp.push(['setCustomVariable', 'previousUrl', 'sports.delfi.lv/a/54936596']);
	
		cX.options.dataLayer = {cookie: {domain: '.www.delfi.lv'}};
	</script>


<script>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</script>    <meta name="cXenseParse:pageclass" content="article"/>

    <meta property="cXenseParse:author" content="uldiss"/>

    <meta property="cXenseParse:recs:articleid" content="54936596"/>

    <meta name="cXenseParse:time:xyz-updated" content="2022-11-12 17:49:52"/>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>


    
</head>
<body class="is-guest body-54936596 category-19386933 " >
        <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://lv-production-login-api-client.s3.delfi.lv/lv.js"></script>
<!--<script src="https://lv-production-login-api-client.s3-website.teliahybridcloud.com/lv.js"></script>-->
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?751"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?751"
      rel=stylesheet>

<script>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</script>
    <script>

        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done

            // if (delfiNativeApp.device == 'iOSApp') {
            //     $( "<style>.hide-for-app-special { display:none!important; } .qc-cmp2-main {display:none!important; }</style>" ).appendTo( "head" );
            // }

        }
        if (delfiNativeApp.device == 'iOSApp' || (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform))) {

            // Add extra padding to footer menu not to overlap with Iphone App safe-zone
            $('.C-header-mobile').css('padding-bottom', '20px');
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:sport&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                    <div class="af-monster-container">
			                                <div class="d-none d-md-block af-monster-desktop h-0 opacity-0 af-scaling-target d-print-none"
             data-ad-placement="monster" data-ad-placement-id="572459">
                                        <div id="delfi-adx-1537225890-7657" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-1537225890-7657","mid":572459,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":1024,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
                                            <div class="d-md-none af-monster-mobile h-0 opacity-0 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_monster" data-ad-placement-id="595486">
                                        <div id="delfi-adx-2607234192-8690" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2607234192-8690","mid":595486,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":{"channel":"sport"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <script>
                                adformtag.onLoaded(572459, function(elem){
                   if(!elem.isEmpty){
                       $("#monster-overlay").removeClass("d-none");
                   }
                });
                                                adformtag.onLoaded(595486, function(elem){
                    if(!elem.isEmpty){
                        $("#monster-overlay").removeClass("d-none");
                    }
                });
                            </script>
        </div>
        <!--    -->
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none"
             data-ad-placement="m_inview" data-ad-placement-id="1032872">
                                        <div id="delfi-adx-576565153-6274" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-576565153-6274","mid":1032872,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":{"channel":"sport"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                                <div class="container roof d-none d-lg-block d-print-none"
             data-ad-placement="roof" data-ad-placement-id="616295">
                                        <div id="delfi-adx-1222646676-9735" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1222646676-9735","mid":616295,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
    
                    <div class="d-none d-lg-block d-print-none"
             data-ad-placement="fp-floating" data-ad-placement-id="616301">
                                        <div id="delfi-adx-2869763813-5620" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-5620","mid":616301,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="container d-none d-lg-block d-print-none"
             data-ad-placement="scroller" data-ad-placement-id="616304">
                                        <div id="delfi-adx-2156383994-4255" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2156383994-4255","mid":616304,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                                    </div>
                



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    
<script>
    window.locationPath = 'delfi';
    </script>

<link rel="stylesheet" href="https://g1.delphi.lv/vue-embeds/lv/header.css?107">
<script type="text/javascript" src="https://g1.delphi.lv/vue-embeds/lv/header.js?107"></script>


<div class="header-container bg-white px-0 pb-0">
        <div class="background-overlay"></div>
        <div id="header-placeholder"></div>

    <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
        <a id="content-helper" href="#">Uz saturu</a>
    </section>
    <style>
        body.is-subscriber #page-header .header-top a#content-helper {
            color: #0272dd !important;
        }
        #content-helper {
            opacity: 0;
            z-index: -1;
            position: absolute;
            top: 0;
            left: calc((100vw - 1024px) / 2);
            padding: 11px 15px;
            margin-left: 34px;
            background: black;
            font-size: 24px;
            font-weight: 900;
            color: #0272dd !important;
        }
        #content-helper:focus {
            opacity: 1;
            display: block;
            position: absolute;
            top: 52px;
            background: white;
            z-index: 1040;
        }
    </style>
</div>


<style>
    html[class*="adform-wallpaper"] .header-container {
        max-width: 1024px;
        margin: 0 auto;
    }
    html[class*="adform-wallpaper"] .header-container .C-header {
        left: 50%;
        transform: translateX(-50%);
        max-width: 1024px;
    }

    .adnm-topscroll:not(.adnm-topscroll-fixed) header.header > .C-header {
        position: absolute !important;
    }


    .bizness-header {
        background-color: #f2e9df;

    }

    .campus-header {
        padding-bottom: 0 !important;
    }

    .C-header {
        width: 100%;
        max-width: 100%;
        z-index: 1040;
    }


    .C-header-menu {
        padding-left: 5px;
    }

    .C-header-menu__item-content {
        margin-left:11px!important;
        margin-right:11px!important;
    }

    .C-header-menu__horizontal--center .C-list, .C-header-menu__horizontal--left .C-list {
        align-items: baseline;
        color: inherit!important;
    }

    .C-header:not(.C-header--sticky) {
        position: absolute !important;
    }
    .C-header--sticky {
        position: fixed !important;
    }

    .C-header-menu--bottom {
        margin-top: 0;
        padding-top: 15px;
    }

    @media (min-width: 769px) {
        body {
            padding-top: 0 !important;
        }

        html[class*="adform-wallpaper"] .header-container .background-overlay {
            position: absolute;
            height: 50px;
            width: 1024px;
            margin-top: -40px;
            background: white;

            z-index: 1;
        }

        .header-container {
            padding-top: 100px;
        }
    }



    .C-header-mobile__item-wrapper {
        stroke: #222;
        stroke-width: 0px;
    }

    .C-header-mobile {
        width: 100%;
        display: flex;
        justify-content: space-around;
        align-items: baseline;
        border-top: 1px solid var(--color-grey-2);
        padding: 0.5em;
        position: fixed;
        bottom: 0;
        z-index: 999;
        background: #fff;
    }
    .C-header-mobile__wrapper {
        flex: 0 0 65px;
    }
    .C-header-mobile__item-wrapper {
        color: #222;
        display: flex;
        flex-direction: column;
        align-items: center;
    }
    .C-header-mobile .C-hamburger__wrapper {
        background: var(--color-bg-color-5);
        border-radius: 15px;
        flex: 0 0 58px;
        height: 49px;
        width: 45px;
        display: flex;
        align-items: center;
        justify-content: center;
    }
    .C-header-mobile .C-hamburger__inner {
        background: #222;
    }
    .C-header-mobile .C-hamburger__inner:after, .C-header-mobile .C-hamburger__inner:before {
        background: #222;
    }

    .C-header-menu__item-icon {
        margin: 0 auto;
        padding: 0;
        padding-bottom: 5px;
    }

    .C-header-menu__item-name {
        font-size: 10px;
        color: inherit;
        text-align: center;
        line-height: 12px;
    }

    .C-header-menu--show__transition {
        opacity: 0;
        bottom: -100px;
    }

    .C-header-menu--show {
        position: fixed;
        background: #fff;
        z-index: 1000;
        width: 100%;
        opacity: 1;
        transition: opacity 0.2s ease-in-out;
    }

    @media print {
        .C-header-mobile {
            display: none;
        }
    }



    @media  (max-width: 346px) {

         .C-header-actions__button--order {
            font-size: 10px !important;
        }
        .C-header-menu__container {
            padding-left: 0 !important;
        }

        .C-header__back-button {
            display: none !important;
        }

        .C-header-menu__horizontal.G-col-4 {
            max-width: 80px !important;
        }
    }

    @media  (max-width: 290px) {
        .C-header-menu__horizontal.G-col-4 {
            max-width: 65px !important;
        }
    }

    @media  (max-width: 270px) {
        .C-header-menu__horizontal.G-col-4 {
            display: none !important;
        }
    }
</style>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                        <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none"
             data-ad-placement="pagebreak" data-ad-placement-id="616302">
                                        <div id="delfi-adx-77878063-4574" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-77878063-4574","mid":616302,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                                    </div>
                        
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none"
             data-ad-placement="floating" data-ad-placement-id="616301">
                                        <div id="delfi-adx-2869763813-2953" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2869763813-2953","mid":616301,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":{"channel":"sport"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                                    </div>
                




<article  class="container bg-white pb-3 "
                                                                                                                     data-article-id="54936596" data-article-url="https://www.delfi.lv/sports/news/other_kinds/teniss/latvijas-tenisistes-izlaiz-parsvaru-un-billijas-dzinas-kausa-zaude-austrijai.d?id=54936596" data-article-viewed="true">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/sports/">
            <span itemprop="name">Sports</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/sports/news/other_kinds/">
            <span itemprop="name">Citi sporta veidi</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/sports/news/other_kinds/teniss/">
            <span itemprop="name">Teniss</span>
        </a>
        <meta itemprop="position" content="4"/>
    </li>
    </ol>




	
                                            
                                                                                                                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=54936596" />
	<header >
		<div class="d-flex mb-3 ">
			<div class="col-12 ">
				<div class="row justify-content-between mt-2">
											<h2 class="category-name align-self-center">Teniss</h2>
																<time class="d-block text-pale-sky text-size-3 mb-2 test-class" datetime="2022-11-12T17:40:55+0200">
							12.11.2022 17:40						</time>
									</div>
			</div>
		</div>

		<div class="article-title mb-3 text-size-22 text-size-md-30">
			<h1  class="text-size-22 text-size-md-30 d-inline">
					Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai&nbsp;
			</h1>
	</div>		<div class="border-bottom mb-3 pb-2 d-print-none d-flex align-items-baseline justify-content-between">
    <div class="row align-items-center flex-grow-1">
        <section class="col-12">
            <h2 class="d-none">Authors</h2>
            
                                <div>
                    <h2 class="text-size-3 mb-0 text-pale-sky">
                        LETA                    </h2>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        

<div class="col text-right  d-flex justify-content-end align-items-center">
    <h2 class="d-none">Article Actions</h2>

    <a class="report-article-popup  p-2 d-inline-block" data-article-id="54936596"
       href="https://delfi.lv/misc/article/fl_report_popup.php?id=54936596"
       data-locale="nat" target="_blank">
        <i class="icon-ui-alert text-dark"></i>
    </a>
    <a class="p-2 bookmark-action d-inline-block" data-donelabel="Aizvērt"
       data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="54936596"
       href="javascript:">
        <i class=" icon-bookmark text-dark"></i><i class="text-dark icon-bookmark-solid"></i>
    </a>

    
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54936596" data-title="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/54936596"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


</div>
<script>
    $(function () {

        var checkedArticles = [];
        if ($.cookie('loginApiToken')) {

            var articles = $("article.container");

            articles.each(function (i) {
                var articleId = $(this).data("articleId");
                if(!articleId) return
                if ($.inArray(checkedArticles, articleId) !== -1) {

                } else {
                    
                    graphqlRequest.bookmarkCheck(articleId, function (data) {

                        if (data.exists) {

                            $('[data-id="' + articleId + '"]').addClass('selected');
                            $('[data-id="' + articleId + '"]').attr('data-bookmark_id', data.objectId);
                        }
                    });

                    checkedArticles.push(articleId)
                }

            });


            $('body').on('click', '.bookmark-action', function (e) {
                var articleId = $(this).data("id");

                let currentStatus = false,
                    bookmarkId = null;

                if ($(this).hasClass('selected')) {
                    currentStatus = true;
                    bookmarkId = $(this).attr('data-bookmark_id');
                }

                graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function (result) {
                    if (result === 'removed') {
                        $('[data-id="' + articleId + '"]').removeClass('selected');
                    } else {
                        if (result === "added") {
                            $('[data-id="' + articleId + '"]').addClass('selected');
                        }
                    }

                    if (!result) {
                        alert('error');
                    }

                });
            });


            if (!$.cookie('bookmark-intro')) {
                // setTimeout(function () {
                //     let introObject = introJs().setOptions(
                //         {
                //             'doneLabel': $('.bookmark-action').data('donelabel'),
                //             'showStepNumbers': false,
                //             'showBullets': false,
                //         }).oncomplete(function () {
                //
                //     });
                //     introObject.start();
                //     $.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
                // }, 8000);

            }
        } else {
            $('.bookmark-action').addClass('login-api-user-auth');
        }
    });
</script>
    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h2 class="d-none">APP - Article Actions</h2>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="54936596" href="//delfi.lv/misc/article/fl_report_popup.php?id=54936596" data-locale="nat" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://www.delfi.lv/sports/news/other_kinds/teniss/latvijas-tenisistes-izlaiz-parsvaru-un-billijas-dzinas-kausa-zaude-austrijai.d?id=54936596&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>
	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none"
             data-ad-placement="giga1" data-ad-placement-id="616282">
                                        <div id="delfi-adx-914243225-5690" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-914243225-5690","mid":616282,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                                    </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g3.delphi.lv/images/pix/676x385/m9Z6s17mUTs/teniss-billie-jean-king-cup-tennis-sieviesu-teniss-latvijas-sieviesu-i-53116593.jpg" class="figure-img img-fluid" alt="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: F64

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            Latvijas tenisistes sestdien, 12. novembrī, nenosargāja pārsvaru un Billijas Džīnas kausa izcīņas izslēgšanas kārtā ar 2-3 zaudēja Austrijai.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1659438006"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705459">
                                        <div id="delfi-adx-2355608870-1276" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2355608870-1276","mid":705459,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730628">
                                        <div id="delfi-adx-1837509591-4409" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1837509591-4409","mid":730628,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705460">
                                        <div id="delfi-adx-264622641-4555" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-264622641-4555","mid":705460,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="730629">
                                        <div id="delfi-adx-148967569-3765" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-148967569-3765","mid":730629,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:sport&';
                    adf_url += 'mkw=' + 'sports,news,other,kinds,teniss,latvijas,tenisistes,izlaiz,parsvaru,un,billijas,dzinas,kausa,zaude,austrijai,d,id,54936596,cat19386933,cat19386933,roland-garros-reklama,vimbldona-reklama,weather_12,weather_below_18,lv,daniela_vismane,anastasija_sevastova,grand_slam,jelena_ostapenko,teniss,wta' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                                    adformtag.onLoaded(705460, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            
                        adformtag.onLoaded(705459,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
                    </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none"
             data-ad-placement="m_giga1" data-ad-placement-id="616296">
                                <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Saturs turpināsies pēc reklāmas</span>
            </div>
            <div class="parallax-container">
                <div class="parallax-container-2">
                                                <div id="delfi-adx-3521123222-1430" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3521123222-1430","mid":616296,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta","m.giga","mobile_parallaxer"],"mkv":{"channel":"sport","mobile_parallaxer":"true"},"widthAtMost":695});
            })();
                    </script>
                                            </div>
            </div>
            <div class="d-none ad-text-label">Reklāma</div>
                </div>
                
		<!-- Ad position -->
        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
        <div class="d-md-flex d-none">
                    <div id="delfi-adx-3740" style="width: 100%;" data-ad-placement-id="617664"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3740","mid":617664,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":"channel:sport","lazyload":true});
                }        </script>
                </div>
    </div>
        
								<p>Latvijas sieviešu tenisa pirmā rakete <a href="https://www.delfi.lv/temas/jelena-ostapenko" title="Jeļena Ostapenko" class="ttl_link textTag_39842485 text-curious-blue" target="_blank" class="text-curious-blue" >Jeļena Ostapenko</a> sestdien Billijas Džīnas Kingas kausa izslēgšanas kārtas duelī pret Austrijas komandu izcīnīja otro uzvaru, izvirzot Latviju vadībā ar 2-1. Pēc tam Diāna Marcinkēviča savā vienspēlē zaudēja, rezultātam pēc četriem mačiem kļūstot neizšķirtam 2-2, bet izšķirošajā mačā dubultspēlēs Ostapenko/ Marcinkēviča piedzīvoja neveiksmi un zaudēja arī visā duelī.</p><p>Pēc neveiksmes Latvijas tenisistes cīnīsies reģionālajās grupās, kamēr austrietes izcīnīja iespēju spēlēt 2023.gada kvalifikācijas turnīrā.</p><p>Ostapenko (<a href="https://www.delfi.lv/temas/wta" title="WTA" class="ttl_link textTag_35348280 text-curious-blue" target="_blank" class="text-curious-blue" >WTA</a> 18.) dueļa trešajā mačā ar rezultātu 6-0, 3-6, 6-1 pārspēja Sinju Krausu (WTA 197.).</p><p>Pirmajā setā Latvijas tenisiste spēlēja pārliecinoši un 22 minūšu īsā cīņā guva panākumu ar 6-0. Tikmēr otrais sets aizritēja līdzīgā cīņā, bet austriete bija pārāka pēdējos trīs geimos, kas ļāva uzvarēt setā ar 6-3.</p><p>Izšķirošajā setā Ostapenko izvirzījās vadībā ar 5-0, kam sekoja neveiksme sestajā geimā, taču Latvijas tenisiste apliecināja favorītes statusu nākamajā geimā un, izmantojot pirmo mačbumbu, guva panākumu visā spēlē.</p><!-- Ad position -->
                        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="pagebreak-positioning">
                <div class="d-md-flex d-none">
                                            <div class="pagebreak-positioning"></div>
                                    </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-4524" style="width: 100%;" data-ad-placement-id="617665"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4524","mid":617665,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":"channel:sport","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Marcinkēviča (WTA 300.) dueļa ceturtajā mačā ar rezultātu 2-6, 3-6 piekāpās Tamirai Pašekai (WTA 492.).</p><p>Ostapenko/Marcinkēviča noslēdzošajā mačā, kurā izšķīrās dueļa iznākums, ar rezultātu 5-7, 3-6 atzina Sinjas Krausas/Melānijas Klafneres pārākumu.</p><p>Pirmajā setā Latvijas tenisistes izvirzījās vadībā ar 5-2, taču turpinājumā austrietes uzvarēja piecos geimos pēc kārtas un sagādāja panākumu pirmajā setā.</p><p>Arī otrajā setā vispirms pārsvaru ieguva Ostapenko/Vismane, iekrājot 2-0. Pēc tam Krausa/Klafnere pārņēma iniciatīvu un panāca 4-2. Lai arī latvietes spēja uzvarēt vēl vienā geimā, Austrijas tenisistes atjaunoja pārsvaru (5-3) un noslēdzošajā geimā spēja izmantot pirmo mačbumbu, lai izcīnītu panākumu.</p><p>Piektdien pirmajā cīņā Ostapenko, atspēlējot divas mačbumbas, ar 3-6, 6-2, 7-6 (11:9) pieveica Pašeku, bet Vismane ar 3-6, 1-6 atzina Krausas pārākumu, rezultātam pēc pirmās dienas topot neizšķirtam 1-1.</p><p>Nākamās sezonas kvalifikācijas kārtā iekļūs izlase, kas pirmā sasniegs trīs uzvaras.</p><p>Latvijas pieteikumā ir Ostapenko (WTA 18.), Daniela Vismane (WTA 266.) un Marcinkēviča (300.), kā arī reitingā neesošā Zeltiņa, bet nav iepriekš sastāvā iekļautās Darjas Semeņistajas (WTA 254.). Latvijas izlases kapteinis būs Adrians Žguns.</p><!-- Ad position -->
                        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article2">
                <div class="d-md-flex d-none">
                                                    <div id="delfi-adx-2965" style="width: 100%;" data-ad-placement-id="617666"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2965","mid":617666,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":"channel:sport","lazyload":true});
                }        </script>
                                            </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article2">
                            <div id="delfi-adx-8161" style="width: 100%;" data-ad-placement-id="617667"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8161","mid":617667,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":"channel:sport","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Tikmēr Austrijas izlases kapteine Mariona Maruska komandas sastāvā iekļāvusi Sinju Krausu (WTA 197.), Barbaru Hāsu (WTA 396.), Tamiru Pašeku (WTA 492.) un Melāniju Klafneri (WTA 652.). Šīs tenisistes ir Austrijas nākamās četras raketes aiz valsts pirmā numura Jūlijas Grāberes (WTA 84.), kura šoreiz nevar doties talkā valstsvienībai.</p><p>Spēles norisināsies iekštelpās uz māla seguma kortiem.</p><p>Astoņas izslēgšanas dueļu uzvarētājas izcīnīs iespēju spēlēt 2023.gada kvalifikācijas turnīrā, bet zaudētājas cīnīsies reģionālajās grupās.</p><p>Šopavasar Latvijas tenisistes Kingas kausa kvalifikācijas spēlēs piekāpās Kanādas tenisistēm un nekvalificējās finālturnīram. Šajās spēlēs latvietes spēlēja bez Ostapenko un <a href="https://www.delfi.lv/temas/anastasija-sevastova" title="Anastasija Sevastova" class="ttl_link textTag_35348276 text-curious-blue" target="_blank" class="text-curious-blue" >Anastasijas Sevastovas</a>.</p><p>Par Federāciju kausu iepriekš dēvētais tenisa turnīrs pērn tika pārsaukts par Billijas Džīnas Kingas kausa izcīņu. Turnīrs pēc valstu pārstāvības ir lielākās ik gadu rīkotās sporta sacensības nacionālajām sieviešu komandām.</p><p>Bijusī ASV tenisiste Billija Džīna Kinga ir divpadsmitkārtēja "<a href="https://www.delfi.lv/temas/grand-slam" title="Grand Slam" class="ttl_link textTag_35693413 text-curious-blue" target="_blank" class="text-curious-blue" >Grand Slam</a>" turnīru uzvarētāja. Viņas rēķinā ir arī 16 uzvaras "Grand Slam" turnīros dubultspēlēs.</p><!-- Ad position -->
                        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article3">
                <div class="d-md-flex d-none">
                                                    <div id="delfi-adx-4033" style="width: 100%;" data-ad-placement-id="617668"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4033","mid":617668,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":"channel:sport","lazyload":true});
                }        </script>
                                            </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article3">
                            <div id="delfi-adx-1519" style="width: 100%;" data-ad-placement-id="617669"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1519","mid":617669,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv"],"mkv":"channel:sport","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Kingu uzskata par vienu no ievērojamākajām līdztiesības cīnītājām tenisā, cenšoties panākt vienādas tiesības vīriešiem un sievietēm.</p>
		
        	</div>

    
	</div>




<!--<div class="row mb-3">-->
<!--	<div class="col offset-md-1 font-weight-bold font-italic" style="color: #eb3636">-->
<!--		--><!--	</div>-->
<!--</div>-->


<!--    --><!--        --><!--        --><!--    --><!--    -->

                <div class="af-scaling-target d-print-none"
             data-ad-placement="after_article" data-ad-placement-id="673794">
                                        <div id="delfi-adx-1293733381-4926" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1293733381-4926","mid":673794,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_after_article" data-ad-placement-id="673795">
                                        <div id="delfi-adx-679212355-4204" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-679212355-4204","mid":673795,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                                    </div>
                

	
	
		
				







	
	    <div  id="piano-inline-recommendation"></div>

                    <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_news" data-ad-placement-id="639130">
                                        <div id="delfi-adx-874477895-6551" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-874477895-6551","mid":639130,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                                    </div>
                
	

		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Uldis Strautmanis";</script>

			<section class="border-top py-4 d-print-none">
				
								
				<div class="d-flex justify-content-between align-items-center flex-wrap">
					
					<div class="comment-buttons d-flex flex-grow-1 justify-content-around justify-content-md-start pt-2 pb-4  "  >
						
						<a href="https://www.delfi.lv/sports/news/other_kinds/teniss/latvijas-tenisistes-izlaiz-parsvaru-un-billijas-dzinas-kausa-zaude-austrijai.d?id=54936596&com=1&reg=1&no=0&s=1" class="btn btn-primary border-0  btn-pill  text-nowrap  my-1 mt-0 mt-md-3 mr-md-2 px-3 px-4 px-md-5" style="font-size: 11px;">Lasīt viedokļus													</a>
						<a href="https://www.delfi.lv/sports/news/other_kinds/teniss/latvijas-tenisistes-izlaiz-parsvaru-un-billijas-dzinas-kausa-zaude-austrijai.d?id=54936596&com=1&reg=1&no=0&s=1" class="btn btn-secondary read-more-btn border-0 text-nowrap  btn-pill my-1 mt-0 mt-md-3 px-4 px-md-5" style="text-transform: unset; font-size: 11px;">Pievienot viedokli</a>
					</div>
					<div class="d-none d-md-flex align-items-center m-auto m-md-0">
						
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54936596" data-title="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Lasi DELFI&body=Sveiki! Latvijas tenisistes izlaiž pārsvaru un Billijas Džīnas kausā zaudē Austrijai. Lai izlasītu visu rakstu apmeklējiet šo adresi: https://www.delfi.lv/54936596"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


					</div>
				</div>
								
				<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
					Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.				</div>
				    
    

    
		

    <section class="container dbs-block-container pb-3 d-print-none" id="dbs-custom-ads-block-7" data-block-title="DBS-custom-widget" data-block-status="unseen">
        <div class="custom-ads-block__full-background position-relative">
            <picture>
                <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/fl2022/background-mobile.jpg">
                <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/dbs/i/fl2022/background-desktop.jpg">
            </picture>
            <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/dbs/i/logo-black.svg">
            <picture>
                <source media="(max-width: 768px)" data-srcset="https://g1.delphi.lv/dbs/i/fl2022/lv-text-mobile.svg">
                <img class="position-absolute dbs-header-text" alt="Iedvesmai" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/dbs/i/fl2022/lv-text-desktop.svg">
            </picture>
            <div class="row">
                <div class="col-12 d-md-none mb-4 mb-md-0">
                    <div class="p-2">
                        <a
    href="https://www.delfi.lv/siltinasana-ka-ieguldijums/ka-atskiras-buvetas-ekas-laiku-gaita.d?id=54317922"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','** Kā atšķiras būvētās ēkas laiku gaitā?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/Ez9I2wiWg2I/dbs-rakstu-bildes-142-54317982.jpg" alt="Kā atšķiras būvētās ēkas laiku gaitā?">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/siltinasana-ka-ieguldijums/ka-atskiras-buvetas-ekas-laiku-gaita.d?id=54317922"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','** Kā atšķiras būvētās ēkas laiku gaitā?');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Kā atšķiras būvētās ēkas laiku gaitā?&nbsp;</span>
</a>
        </span>
</div>


                    </div>
                </div>

                <div class="col-12 position-relative dbs-swiper-block">
                    <section class="ml-2 swiper-container dbs-specialblock-swiper">
                        <div class="swiper-wrapper">
                                                                                                    <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/bizness/dzilak-meza/darbs-ar-100-gadu-planu-saruna-ar-peteru-putninu.d?id=54914848"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Darbs ar 100 gadu plānu. Saruna ar Pēteru Putniņu');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/768x438/E3ZhTHuvw6E/547406368b20e7553a-54914870.jpg" alt="Darbs ar 100 gadu plānu. Saruna ar Pēteru Putniņu">
                                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/bizness/dzilak-meza/darbs-ar-100-gadu-planu-saruna-ar-peteru-putninu.d?id=54914848"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Darbs ar 100 gadu plānu. Saruna ar Pēteru Putniņu');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Darbs ar 100 gadu plānu. Saruna ar Pēteru Putniņu&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/bizness/komerczinas/iepazisti-uznemumus-un-aktualas-vakances-delfi-darbavietas.d?id=54852840"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Izzini uzņēmumus un aktuālās vakances – &#039;Delfi&#039; #darbavietas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/768x438/OkjsyQ3EDX0/suns-atputa-darbs-karjera-52361697.jpg" alt="Izzini uzņēmumus un aktuālās vakances – &#039;Delfi&#039; #darbavietas">
                                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/bizness/komerczinas/iepazisti-uznemumus-un-aktualas-vakances-delfi-darbavietas.d?id=54852840"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Izzini uzņēmumus un aktuālās vakances – &#039;Delfi&#039; #darbavietas');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Izzini uzņēmumus un aktuālās vakances – &#039;Delfi&#039; #darbavietas&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/campus/cilveks-meza-2022/redzet-retu-putnu-tas-ir-kaifs-pastaiga-ar-dabas-petnieku-un-fotografu-davi-ulandu?id=54884180"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Fotopastaiga ar dabas pētnieku un fotogrāfu Dāvi Ūlandu');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/768x438/LhdZjXkc7LY/dabas-fotografs-davis-ulands-55-54884210.jpg" alt="Fotopastaiga ar dabas pētnieku un fotogrāfu Dāvi Ūlandu">
                                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/campus/cilveks-meza-2022/redzet-retu-putnu-tas-ir-kaifs-pastaiga-ar-dabas-petnieku-un-fotografu-davi-ulandu?id=54884180"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Fotopastaiga ar dabas pētnieku un fotogrāfu Dāvi Ūlandu');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Fotopastaiga ar dabas pētnieku un fotogrāfu Dāvi Ūlandu&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/omega-3-tavai-veselibai/skolas-izraisits-stress-ka-ar-to-cinities.d?id=54897948"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Skolas izraisīts stress. Kā ar to cīnīties?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/768x438/T7j2hRATTfc/skola-macibas-skolens-matematika-51561657.jpg" alt="Skolas izraisīts stress. Kā ar to cīnīties?">
                                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/omega-3-tavai-veselibai/skolas-izraisits-stress-ka-ar-to-cinities.d?id=54897948"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Skolas izraisīts stress. Kā ar to cīnīties?');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Skolas izraisīts stress. Kā ar to cīnīties?&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/siltinasana-ka-ieguldijums/ka-atskiras-buvetas-ekas-laiku-gaita.d?id=54317922"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Kā atšķiras būvētās ēkas laiku gaitā?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/768x438/Ez9I2wiWg2I/dbs-rakstu-bildes-142-54317982.jpg" alt="Kā atšķiras būvētās ēkas laiku gaitā?">
                                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/siltinasana-ka-ieguldijums/ka-atskiras-buvetas-ekas-laiku-gaita.d?id=54317922"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Kā atšķiras būvētās ēkas laiku gaitā?');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Kā atšķiras būvētās ēkas laiku gaitā?&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/izstastit-saliedetibu/saruna-ar-khagan-ahmad-saim-no-ahmadijas-musulmanu-kopienas-un-loku-pavani-no-vaisnavu-kustibas.d?id=54888598"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Saruna ar Ahmadijas musulmaņu kopienas un Vaišnavu kustības pārstāvjiem');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/768x438/VhU81OIL85U/b9e1d635bb6c295756-54888642.jpg" alt="Saruna ar Ahmadijas musulmaņu kopienas un Vaišnavu kustības pārstāvjiem">
                                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/izstastit-saliedetibu/saruna-ar-khagan-ahmad-saim-no-ahmadijas-musulmanu-kopienas-un-loku-pavani-no-vaisnavu-kustibas.d?id=54888598"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Saruna ar Ahmadijas musulmaņu kopienas un Vaišnavu kustības pārstāvjiem');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Saruna ar Ahmadijas musulmaņu kopienas un Vaišnavu kustības pārstāvjiem&nbsp;</span>
</a>
</span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/izklaide/atver-galaxy-jaunam-iespejam/padomi-ka-veidot-saturu-izmantojot-salokamo-viedtalruni.d?id=54865524"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Padomi, kā veidot saturu, izmantojot salokāmo viedtālruni');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g3.delphi.lv/images/pix/768x438/7lvMMpl62eY/ce2aa63566228dae89-54871876.jpg" alt="Padomi, kā veidot saturu, izmantojot salokāmo viedtālruni">
                                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/izklaide/atver-galaxy-jaunam-iespejam/padomi-ka-veidot-saturu-izmantojot-salokamo-viedtalruni.d?id=54865524"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Padomi, kā veidot saturu, izmantojot salokāmo viedtālruni');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Padomi, kā veidot saturu, izmantojot salokāmo viedtālruni&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/ar-lidzjutibu-uz-kautuvi-dzivnieku-advokats-sandris-adminis.d?id=54884220"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Ar līdzjūtību uz kautuvi. Dzīvnieku advokāts Sandris Ādminis');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/768x438/wLCk3XSAJP0/sandris-adminis-54887004.jpg" alt="Ar līdzjūtību uz kautuvi. Dzīvnieku advokāts Sandris Ādminis">
                                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/ar-lidzjutibu-uz-kautuvi-dzivnieku-advokats-sandris-adminis.d?id=54884220"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Ar līdzjūtību uz kautuvi. Dzīvnieku advokāts Sandris Ādminis');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Ar līdzjūtību uz kautuvi. Dzīvnieku advokāts Sandris Ādminis&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">168</span></span>
    </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/interaktivie-stasti/cik-daudz-tu-zini-par-elektronisko-parakstu-atbildi-un-laime-ipad.d?id=54788310"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Cik daudz tu zini par elektronisko parakstu? Atbildi un laimē &#039;iPad&#039;');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/768x438/CMXjyCI_I7s/7034e6351489b59da8-54863398.jpg" alt="Cik daudz tu zini par elektronisko parakstu? Atbildi un laimē &#039;iPad&#039;">
                                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/interaktivie-stasti/cik-daudz-tu-zini-par-elektronisko-parakstu-atbildi-un-laime-ipad.d?id=54788310"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Cik daudz tu zini par elektronisko parakstu? Atbildi un laimē &#039;iPad&#039;');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Cik daudz tu zini par elektronisko parakstu? Atbildi un laimē &#039;iPad&#039;&nbsp;</span>
</a>
        </span>
</div>


                                    </div>
                                                                                                            <div class="swiper-slide">
                                        <a
    href="https://www.delfi.lv/misija-dedlains/karjeras-izaugsmes-iespejas-no-tradicionalas-vertikalas-uz-progresivo-horizontalo.d?id=54844706"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Kādas ir tavas karjeras izaugsmes iespējas?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                                            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/768x438/QO-nmvZGNsQ/veiksmigs-cilveks-karjera-izaugsme-profesija-sieviete-nakotne-54125936.jpg" alt="Kādas ir tavas karjeras izaugsmes iespējas?">
                                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-dbs d-block">
<a
    href="https://www.delfi.lv/misija-dedlains/karjeras-izaugsmes-iespejas-no-tradicionalas-vertikalas-uz-progresivo-horizontalo.d?id=54844706"
     class="text-black"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Sport* Kādas ir tavas karjeras izaugsmes iespējas?');">
    <span class="text-size-dbs mb-0 mt-2 headline__title">
	    	    Kādas ir tavas karjeras izaugsmes iespējas?&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">46</span></span>
    </span>
</div>


                                    </div>
                                                            </div>
                    </section>
                    <i class="d-none d-md-block custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
                    <i class="d-none d-md-block custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
                </div>
            </div>
            <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Sport* On Background')"></a>
        </div>
    </section>

    <script>
        $(document).ready(function () {
            var slidesPerView = 2.2;
            var swiper = new Swiper('.dbs-specialblock-swiper', {
                // Slide count
                slidesPerView: slidesPerView,
                slidesPerColumn: 1,

                // Looping
                loop: true,
                loopedSlides: 10,

                // Spacing
                spaceBetween: 10,

                // Enable lazy loading
                lazy: true,

                // Autoplay
                autoplay: {
                    delay: 3000,
                    disableOnInteraction: true,
                },

                // Navigation buttons
                navigation: {
                    nextEl: '.dbs-slider-next',
                    prevEl: '.dbs-slider-prev',
                },

                // Button centering
                on: {
                    init: function() {
                        var $swiper = $(".dbs-specialblock-swiper"),
                            $swiperContainer = $swiper.parent(),
                            $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                            $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                            offset = ($swiper.height() - $leftArrow.height()) / 2 - 32;
                        $leftArrow.css("top", offset);
                        $rightArrow.css("top", offset);
                    }
                },
                breakpoints: {
                    768: {
                        slidesPerView: 2.2
                    }
                }
            });
        });
    </script>


    

        <script>
                                    var $figcaption = $(".article-body").last().find("figure").first().find("figcaption");
            $figcaption.addClass("col-md-6");
            $figcaption.wrap($("<div class='row mx-0' />"));
            $figcaption.css("align-self", "center");

            $figcaption.find("span").addClass("d-md-block");
            
            var $player = $("<div id='listen-tech__player' class='col-md-6 col-12 z-index-1' />");

            if (Modernizr.mq("(max-width: 768px)")) {
                $player.addClass("order-2");
            }

                        $player.insertBefore($figcaption);
            
                        var script = document.createElement("script");
            script.async = 1;
            script.src = 'https://listen.technology/resources/delfi.js';
            document.head.appendChild(script);

            var buttonListenInterval = setInterval(function () {
                var $button = $("#listen-tech__player button");
                if ($button.length > 0) {
                    clearInterval(buttonListenInterval);

                    $button.on("click", function () {
                        var title = $(".article-title").text().trim();
                        googleCustomEventSender("UA-227680215-1", title, "Click");
                    });
                }
            }, 500);

                    </script>
    			</section>
									<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>

                                        var dwidget_params = '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';

    dwidget.load(17239,1);


</script>

			<!-- LV GMC Desktop -->
		            			<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="5,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
			</div>
			
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower0" data-ad-placement-id="765607">
                                        <div id="delfi-adx-2261904052-3932" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2261904052-3932","mid":765607,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                                    </div>
                <script>
    adformtag.onLoaded(765607, function(elem) {
        if(!elem.isEmpty){
            var $tower0 = $("[data-ad-placement-id=765607]");

            if($tower0.length === 0) {
                $tower0 = $("[data-ad-placement=tower0]");
            }

            var $col300 = $tower0.parent('.col-300'),
                $tower1 = $col300.find("[data-ad-placement=tower1]");


            $col300.css('margin-top', '-1.5rem');
            $tower1.css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky($tower0);
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower1" data-ad-placement-id="616286">
                                        <div id="delfi-adx-2022954432-2723" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2022954432-2723","mid":616286,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower2" data-ad-placement-id="616307">
                                        <div id="delfi-adx-791577392-4615" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-791577392-4615","mid":616307,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower3" data-ad-placement-id="616309">
                                        <div id="delfi-adx-920045655-4363" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-920045655-4363","mid":616309,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    
		
    <section class="my-3 commercial-block p-3"
        id="reklamraksti-block" data-block-title="Reklamraksti dekstop article sport" data-block-status="unseen"
    >
        <div class="pb-2 commercial-header">
            <a href="//www.delfi.lv/sports/news/reklamraksti/" class="text-mine-shaft text-size-17"
                onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti dekstop article sport','Click','header');">
                <h2 class="text-size-17 mb-2 pl-2 d-inline">Komerciāls saturs</h2>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/olga-drege-zvaniju-mirdzai-martinsonei-lai-noskaidrotu-patiesibu.d?id=54915182"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54915182','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/39jLtIzU1is/1ad6e6368be6bb12ab-54915250.jpg                                                        , //g.delfi.lv/images/pix/768x438/SnAhcGFsKK8/1ad6e6368be6bb12ab-54915250.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/mawup_iu6aU/1ad6e6368be6bb12ab-54915250.jpg, //g.delfi.lv/images/pix/488x278/39jLtIzU1is/1ad6e6368be6bb12ab-54915250.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/Rv1pTfknA8c/1ad6e6368be6bb12ab-54915250.jpg, //g.delfi.lv/images/pix/456x260/mawup_iu6aU/1ad6e6368be6bb12ab-54915250.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/W5fZVTuNF4w/1ad6e6368be6bb12ab-54915250.jpg, //g.delfi.lv/images/pix/768x438/SnAhcGFsKK8/1ad6e6368be6bb12ab-54915250.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/FeQRFrYAy80/1ad6e6368be6bb12ab-54915250.jpg, //g.delfi.lv/images/pix/516x294/W5fZVTuNF4w/1ad6e6368be6bb12ab-54915250.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/SnAhcGFsKK8/1ad6e6368be6bb12ab-54915250.jpg" alt="Olga Dreģe: zvanīju Mirdzai Martinsonei, lai noskaidrotu patiesību">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/olga-drege-zvaniju-mirdzai-martinsonei-lai-noskaidrotu-patiesibu.d?id=54915182"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54915182','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Olga Dreģe: zvanīju Mirdzai Martinsonei, lai noskaidrotu patiesību&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/regeneret-acs-sunas-lai-nezaudetu-redzi.d?id=54904754"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54904754','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/jARnnbxlYJM/046166273a8a707f5f-54314354.jpg                                                        , //g.delfi.lv/images/pix/768x438/OdotAEDpsbc/046166273a8a707f5f-54314354.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/2vaHOAfNLlY/046166273a8a707f5f-54314354.jpg, //g.delfi.lv/images/pix/488x278/jARnnbxlYJM/046166273a8a707f5f-54314354.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/0yB3y-FkahI/046166273a8a707f5f-54314354.jpg, //g.delfi.lv/images/pix/456x260/2vaHOAfNLlY/046166273a8a707f5f-54314354.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/TruD8pxXUYY/046166273a8a707f5f-54314354.jpg, //g.delfi.lv/images/pix/768x438/OdotAEDpsbc/046166273a8a707f5f-54314354.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/ZBYRhMRRHZ8/046166273a8a707f5f-54314354.jpg, //g.delfi.lv/images/pix/516x294/TruD8pxXUYY/046166273a8a707f5f-54314354.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/OdotAEDpsbc/046166273a8a707f5f-54314354.jpg" alt="Reģenerēt acs šūnas, lai nezaudētu redzi?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/regeneret-acs-sunas-lai-nezaudetu-redzi.d?id=54904754"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54904754','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Reģenerēt acs šūnas, lai nezaudētu redzi?&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/europass-tavs-paligs-darba-un-izglitibas-meklejumos.d?id=54911118"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54911118','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/VpGX9Ry5JMU/31ef56365283d146d6-54912060.jpg                                                        , //g.delfi.lv/images/pix/768x438/3jz1R8ik2iI/31ef56365283d146d6-54912060.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/ieVjCwHHGXs/31ef56365283d146d6-54912060.jpg, //g.delfi.lv/images/pix/488x278/VpGX9Ry5JMU/31ef56365283d146d6-54912060.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/La9hJ83dV5U/31ef56365283d146d6-54912060.jpg, //g.delfi.lv/images/pix/456x260/ieVjCwHHGXs/31ef56365283d146d6-54912060.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/1_2qSLIrzQw/31ef56365283d146d6-54912060.jpg, //g.delfi.lv/images/pix/768x438/3jz1R8ik2iI/31ef56365283d146d6-54912060.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/xoBLtjeXFBw/31ef56365283d146d6-54912060.jpg, //g.delfi.lv/images/pix/516x294/1_2qSLIrzQw/31ef56365283d146d6-54912060.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/3jz1R8ik2iI/31ef56365283d146d6-54912060.jpg" alt="&#039;Europass&#039; – tavs palīgs darba un izglītības meklējumos">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/europass-tavs-paligs-darba-un-izglitibas-meklejumos.d?id=54911118"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54911118','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    &#039;Europass&#039; – tavs palīgs darba un izglītības meklējumos&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/apvieno-darbu-ar-valsts-aizsardzibas-iemanu-apgusanu.d?id=54901940"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54901940','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/DRhIkkDxL2s/3a1266362528eafa83-54901954.jpg                                                        , //g.delfi.lv/images/pix/768x438/5iW4UD0GQBA/3a1266362528eafa83-54901954.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/9HLymlyFWmE/3a1266362528eafa83-54901954.jpg, //g.delfi.lv/images/pix/488x278/DRhIkkDxL2s/3a1266362528eafa83-54901954.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/55iExHh1PhI/3a1266362528eafa83-54901954.jpg, //g.delfi.lv/images/pix/456x260/9HLymlyFWmE/3a1266362528eafa83-54901954.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/bDv09LXAadk/3a1266362528eafa83-54901954.jpg, //g.delfi.lv/images/pix/768x438/5iW4UD0GQBA/3a1266362528eafa83-54901954.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/YNWkvf9aNVo/3a1266362528eafa83-54901954.jpg, //g.delfi.lv/images/pix/516x294/bDv09LXAadk/3a1266362528eafa83-54901954.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/5iW4UD0GQBA/3a1266362528eafa83-54901954.jpg" alt="Apvieno darbu ar valsts aizsardzības iemaņu apgūšanu">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/apvieno-darbu-ar-valsts-aizsardzibas-iemanu-apgusanu.d?id=54901940"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54901940','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Apvieno darbu ar valsts aizsardzības iemaņu apgūšanu&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/vela-nezust-un-veidojas-pelejums-padomi-ka-samazinat-mitrumu-dzivokli.d?id=54904922"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54904922','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/KwijVZVDVeU/a0abd6329c4807b555-54761176.jpg                                                        , //g.delfi.lv/images/pix/768x438/szvyWn8wY5I/a0abd6329c4807b555-54761176.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/azKZauo6ApE/a0abd6329c4807b555-54761176.jpg, //g.delfi.lv/images/pix/488x278/KwijVZVDVeU/a0abd6329c4807b555-54761176.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/dGtmERdzY0o/a0abd6329c4807b555-54761176.jpg, //g.delfi.lv/images/pix/456x260/azKZauo6ApE/a0abd6329c4807b555-54761176.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/_2p78DHE5BM/a0abd6329c4807b555-54761176.jpg, //g.delfi.lv/images/pix/768x438/szvyWn8wY5I/a0abd6329c4807b555-54761176.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/WV2Toz6Thrc/a0abd6329c4807b555-54761176.jpg, //g.delfi.lv/images/pix/516x294/_2p78DHE5BM/a0abd6329c4807b555-54761176.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/szvyWn8wY5I/a0abd6329c4807b555-54761176.jpg" alt="Veļa nežūst un veidojas pelējums? Padomi, kā samazināt mitrumu dzīvoklī">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/vela-nezust-un-veidojas-pelejums-padomi-ka-samazinat-mitrumu-dzivokli.d?id=54904922"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54904922','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Veļa nežūst un veidojas pelējums? Padomi, kā samazināt mitrumu dzīvoklī&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/gaisa-kvalitates-nozime-cilveka-veseliba-un-passajuta.d?id=54894040"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54894040','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/p9exJn1k3zQ/7ca896364e34b3b771-54910008.jpg                                                        , //g.delfi.lv/images/pix/768x438/vfdV0ISX7ZM/7ca896364e34b3b771-54910008.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/BN5AjC8CSNQ/7ca896364e34b3b771-54910008.jpg, //g.delfi.lv/images/pix/488x278/p9exJn1k3zQ/7ca896364e34b3b771-54910008.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/fgGsxXkkuDc/7ca896364e34b3b771-54910008.jpg, //g.delfi.lv/images/pix/456x260/BN5AjC8CSNQ/7ca896364e34b3b771-54910008.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/2ZgxX_4UB5M/7ca896364e34b3b771-54910008.jpg, //g.delfi.lv/images/pix/768x438/vfdV0ISX7ZM/7ca896364e34b3b771-54910008.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/sbZvzSuY-EU/7ca896364e34b3b771-54910008.jpg, //g.delfi.lv/images/pix/516x294/2ZgxX_4UB5M/7ca896364e34b3b771-54910008.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/vfdV0ISX7ZM/7ca896364e34b3b771-54910008.jpg" alt="Gaisa kvalitātes nozīme cilvēka veselībā un pašsajūtā">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/gaisa-kvalitates-nozime-cilveka-veseliba-un-passajuta.d?id=54894040"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54894040','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Gaisa kvalitātes nozīme cilvēka veselībā un pašsajūtā&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/majas-kino-zales-jauda-viena-unikala-produkta-jauna-bang-olufsen-skanas-josla.d?id=54911744"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54911744','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/AYodmr_dy7c/faa2063651dabaca48-54911774.jpg                                                        , //g.delfi.lv/images/pix/768x438/LRMyGBr-ABg/faa2063651dabaca48-54911774.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/4iqhPwFnFeE/faa2063651dabaca48-54911774.jpg, //g.delfi.lv/images/pix/488x278/AYodmr_dy7c/faa2063651dabaca48-54911774.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/57STXyhnLtI/faa2063651dabaca48-54911774.jpg, //g.delfi.lv/images/pix/456x260/4iqhPwFnFeE/faa2063651dabaca48-54911774.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/TUGSq_h_KnQ/faa2063651dabaca48-54911774.jpg, //g.delfi.lv/images/pix/768x438/LRMyGBr-ABg/faa2063651dabaca48-54911774.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/uH9QKSAwfAg/faa2063651dabaca48-54911774.jpg, //g.delfi.lv/images/pix/516x294/TUGSq_h_KnQ/faa2063651dabaca48-54911774.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/LRMyGBr-ABg/faa2063651dabaca48-54911774.jpg" alt="Mājas kino zāles jauda vienā unikālā produktā: jaunā &#039;Bang &amp;amp; Olufsen&#039; skaņas josla">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/majas-kino-zales-jauda-viena-unikala-produkta-jauna-bang-olufsen-skanas-josla.d?id=54911744"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54911744','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Mājas kino zāles jauda vienā unikālā produktā: jaunā &#039;Bang &amp; Olufsen&#039; skaņas josla&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/tris-panemieni-ka-uzlabot-veikala-pardosanas-raditajus.d?id=54908978"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54908978','Click','Reklamraksti sport lv zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/-6k_OcGVHBs/936146364bcdde71ae-54908990.jpg                                                        , //g.delfi.lv/images/pix/768x438/4rQfFeRE2VM/936146364bcdde71ae-54908990.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/uv57DO95XKo/936146364bcdde71ae-54908990.jpg, //g.delfi.lv/images/pix/488x278/-6k_OcGVHBs/936146364bcdde71ae-54908990.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/DUnrALrwTV0/936146364bcdde71ae-54908990.jpg, //g.delfi.lv/images/pix/456x260/uv57DO95XKo/936146364bcdde71ae-54908990.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/MHYyGDpkAVM/936146364bcdde71ae-54908990.jpg, //g.delfi.lv/images/pix/768x438/4rQfFeRE2VM/936146364bcdde71ae-54908990.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/YuXhzQ_17ao/936146364bcdde71ae-54908990.jpg, //g.delfi.lv/images/pix/516x294/MHYyGDpkAVM/936146364bcdde71ae-54908990.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/4rQfFeRE2VM/936146364bcdde71ae-54908990.jpg" alt="Trīs paņēmieni, kā uzlabot veikala pārdošanas rādītājus">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/tris-panemieni-ka-uzlabot-veikala-pardosanas-raditajus.d?id=54908978"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54908978','Click','Reklamraksti sport lv zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Trīs paņēmieni, kā uzlabot veikala pārdošanas rādītājus&nbsp;</span>
</a>
</span>
</div>


                </div>

            
			        </div>
    </section>
                <div class="col-12 h-0 d-none d-md-block d-print-none"
             data-ad-placement="reklamraksti_placement_desktop" data-ad-placement-id="982486">
                                        <div id="delfi-adx-2620394886-5377" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-5377","mid":982486,"mkw":["article","channel7"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square1" data-ad-placement-id="616287">
                                        <div id="delfi-adx-502591110-3399" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-502591110-3399","mid":616287,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper">
                <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square2" data-ad-placement-id="616288">
                                        <div id="delfi-adx-1634442919-5659" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1634442919-5659","mid":616288,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square3" data-ad-placement-id="616289">
                                        <div id="delfi-adx-67937761-7775" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-67937761-7775","mid":616289,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>

        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square4" data-ad-placement-id="616290">
                                        <div id="delfi-adx-1667943307-1972" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1667943307-1972","mid":616290,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square5" data-ad-placement-id="620884">
                                        <div id="delfi-adx-2426050462-5855" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2426050462-5855","mid":620884,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square6" data-ad-placement-id="621716">
                                        <div id="delfi-adx-2811599214-2570" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2811599214-2570","mid":621716,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square7" data-ad-placement-id="630875">
                                        <div id="delfi-adx-952977105-1578" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-952977105-1578","mid":630875,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="lv_adnet_tower_1" data-ad-placement-id="675701">
                                        <div id="delfi-adx-829744776-9114" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-829744776-9114","mid":675701,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="lv_adnet_tower_2" data-ad-placement-id="675702">
                                        <div id="delfi-adx-2665327426-5517" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2665327426-5517","mid":675702,"mkw":["sports","news","other","kinds","teniss","latvijas","tenisistes","izlaiz","parsvaru","un","billijas","dzinas","kausa","zaude","austrijai","d","id","54936596","cat19386933","roland-garros-reklama","vimbldona-reklama","weather_12","weather_below_18","lv","daniela_vismane","anastasija_sevastova","grand_slam","jelena_ostapenko","wta"],"mkv":{"channel":"sport"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
        			<!-- LV GMC Mobile -->
								<div class="my-4 mx-auto article-content-max-width gmc-mobile">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="1,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
				<script>
                    if(Modernizr.mq('(max-width: 768px)')) {
                        $(".gmc-desktop").remove();
                    }else{
                        $(".gmc-mobile").remove();
                    }
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			
	</div>

    	<button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>



	        <footer class="position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h2 class="d-none">Footer About Us Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="http://reklama.delfi.lv/">
                                                    
            		        <span >
	                Reklāma                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
            		        <span >
	                Par mums                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/kontakti/">
                                                    
            		        <span >
	                Kontakti                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/noteikumi/">
                                                    
            		        <span >
	                Noteikumi                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv/about/feedback/">
                                                    
            		        <span >
	                Atsauksmes                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://report.whistleb.com/lv/egrupp">
                                                    
            		        <span >
	                Ziņošana(Whistleblowing)                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h2 class="d-none">Other Languages Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv">
                                                    
            		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.ee">
                                                    
            		        <span >
	                delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://rus.delfi.ee">
                                                    
            		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.lt">
                                                    
            		        <span >
	                delfi.lt                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://ru.delfi.lt">
                                                    
            		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h2 class="d-none">Contact Details</h2>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h2 class="d-none">Copyright Disclaimer</h2>
                <span class="">Copyright © 2022 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
	<div id="piano-newsletter-container" class="w-100 z-index-1000">
		<div class="container">
			<div id="piano-inline-container-sticky-bottom"></div>
		</div>
	</div>
</footer>

<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button id="closePaymentPopUp" type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Paldies, ka atbalsti kvalitatīvu žurnālistiku! Tavs abonements jau ir aktīvs.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Abonēšanas kods nav derīgs.                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>















<!-- Commercial popup -->
<script>
    $('body').on('click', '.commercial-block-action', function() {
        $('#commercialBlockModal').modal('show');
        window.placeCommercialModal('commercialBlock', true);
    });
</script>

<style>
	#commercialBlockModal .modal-dialog {
		max-width: 660px;
		width: 100%;
	}
	@media (max-width: 768px) {
		#commercialBlockModal .modal-dialog {
			margin-left: 0;
		}
	}
</style>

<div class="modal fade modal-update-on-close" id="commercialBlockModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header border-0">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="commercialBlock"></div>
			</div>
		</div>
	</div>
</div>    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1668211200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1668211200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1628511623"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1668095907"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<script>
    $(function() {
        $('#collapsibleTabsBlockContent').find('div:contains("11:28").text-curious-blue').closest('.row').remove()
    });
</script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
            $("iframe[src^='https://embed.cloudycdn.services/']").wrap('<div class="youtube-wrapper"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'news/sport', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=news/sport" width="1" height="1" alt="" /></noscript>
    			<script type="text/javascript" async src="//l.getsitecontrol.com/d4eygle7.js"></script>
	
</body>
</html>
