
<!doctype html>
<html lang="lv">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://www.delfi.lv/manifest.json">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā - DELFI</title>

<meta name="description" content="1988. gada 8. martā muzikāla no Sibīrijas ģimene centās nolaupīt lidmašīnu, lai aizmuktu uz Rietumiem, tas neizdevās, lidmašīna uzsprāga, četri zēni nošāvās, viens no viņiem pirms nāves nošāva savu māti."><meta property="og:description" content="1988. gada 8. martā muzikāla no Sibīrijas ģimene centās nolaupīt lidmašīnu, lai aizmuktu uz Rietumiem, tas neizdevās, lidmašīna uzsprāga, četri zēni nošāvās, viens no viņiem pirms nāves nošāva savu māti."><meta name="twitter:description" content="1988. gada 8. martā muzikāla no Sibīrijas ģimene centās nolaupīt lidmašīnu, lai aizmuktu uz Rietumiem, tas neizdevās, lidmašīna uzsprāga, četri zēni nošāvās, viens no viņiem pirms nāves nošāva savu māti."><!-- 1 --><!--meta_url_start--><link rel="canonical" href="https://www.delfi.lv/a/52964931"><meta property="og:url" content="https://www.delfi.lv/a/52964931"><meta name="twitter:url" content="https://www.delfi.lv/a/52964931" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://www.delfi.lv/misc/share_image.php?image=https://g1.delphi.lv/images/pix/995x521/0VDGFYw3PK4/431516035f99f936a0-52964945.jpg&amp;isPaid=true&amp;channelID=1">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2021-02-25"><meta property="article:section" content="DELFI"><meta property="og:title" content="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā"><meta name="twitter:title" content="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā" /><meta name="dr:say:category" content="sabiedrība, Latvija" /><meta property="article:tag" content="Atskats vēsturē"/><meta property="article:tag" content="DELFI plus"/><meta property="article:tag" content="Hercs Franks"/><meta property="article:tag" content="Krievija"/><meta property="article:tag" content="Lasāmgabali"/><meta property="article:tag" content="Sibīrija"/><meta name="author" content="Viesturs Radovics" /><meta name="authorio" content="Viesturs Radovics"><meta name="article-id" content="52964931"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="nat"/><meta name="cXenseParse:recs:eks-site" content="DELFI">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="Biznesa ziņas" href="https://www.delfi.lv/rss?channel=bizness">
<link rel="alternate" type="application/rss+xml" title="Ārzemju ziņas" href="https://www.delfi.lv/rss?channel=arzemes">
<link rel="alternate" type="application/rss+xml" title="Aculiecinieka ziņas" href="https://www.delfi.lv/rss?channel=aculiecinieks">
<link rel="alternate" type="application/rss+xml" title="Kultūras ziņas" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="DELFI Sports" href="https://www.delfi.lv/rss?channel=sports">
<link rel="alternate" type="application/rss+xml" title="Tehnika" href="https://www.delfi.lv/rss?channel=tehnika">
<link rel="alternate" type="application/rss+xml" title="Auto" href="https://www.delfi.lv/rss?channel=auto">
<link rel="alternate" type="application/rss+xml" title="Izklaide" href="https://www.delfi.lv/rss?channel=izklaide">
<link rel="alternate" type="application/rss+xml" title="Vina" href="https://www.delfi.lv/rss?channel=vina">
<link rel="alternate" type="application/rss+xml" title="Skats.lv" href="https://www.delfi.lv/rss?channel=skats">
<link rel="alternate" type="application/rss+xml" title="Turismagids.lv" href="https://www.delfi.lv/rss?channel=turismagids">
<link rel="alternate" type="application/rss+xml" title="Calis.lv" href="https://www.delfi.lv/rss?channel=calis">
<link rel="alternate" type="application/rss+xml" title="Delfi TV" href="https://www.delfi.lv/rss?channel=delfitv">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123152">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1613460541">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1614124800"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "nXdKr78Tz_kWqG2MJrVBs5YT.GORqCPnToVPXYDqNhT.77";
	var dgs_gemius_identifier = "px1Asjbt89.hF5xEYW_QPnZGTM3B5kPFoUJyVKyOUl..F7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "Aos7Aqeb1DlY20N5RcZo.pXmXmFpk4dAcInwuTtmmaD.U7";
		dgs_gemius_identifier = "nLGVhg.xiYz9q7qP4OOMVXYXTF6ZmWyb0KnXFmrc.9H.m7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '29a39b4b-5540-4b66-bd2b-bb74ebb264c5',
        safari_web_id: 'web.onesignal.auto.253751a8-ac24-4181-97da-883dbdadac49',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Paldies par pierakstīšanos DELFI jaunumu paziņojumiem! Turpmāk saņemsi svarīgāko ziņu paziņojumus savā ierīcē uzreiz pēc to publicēšanas portālā!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

	<script>
			 hj('trigger', 'paid_article_52964931');
		     hj('trigger', 'paid_article');
	</script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1612335389"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-plus.s&amp;1604325302">
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-plus&amp;1614124800"></script>

        <script>
    // Old variables
    window.DLOCALE='lv_LV';         // Dwidget setup
        var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMWxudnEiLCJzaWciOiIwNzY5OWRiNDk1MzhhMTBmMTViN2ZlMWZkMzc3MzI4OCJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 1;
    window.ipAddress = "107.23.218.4";
        window.loginApiToken = "";
</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-2', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-3', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Paid';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'lv'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","cat46713439","weather_5","weather_below_18","lv","article_is_paid"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617824,617832,617809,765608,705480,730643,617833,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617816,617813,617814,617817,                    ]);
                                        adformtag.addRequestGroup([
                        627283,617818,617819,620885,627287,627289,                    ]);
                                        adformtag.addRequestGroup([
                        627293,627295,669087,639142,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705481,730644,617825,627284,627286,627288,627290,                    ]);
                                        adformtag.addRequestGroup([
                        627292,627294,627296,627298,639143,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1599823273"></script>
            
    </head>
<body class="is-paid " >
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:delfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
        

    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-3314807876-8565" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3314807876-8565","mid":617835,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid"],"mkv":{"channel":"delfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-618091223-2533" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-2533","mid":617832,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid"],"mkv":{"channel":"delfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                
    <script>
    var $teaser = $(".article-teaser"),
        $firstParagraph = $teaser.find("p").first(),
        $ad = $("                <div class=\"pt-2 d-block d-md-none af-scaling-target d-print-none\" data-ad-placement=\"m_giga1\">                        <div class=\"d-none ad-text-label\">                <span class=\"d-block article-will-continue\">Saturs turpināsies pēc reklāmas</span>            </d" + "iv>                <div class=\"parallax-container\">                    <div class=\"parallax-container-2\">                                <div id=\"delfi-adx-929591892-3671\" style=\"width: 100%;\">                    </d" + "iv>        <script>                        (function(){                delfi_afp = window.delfi_afp || {};                delfi_afp.banners = delfi_afp.banners || [];                                                delfi_afp.banners.push({\"dom\":\"delfi-adx-929591892-3671\",\"mid\":617825,\"mkw\":[null],\"mkv\":{\"channel\":\"emptychannel\"},\"widthAtMost\":719,\"lazyload\":true});            })();                    </scr" + "ipt>                                        </d" + "iv>                </d" + "iv>                <div class=\"d-none ad-text-label\">Reklāma</d" + "iv>                    </d" + "iv>                ");

    function checkIfArticlePlacementLoaded(iteration){
        if($firstParagraph.length > 0){
            $ad.insertAfter($firstParagraph);
        }else{
            if(iteration < 10){
                setTimeout(
                    function() {
                        if($(".aboutus-platform").length > 0){
                            return;
                        }
                        $teaser = $(".article-teaser");
                        if ($teaser.length > 0) {
                            $firstParagraph = $teaser.find("p").first();
                        }
                        checkIfArticlePlacementLoaded(iteration + 1);
                    }
                , 100);
            }
        }
    }
    checkIfArticlePlacementLoaded(0);
</script>




<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }
</script>
    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Līdz Tava DELFI plus abonementa beigām ir             <span id="subscribeDayCount">
                dienas            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Turpmāk pagarini abonementu automātiski, izmantojot norēķinu karti.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Pagarināt abonementu                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2021-02-25" class="text-pale-sky">C, 25. februāris</time>
                </section>
                <section class="ml-4 text-pale-sky name-day">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48522513_ka-vards-ietekme-tavu-dzivi-annemarija-alma">Alma, Annemarija</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">5° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/orakuls/horoskopi/">
                                                    
	        		        <span >
	                Horoskopi                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/currency/">
                                                    
	        		        <span >
	                Valūta                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://tv-programma.delfi.lv/">
                                                    
	        		        <span >
	                TV programma                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/laika-zinas/">
                                                    
	        		        <span >
	                Laika ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://www.delfi.lv/meklet/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-1 px-lg-3 position-relative subscription-button" style="display: none" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">
                Abonē <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="text-pale-sky  no-select">
		            <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-1 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-none d-md-block" >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="https://www.delfi.lv/delfi-plus/">
                            <img  src="" onerror="if (this.src != 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi-plus.svg') this.src = 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi-plus.svg';" height="25" alt="DELFI"       class="header-logo-white logo-position-delfiplus" />
                            <img  src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi-plus.svg" height="25" alt="DELFI" class="header-logo-default logo-position-delfiplus" />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                Delfi PLUS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/news/zinas/">
                                                    
	        		        <span >
	                Ziņas                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/auto/">
                                                    
	        		        <span >
	                Auto                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/izklaide/">
                                                    
	        		        <span >
	                Izklaide                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/vina/">
                                                    
	        		        <span >
	                Viņa                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/calis/">
                                                    
	        		        <span >
	                Cālis                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/tasty/">
                                                    
	        		        <span >
	                Tasty                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/turismagids/">
                                                    
	        		        <span >
	                Tūrisma gids                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/campus/">
                                                    
	        		        <span >
	                Campus                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://www.delfi.lv/kinolente">
                                                    
	        		        <span >
	                Kinolente                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā</div>
                        </div>
                                    </div>

                <div class="ml-auto">
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                                    </div>
                                    </div>

                <section class="ml-4 d-md-none weather-info">
                    <h1 class="d-none">Weather Now</h1>
                    <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/laika-zinas/">5° <i class="icon-weather-04"></i></a></div>
                </section>
                <nav class="nav text-right text-size-3 text-uppercase mx-3 mx-md-0" id="language-switcher">
                    <h1 class="d-none">Language Switcher</h1>
                            <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                RUS                </span>
	                </a>
                        </nav>
                <a id="header-burger-button"
                   href="#site-navigation"
                   onclick="trackGAEvent('mobilePanel', 'burger')"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-md-none" >
                    <i class="icon-ui-hamburger "></i>
                </a>
            </div>
        </div>
                    <nav class="d-md-none mobile-panel d-flex justify-content-around">
                <a onclick="trackGAEvent('mobilePanel', 'home')"  href="//www.delfi.lv"><i class="icon-home-thin"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'news')" href="//www.delfi.lv/news/zinas/"><i class="icon-ui-clock"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'plus')" href="//www.delfi.lv/delfi-plus/"><i class="icon-d-plus-logo"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'podcasts')" href="//www.delfi.lv/podkasti/"><i class="icon-media-headphones-thin"></i></a>
                    <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Pieslēgties</span></span>
            </nav>
                <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a onclick="trackGAEvent('underBurger', 'DELFI')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a onclick="trackGAEvent('underBurger', 'subscribe')"  class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Abonēt                                </span>
                            </a>

	                        <a onclick="trackGAEvent('underBurger', 'DELFI PLUS')"  class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div onclick="trackGAEvent('underBurger', 'search')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt                                    </span>
                                </button>

                                <div  class="collapse" id="cse-search-box-dropdown-container" itemscope itemtype="http://schema.org/WebSite">
                                    <link itemprop="url" href="https://www.delfi.lv"/>
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={q}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a href="#submit" onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" onclick="trackGAEvent('underBurger', 'login')"  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties                                </span>
                            </a>
                            <a onclick="trackGAEvent('underBurger', 'send a hint')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu                                </span>
                            </a>
                            <a onclick="trackGAEvent('underBurger', 'Reklāma')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> Reklāma                                </span>
                            </a>
                                                            <a onclick="trackGAEvent('underBurger', 'language switch')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> RUS                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Ziņas</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Latvijā')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/national/politics/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Latvijā                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Ārzemes')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/arzemes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Ārzemes                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Bizness')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/bizness/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Bizness                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Aculiecinieks')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Aculiecinieks                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Sports')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sports/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Sports                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Auto')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/auto/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Auto                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Kultūra')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kultura/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kultūra                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Izklaide')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/izklaide/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Izklaide                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Podkāsti')"  class="11  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Podkāsti                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Delfi TV')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Laika apstākļi')"  class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/laika-zinas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Laika apstākļi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI plus')"  class="13  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Delfi TV ar Jāni Domburu')"  class="12  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-tv-ar-jani-domburu/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Delfi TV ar Jāni Domburu                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'MVP')"  class="15  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mvp/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            MVP                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atmaskots')"  class="14  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/atmaskots/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atmaskots                                        </span>
                                    </a>
                                                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link d-none d-md-block d-lg-none" href="https://rus.delfi.lv">
                                        <span class="d-inline-block py-2 py-md-0">
                                            RUS
                                        </span>
                                    </a>
                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">E-žurnāli</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Kinolente')"  class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kinolente/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kinolente                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Campus')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/campus/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Campus                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Finhack')"  class="11  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/finhack/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Finhack                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Viņa')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/vina/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Viņa                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tasty')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tasty/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tasty                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Cālis')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/calis/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Cālis                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tava Māja')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tavamaja/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tava Māja                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tavs Dārzs')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/majadarzs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tavs Dārzs                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tūrismagids')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/turismagids/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tūrismagids                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Mans Draugs')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/mansdraugs/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mans Draugs                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Orākuls')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Orākuls                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Dažādi</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'TV programma')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://tv-programma.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            TV programma                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Horoskopi')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/horoskopi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Horoskopi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atverskapi')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Tēmas')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/temas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Tēmas                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Multimediālie darbi')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/multimedialie-darbi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Multimediālie darbi                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Biļešu Paradīze')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Mēness kalendārs')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/orakuls/meness-kalendars/?utm_source=weather_LV_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Mēness kalendārs                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI Tiešraides')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tiesraides/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Tiešraides                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Par DELFI</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Par mums')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/news/delfi-par-mums/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Par mums                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Reklāma')"  class="2 d-none d-md-block col-12 col-md-6 text-pale-sky site-navigation-link" href="http://reklama.delfi.lv/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Reklāma                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI Brand Studio')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://delfibrandstudio.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Brand Studio                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI konts')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/delfi-konts/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI konts                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Kontakti')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Kontakti                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Abonēšana')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Abonēšana                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atsauksmes')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atsauksmes                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Noteikumi')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Noteikumi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row">
                        <nav class="col-4 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Seko DELFI</h2>
                        </nav>
                        <nav class="col-2 col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                        </nav>
                        <nav class="col-6 col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">MOBILĀS APLIKĀCIJAS</h2>
                        </nav>
                                                <nav class="col-12 col-sm-4 text-center align-self-center d-none d-md-block">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Lasi DELFI ziņas savā e-pastā</h2>
                        </nav>
                                            </div>
                    <div class="row">
                        <nav class="col-4 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="http://www.facebook.com/Delfi.lv" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/Delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://twitter.com/delfilv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/delfilv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="http://www.draugiem.lv/delfi" target="_blank">
                        <i class="icon-social-draugiem "></i>
                                                    
	        <span class="d-none">		        <span >
	                draugiem.lv/delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://instagram.com/delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/delfi.lv/                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-2 col-md-2 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-6 col-md-3 text-center">
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appsto.re/lv/cYhjy.i" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appgallery.huawei.com/#/app/C101804849" target="_blank">
                        <i class="icon-platforms-huawei-gallery "></i>
                                                    
	        <span class="d-none">		        <span >
	                Huawei                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                                <nav class="col-12 col-md-4 align-self-center">
                            <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-md-none d-block">Lasi DELFI ziņas savā e-pastā</h2>
                            <form action="#">
                                <div class="input-group input-group-sm">
                                    <input type="email" class="form-control btn-pill-left" placeholder="E-pasts">
                                    <div class="input-group-append">
                                        <button class="btn btn-science-blue btn-pill-right" type="button">Pieteikties</button>
                                    </div>
                                </div>
                            </form>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <div itemscope itemtype="https://schema.org/WebSite">
            <link itemprop="url" content="https://www.delfi.lv/"/>
            <h1>Site Search</h1>
            <form action="//www.delfi.lv/meklet/">
                <meta itemprop="target" content="/meklet/?q={q}"/>
                <input itemprop="query-input" type="text" name="q" placeholder="Smth">
                <button type="submit">Search</button>
            </form>
        </div>
    </section>
</header>


            <div class="z-index-999 position-relative  bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/latvija/">
                                                    
	        		        <span >
	                Latvijā                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/bizness/">
                                                    
	        		        <span >
	                Bizness                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/kultura/">
                                                    
	        		        <span >
	                Kultūra                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/sports/">
                                                    
	        		        <span >
	                Sports                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/arzemes/">
                                                    
	        		        <span >
	                Ārzemes                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/dzivesstils/">
                                                    
	        		        <span >
	                Dzīvesstils                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://www.delfi.lv/delfi-plus/versijas/">
                                                    
	        		        <span >
	                Versijas                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Jūsu profils jau pieslēgts sistēmai!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?500"></script>
<script src="https://g4.delphi.lv/vue-embeds/lv/embeds.js?500"></script>
<link href="https://g3.delphi.lv/vue-embeds/lv/embeds.css?500" rel=stylesheet>

<script>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</script>

<script>
    $('body').on('hover', '#d-bazar-header-link',  function(){
        trackGAEvent('DBazar header click')
    })
</script>

                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                    

        
    <main class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-618091223-5716" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-618091223-5716","mid":617832,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid"],"mkv":{"channel":"delfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://www.delfi.lv/news/arzemes/">
            <span itemprop="name">Ārzemēs</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
    </ol>




	
                                            
                                                                                                                                                                                                        
        
	

    </article>
<section class="custom-template title_on_wide_image container-fluid">

<div class="row mb-3">
	<div class="col img-wrap p-0">
		<div class="article-title mb-3 px-3 p-md-0">
			<div class="row mb-md-5">
				<div class="col">
											<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2021-02-25T00:02:02+0200">
							25.02.2021 00:02						</time>
									</div>
			</div>
			<h1 class="text-size-22  d-inline">
					'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā&nbsp;
			</h1>
						<div class="row mt-4 mt-md-5">
				
<section class="col-12 pb-2">
    <h1 class="d-none">Authors</h1>
            <div class="row authors">
								
				
												
	
	<div class="col mb-2 mb-md-3 d-flex align-items-center
						">
						<a href="https://www.delfi.lv/autori/?id=46852531">				<img class="rounded-circle mr-3" src="https://g4.delphi.lv/images/pix/60x60/GHJ9qxmr5GI/viesturs-radovics-46855723.jpg" alt="Viesturs Radovics">
				</a>		
		<div class="mr-3">
			<a href="https://www.delfi.lv/autori/?id=46852531">
				<h2 class="text-size-3 text-mine-shaft mb-0">
											Viesturs Radovics
									</h2>

				<p class="text-size-3 text-pale-sky my-1" style="line-height: 1.2;">DELFI žurnālists</p>
				</a>		</div>
	</div>
	</div>    </section>			</div>

		</div>
		

<figure class="w-100 figure mx-sm-2 px-sm-1 mb-3 mb-md-0 mx-md-0 px-md-0 position-relative hero-image">
	<img src="https://g2.delphi.lv/images/pix/1600x800/tLK509p5jcs/431516035f99f936a0-52964945.jpg"  class="img-fluid w-100" alt="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā">
	<span class="position-absolute img-source text-white mx-2 mx-md-0 px-2 py-1">  Foto: Arhīva foto

</span>
</figure>	</div>
</div>

</div>
</section>
<article class="container pb-4 bg-white">
	<div class="row align-items-center mb-2 mb-md-3 d-print-none">
		<div class="col-2">
    <span class="px-2 d-none">
            <a href="#" class="btn btn-pill btn-sm btn-science-blue px-3">
                <i class="icon-media-play"></i> Klausīties
            </a>
        </span>
	<a class="py-2 bookmark-action" data-donelabel="Aizvērt" data-intro="Saglabā rakstu, lai to apskatītu un izlasītu vēlāk. 
	<br />Šādi atzīmētos rakstus atradīsi savā <a href='https://www.delfi.lv/account/'> DELFI kontā</a>!" id="bookmark-intro" data-id="52964931" href="javascript:">
		<i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
	</a>
</div>
<div class="col text-right ">
	<h1 class="d-none">Article Actions</h1>

	                <span class="text-pale-sky p-2 text-size-14 mvp-d-none">
        	1            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52964931" data-title="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
	
	<a class="text-pale-sky p-2" href="javascript:window.print()">
		<i class="icon-ui-print"></i>
	</a>

	<a class="send-to-friend-popup text-pale-sky p-2" data-article-id="52964931" data-section="article" href="#send-to-friend" data-locale="nat" target="_blank"onclick="gtag('event', 'click', { event_category: 'Send to friend', event_action: 'article paid'});">
		<i class="icon-ui-envelope"></i>
	</a>

	<a class="report-article-popup text-lightning-yellow p-2" data-article-id="52964931" href="http://delfi.lv/misc/article/fl_report_popup.php?id=52964931" data-locale="nat" target="_blank">
		<i class="icon-ui-alert"></i>
	</a>
</div>
<div class="col-12 pt-2 mb-2">
	<div class="w-100 border-bottom"></div>
</div>

<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>	</div>
<div class="row">
    <div class="col order-1 text-size-4 article-body">
                
        
<div class="row article-body-content">
	<div class="col offset-md-1">
		
												<div class="article-teaser">
						<p>Vienpadsmit bērnu ģimene no&nbsp;<a href="https://www.delfi.lv/temas/sibirija" title="Sibīrija" class="ttl_link textTag_44333311" target="_blank">Sibīrijas</a>&nbsp;pilsētas Irkutskas 1980. gadu vidū uz brīdi kļuva slavena visā plašajā Padomju Savienībā un pat aiz tās robežām. Septiņi šīs ģimenes puikas nodibināja džeza ansambli "Septiņi Simeoni", kas guva ievērību ne tikai ar muzicēšanu vien. 1988. gada 8. martā šī ģimene centās nolaupīt lidmašīnu, lai aizmuktu uz Rietumiem, tas neizdevās, lidmašīna uzsprāga, četri zēni nošāvās, viens no viņiem pirms nāves nošāva savu māti. Kas notika pa vidu starp panākumiem un lidmašīnas nolaupīšanu, kādēļ visu apbrīnota ģimene pēkšņi kļuva par nežēlīgiem noziedzniekiem – par to lasiet šajā "Delfi" publikācijā.<br>Latviešu kinorežisors un scenārists&nbsp;<a href="https://www.delfi.lv/temas/hercs-franks" title="Hercs Franks" class="ttl_link textTag_45539604" target="_blank">Hercs Franks</a>&nbsp;par Ovečkinu ģimeni ir veidojis divas dokumentālās filmas. Pirmā no tām iznāca 1985. gadā, un tās nosaukums bija "Septiņi Simeoni". Filma sākas ar ainu pie Ovečkinu mājas, kur septiņi puiši stāv ar dažādiem mūzikas instrumentiem rokās un viņiem piepulcējas mamma Ņinela Ovečkina. Kopumā ģimenē bija 11 bērni – septiņi zēni un četras meitenes. Ar mūziku puikas sāka nodarboties 1980. gadu sākumā, vecākie dēli Vasīlijs un Dimitrijs pirms tam pionieru pulciņā bija pūtuši tauri un situši bungas, drīz viņiem pievienojušies arī pārējie puiši. 1983. gadā jaunieši nodibināja džeza ansambli "Septiņi Simeoni", nosaukums tika izvēlēts, pateicoties bērnu grāmatai, kurā tika stāstīts par septiņiem atjautīgiem brāļiem.<br></p>
			</div>
			</div>

	</div>

<div class="row article-body-content">
    <div class="container">
    <div class="alert alert-primary paywall-alert alert-dismissible hide">
    <button type="button" class="close close-paywall-alert">&times;</button>
    Tev jau ir aktīvs abonements!</div>

</div>

<section class="d-none paywall-old-app-notice text-center py-5">
    <p class="font-weight-bold text-uppercase mt-5 mb-4">Šis ir maksas raksts.</p>
    <p>Lai turpinātu to lasīt, lūdzu, lejupielādē <a id="app-store-link" target="_blank">jaunāko DELFI aplikāciju</a> vai turpini lasīt rakstu, izmantojot pārlūkprogrammu.</p>
    <a href="javascript:"  class="click-event-paywall-article"  >Lasīt rakstu.</a>
    <script>
        $(function () {
            $('.click-event-paywall-article').on("click", function(e) {
                e.preventDefault();
                window.open(window.location.href, '_blank');

            });

            if(delfiNativeApp.isAppOld) {
                var appLang = $('html').attr('lang');
                if (delfiNativeApp.device == 'AndroidAPP') {
                    if (appLang == 'lv') {
                        $("#app-store-link").attr("href", "https://play.google.com/store/apps/details?id=lv.delfi&hl=lv");
                    } else {
                        $("#app-store-link").attr("href", "https://play.google.com/store/apps/details?id=lv.delfi.ru&hl=ru");
                    }
                } else {
                    if (appLang == 'lv') {
                        $("#app-store-link").attr("href", "itms-apps://itunes.apple.com/delfi-lv/id405044354");
                    } else {
                        $("#app-store-link").attr("href", "itms-apps://itunes.apple.com/rus-delfi-lv/id802921225");
                    }
                }
            }
        });
    </script>
</section>

    <div class="w-100 px-3 py-5 bg-white  paywall-article " id="paywall-block">

        <div class="font-weight-bold text-black text-size-22 text-size-md-25 text-center py-4 mx-auto w-md-75">
            Lai turpinātu lasīt rakstu, nepieciešams iegādāties DELFI plus abonementu:
        </div>

        <div>
    <div id="articlePaymentBlock">
        <div class="row text-center justify-content-center loading-spinners">
            <div class="spinner-grow" role="status">
                <span class="sr-only"></span>
            </div>
            <div class="spinner-grow mx-2" role="status">
                <span class="sr-only"></span>
            </div>
            <div class="spinner-grow" role="status">
                <span class="sr-only"></span>
            </div>
        </div>
    </div>
</div>
<!--        <div class="text-center py-2">-->
<!--            <a href="//delfi.lv/account/subscription"-->
<!--               class="text-black"-->
<!--               target="_blank">-->
<!--                <u>Citas abonēšanas iespējas</u>-->
<!--            </a>-->
<!--        </div>-->
        <div class="border-card pt-2">
            
		    <h1 class="text-center font-weight-bold text-size-19 text-black my-0 py-4 d-print-none">
        Abonē un lasi vairāk:    </h1>
    <div class="container d-print-none">
        <div class="row">
            
                                
                <article class="col-12 col-md-4 mb-4">
                    <a
    href="https://www.delfi.lv/izklaide/dzivesstils/stils/lembergs-ir-tai-pasa-kamera-kur-pirms-14-gadiem-saruna-ar-vina-kundzi-kristini.d?id=52966173"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/PvwPjmsTqoo/aivars-lembergs-kristine-lemberga-52966249.jpg                                                        , //g.delfi.lv/images/pix/768x438/CKtMI08iNnE/aivars-lembergs-kristine-lemberga-52966249.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/kidAo3hQFw0/aivars-lembergs-kristine-lemberga-52966249.jpg, //g.delfi.lv/images/pix/488x278/PvwPjmsTqoo/aivars-lembergs-kristine-lemberga-52966249.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/y3DCntKEQ34/aivars-lembergs-kristine-lemberga-52966249.jpg, //g.delfi.lv/images/pix/456x260/kidAo3hQFw0/aivars-lembergs-kristine-lemberga-52966249.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/w0jDWL1GO5o/aivars-lembergs-kristine-lemberga-52966249.jpg, //g.delfi.lv/images/pix/768x438/CKtMI08iNnE/aivars-lembergs-kristine-lemberga-52966249.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/Strh9NLVl_Y/aivars-lembergs-kristine-lemberga-52966249.jpg, //g.delfi.lv/images/pix/516x294/w0jDWL1GO5o/aivars-lembergs-kristine-lemberga-52966249.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/CKtMI08iNnE/aivars-lembergs-kristine-lemberga-52966249.jpg" alt="Lembergs ir &#039;tai pašā kamerā, kur pirms 14 gadiem&#039; – saruna ar viņa kundzi Kristīni">
                    </picture>

        
                                                <div class="position-absolute mb-2 ml-2 bg-science-blue text-white text-uppercase text-size-3 px-2 py-1 headline__image__label headline__image_label-onlydelfi">
                        Tikai DELFI!                    </div>
                                
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/izklaide/dzivesstils/stils/lembergs-ir-tai-pasa-kamera-kur-pirms-14-gadiem-saruna-ar-vina-kundzi-kristini.d?id=52966173"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">PLUS</span>
        	    Lembergs ir &#039;tai pašā kamerā, kur pirms 14 gadiem&#039; – saruna ar viņa kundzi Kristīni&nbsp;</h1>
</a>
        </span>
</div>


                </article>

                            
                                
                <article class="col-6 col-md-4 mb-4">
                    <a
    href="https://www.delfi.lv/news/national/politics/10-gadus-pec-ka-mainijies-oligarhu-dedzinataju-viedoklis-lemberga-notiesasanas-diena.d?id=52959933"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/326x186/92Ki_W4OWA0/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/tWcuuzhTPIg/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/qOmxKvZRz7E/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg, //g.delfi.lv/images/pix/326x186/92Ki_W4OWA0/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/k0yluEzB1-4/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg, //g.delfi.lv/images/pix/296x168/qOmxKvZRz7E/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/MBJ9qkmIcPQ/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg, //g.delfi.lv/images/pix/768x438/cgWUQFENiMo/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/E5PyoTXS6SQ/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg, //g.delfi.lv/images/pix/246x140/MBJ9qkmIcPQ/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/cgWUQFENiMo/oligarhu-kapusvetki-lembergs-oligarhu-dedzinasana-52959953.jpg" alt="10 gadus pēc: Kā mainījies &#039;oligarhu dedzinātāju&#039; viedoklis Lemberga notiesāšanas dienā">
                    </picture>

        
                                                <div class="position-absolute mb-2 ml-2 bg-science-blue text-white text-uppercase text-size-3 px-2 py-1 headline__image__label headline__image_label-onlydelfi">
                        Tikai DELFI!                    </div>
                                
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/politics/10-gadus-pec-ka-mainijies-oligarhu-dedzinataju-viedoklis-lemberga-notiesasanas-diena.d?id=52959933"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">PLUS</span>
        	    10 gadus pēc: Kā mainījies &#039;oligarhu dedzinātāju&#039; viedoklis Lemberga notiesāšanas dienā&nbsp;</h1>
</a>
        </span>
</div>


                </article>

                            
                                
                <article class="col-6 col-md-4 mb-4">
                    <a
    href="https://www.delfi.lv/news/national/politics/lembergam-konfiscejamo-aktivu-vertiba-merama-simtos-miljonu-eiro.d?id=52959481"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/O87hgUWL1eM/spried-ar-delfi-20210222-12-52959515.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/eR1fy1qhPbE/spried-ar-delfi-20210222-12-52959515.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/0eh1MLQQLmg/spried-ar-delfi-20210222-12-52959515.jpg, //g.delfi.lv/images/pix/326x186/O87hgUWL1eM/spried-ar-delfi-20210222-12-52959515.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/RJ92OIYdTLs/spried-ar-delfi-20210222-12-52959515.jpg, //g.delfi.lv/images/pix/296x168/0eh1MLQQLmg/spried-ar-delfi-20210222-12-52959515.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/ABK-05GOmag/spried-ar-delfi-20210222-12-52959515.jpg, //g.delfi.lv/images/pix/768x438/AcvegHKz0rc/spried-ar-delfi-20210222-12-52959515.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/7H0olBjy-gY/spried-ar-delfi-20210222-12-52959515.jpg, //g.delfi.lv/images/pix/246x140/ABK-05GOmag/spried-ar-delfi-20210222-12-52959515.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/AcvegHKz0rc/spried-ar-delfi-20210222-12-52959515.jpg" alt="Lembergam konfiscējamo aktīvu vērtība mērāma simtos miljonu eiro">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/politics/lembergam-konfiscejamo-aktivu-vertiba-merama-simtos-miljonu-eiro.d?id=52959481"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">PLUS</span>
        	    Lembergam konfiscējamo aktīvu vērtība mērāma simtos miljonu eiro&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://www.delfi.lv/news/national/politics/lembergam-konfiscejamo-aktivu-vertiba-merama-simtos-miljonu-eiro.d?id=52959481&com=1&amp;reg=1"        >(4)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">310</span></span>
    </span>
</div>


                </article>

                        </div>
    </div>
        </div>
    </div>

<div class="w-100 px-3 pt-2 pb-5 bg-white font-weight-light text-pale-sky  paywall-article ">

    <a href="//www.delfi.lv/par-mums-new/delfi-maksas-satura-abonesana.d?id=52726921" class="d-block bg-black text-white text-center text-size-14 py-3 mt-2 mb-4 font-weight-bold" target="_blank" >
        Kāpēc abonēt DELFI plus?    </a>

            <div class="d-flex flex-column text-center pt-3">
        <span class="text-size-16 font-weight-light">
            Esi DELFI plus abonents?        </span>
            <button class="btn btn-pill rounded-circle btn-white mx-auto text-size-14 border text-pale-sky my-3 login-popup-action">
                <i class="icon-ui-user"></i>
                <span>
                    Pieslēgties                </span>
            </button>
        </div>
    </div>



</div>


                <div class="mb-2 af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-882452854-8455" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-882452854-8455","mid":669087,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-2 af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-761356817-5710" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-761356817-5710","mid":669089,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                
        <div class="border-top pt-0 mb-0 d-print-none">
            <div class="row align-content-center">
                <section class="col-3 ml-auto text-right d-block d-md-none">
                    <h1 class="d-none">Source</h1>
                    		<a class="my-3 d-block" href="https:////www.delfi.lv/delfi-plus">			<img src="https://g3.delphi.lv/images/pix/file51111859_delfi-plus-logo-source.png" width="300" height="75" alt="DELFI PLUS" class="img-fluid"/>
		</a>	                </section>
            </div>
            <div class="row mb-2 pt-2 align-content-center">
                <div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="52964931" data-title="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="'Septiņi Simeoni' – bērnu džeza grupa, kas centās aizmukt no PSRS un gāja bojā" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Pamanījāt kļūdu?</p>
                            <p class="text-grammer">Iezīmējiet tekstu un nospiediet Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
                <section class="col-3 ml-auto text-right d-none d-md-block">
                    <h1 class="d-none">Source</h1>
                    		<a class="my-3 d-block" href="https:////www.delfi.lv/delfi-plus">			<img src="https://g3.delphi.lv/images/pix/file51111859_delfi-plus-logo-source.png" width="300" height="75" alt="DELFI PLUS" class="img-fluid"/>
		</a>	                </section>
            </div>
        </div>


        											
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://www.delfi.lv/temas/atskats-vesture/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Atskats vēsturē
			</a>
					
						<a href="https://www.delfi.lv/temas/delfi-plus/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				DELFI plus
			</a>
					
						<a href="https://www.delfi.lv/temas/hercs-franks/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Hercs Franks
			</a>
					
						<a href="https://www.delfi.lv/temas/krievija/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Krievija
			</a>
					
						<a href="https://www.delfi.lv/temas/lasamgabali/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Lasāmgabali
			</a>
					
						<a href="https://www.delfi.lv/temas/sibirija/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Sibīrija
			</a>
					
		        	
		</section>
	
        <div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
            Publikācijas saturs vai tās jebkāda apjoma daļa ir aizsargāts autortiesību objekts Autortiesību likuma izpratnē, un tā izmantošana bez izdevēja atļaujas ir aizliegta. Vairāk lasi <u><a target="_blank" href="https://www.delfi.lv/noteikumi/#delfi-plus-copyrights">šeit</a></u>.        </div>

                    <aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Lasi vēl</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/arzemes/generala-slokuma-tragedija-ka-pazuda-nujorkas-vaciesu-kopiena.d?id=52895935" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/Iv79DJoQDtw/357b160192381a6d73-52895969.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;Ģenerāļa Slokuma&#x27; traģēdija – kā pazuda Ņujorkas vāciešu kopiena">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/arzemes/generala-slokuma-tragedija-ka-pazuda-nujorkas-vaciesu-kopiena.d?id=52895935" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;Ģenerāļa Slokuma&#x27; traģēdija – kā pazuda Ņujorkas vāciešu kopiena</h1>
			</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/arzemes/rembrantu-pret-traktoru-ka-padomju-savieniba-iztirgoja-ermitazas-gleznas.d?id=52777021" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/vYDtXJ3QzmM/02b055fe08666bb2c1-52777031.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Rembrantu pret traktoru – kā Padomju Savienība iztirgoja Ermitāžas gleznas">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/arzemes/rembrantu-pret-traktoru-ka-padomju-savieniba-iztirgoja-ermitazas-gleznas.d?id=52777021" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Rembrantu pret traktoru – kā Padomju Savienība iztirgoja Ermitāžas gleznas</h1>
			</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/news/arzemes/2-12-85-06-jeb-pirmais-padomju-socialais-tikls-eters.d?id=52424279" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/mtGAt9OcG9Q/56c145f4cd44ec7bb2-52424301.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="&#x27;2 12 85 06&#x27; jeb pirmais padomju sociālais tīkls – &#x27;ēters&#x27;">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/news/arzemes/2-12-85-06-jeb-pirmais-padomju-socialais-tikls-eters.d?id=52424279" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">&#x27;2 12 85 06&#x27; jeb pirmais padomju sociālais tīkls – &#x27;ēters&#x27;</h1>
			</a>
					</div>
			</aside>        

        <section class="border-top py-4 d-print-none">
            <h1 class="d-none">Comment Form</h1>
                

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-1" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/background-mobile-lv.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/background-desktop-lv.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/DBS-logo.svg">
        <a class="dbs-read-more-text lv" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Read more text')">Lasi vēl<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Delfi* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/smaga-klimata-skumju-nasta-diagnoze-ekotrauksme.d?id=52945539"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Smagā klimata skumju nasta: diagnoze – ekotrauksme?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/U_oZWf3O77Q/07259602d366768c8a-52945579.jpg" alt="Smagā klimata skumju nasta: diagnoze – ekotrauksme?">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/smaga-klimata-skumju-nasta-diagnoze-ekotrauksme.d?id=52945539"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Smagā klimata skumju nasta: diagnoze – ekotrauksme?');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Smagā klimata skumju nasta: diagnoze – ekotrauksme?&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">226</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/ieteikumi-stiligas-un-dabai-draudzigas-garderobes-veidosana.d?id=52759645"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ieteikumi stilīgas un dabai draudzīgas garderobes veidošanā');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/dZMgBzs4bdc/15a395fd8bb52bf717-52759667.jpg" alt="Ieteikumi stilīgas un dabai draudzīgas garderobes veidošanā">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/ieteikumi-stiligas-un-dabai-draudzigas-garderobes-veidosana.d?id=52759645"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Ieteikumi stilīgas un dabai draudzīgas garderobes veidošanā');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Ieteikumi stilīgas un dabai draudzīgas garderobes veidošanā&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/atbildigi-daba/varit-ziepes-latvija-ka-top-videi-draudziga-dabiga-kosmetika.d?id=52927903"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Vārīt ziepes Latvijā: kā top videi draudzīga dabīgā kosmētika');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/32ZPcQsq2ZQ/ciemos-pie-silmachy-remedies-54-52939737.jpg" alt="Vārīt ziepes Latvijā: kā top videi draudzīga dabīgā kosmētika">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/atbildigi-daba/varit-ziepes-latvija-ka-top-videi-draudziga-dabiga-kosmetika.d?id=52927903"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Vārīt ziepes Latvijā: kā top videi draudzīga dabīgā kosmētika');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Vārīt ziepes Latvijā: kā top videi draudzīga dabīgā kosmētika&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">135</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/vina/restarts-ar-riga-plaza/izaicinajums-kopa-ar-riga-plaza-izpildi-uzdevumus-un-laime-500-eiro-davanu-karti.d?id=52928337"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Piedalies &#039;Rīga Plaza&#039; izaicinājumā un laimē 500 eiro dāvanu karti');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/AQAsrGzxKVg/9b7e7602a236bb2c51-52935203.jpg" alt="Piedalies &#039;Rīga Plaza&#039; izaicinājumā un laimē 500 eiro dāvanu karti">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/vina/restarts-ar-riga-plaza/izaicinajums-kopa-ar-riga-plaza-izpildi-uzdevumus-un-laime-500-eiro-davanu-karti.d?id=52928337"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Piedalies &#039;Rīga Plaza&#039; izaicinājumā un laimē 500 eiro dāvanu karti');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Piedalies &#039;Rīga Plaza&#039; izaicinājumā un laimē 500 eiro dāvanu karti&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/bizness/digitala-drosiba/berni-interneta-ka-vecakiem-runat-par-drosibu-timekli.d?id=52958889"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Bērni internetā: kā vecākiem runāt par drošību tīmeklī');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/7wn2nTosq8w/atmina-prats-gudriba-berni-52359153.jpg" alt="Bērni internetā: kā vecākiem runāt par drošību tīmeklī">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/bizness/digitala-drosiba/berni-interneta-ka-vecakiem-runat-par-drosibu-timekli.d?id=52958889"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Bērni internetā: kā vecākiem runāt par drošību tīmeklī');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Bērni internetā: kā vecākiem runāt par drošību tīmeklī&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://www.delfi.lv/bizness/digitala-drosiba/berni-interneta-ka-vecakiem-runat-par-drosibu-timekli.d?id=52958889&com=1&amp;reg=1"        >(1)</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/dj-foxy-mandy-iesaka-muzikas-izlase-sportam-darbam-vai-atputai.d?id=52958705"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Latviešu dīdžejmeitene iesaka: mūzikas izlase tavai ikdienai');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/sxPf4GkKfwU/0a8076033a4e8e3d32-52958717.jpg" alt="Latviešu dīdžejmeitene iesaka: mūzikas izlase tavai ikdienai">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/dj-foxy-mandy-iesaka-muzikas-izlase-sportam-darbam-vai-atputai.d?id=52958705"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Latviešu dīdžejmeitene iesaka: mūzikas izlase tavai ikdienai');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Latviešu dīdžejmeitene iesaka: mūzikas izlase tavai ikdienai&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/fotografs-egons-lacis-iesaka-ka-uznemt-izcilus-foto-ar-viedtalruni.d?id=52963145"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Fotogrāfs Egons Lācis iesaka: kā uzņemt izcilus foto ar viedtālruni');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/1sJtZkNpdYI/22f0160350db2ab963-52963155.jpg" alt="Fotogrāfs Egons Lācis iesaka: kā uzņemt izcilus foto ar viedtālruni">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/fotografs-egons-lacis-iesaka-ka-uznemt-izcilus-foto-ar-viedtalruni.d?id=52963145"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Fotogrāfs Egons Lācis iesaka: kā uzņemt izcilus foto ar viedtālruni');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Fotogrāfs Egons Lācis iesaka: kā uzņemt izcilus foto ar viedtālruni&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/samsung-s21-ultra-5g-parliecinosi-labaka-kamera-gan-iesacejam-gan-profesionalim.d?id=52923787"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* &#039;Samsung S21 Ultra 5G&#039;: pārliecinoši labākā kamera gan iesācējam, gan profesionālim');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/N5Rtb3rcQQI/2c0da6024ea2b766aa-52923873.jpg" alt="&#039;Samsung S21 Ultra 5G&#039;: pārliecinoši labākā kamera gan iesācējam, gan profesionālim">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/samsung-s21-ultra-5g-parliecinosi-labaka-kamera-gan-iesacejam-gan-profesionalim.d?id=52923787"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* &#039;Samsung S21 Ultra 5G&#039;: pārliecinoši labākā kamera gan iesācējam, gan profesionālim');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    &#039;Samsung S21 Ultra 5G&#039;: pārliecinoši labākā kamera gan iesācējam, gan profesionālim&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/news/national/es-daru-ta/video-6-klases-skolnieces-maras-dabai-draudzigie-ieradumi.d?id=52929753"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Video: 6. klases skolnieces Māras dabai draudzīgie ieradumi');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/_RPuDSsLh8Q/414e9602675b10a181-52929787.jpg" alt="Video: 6. klases skolnieces Māras dabai draudzīgie ieradumi">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/news/national/es-daru-ta/video-6-klases-skolnieces-maras-dabai-draudzigie-ieradumi.d?id=52929753"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* Video: 6. klases skolnieces Māras dabai draudzīgie ieradumi');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Video: 6. klases skolnieces Māras dabai draudzīgie ieradumi&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/12-lieliski-latvija-tapusi-ekrana-atteli-tavam-viedtalrunim.d?id=52943417"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* 12 lieliski Latvijā tapuši ekrāna attēli tavam viedtālrunim');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/65bw48yyHFk/2af6c602cd626651c2-52943515.jpg" alt="12 lieliski Latvijā tapuši ekrāna attēli tavam viedtālrunim">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://www.delfi.lv/izklaide/neparasta-ikdiena/12-lieliski-latvija-tapusi-ekrana-atteli-tavam-viedtalrunim.d?id=52943417"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Delfi* 12 lieliski Latvijā tapuši ekrāna attēli tavam viedtālrunim');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    12 lieliski Latvijā tapuši ekrāna attēli tavam viedtālrunim&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    

        </section>
        <aside class="d-print-none">
            <div class="dwidget" id="dwidget_17239"></div>
<script>
                                        var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			<!-- LV GMC Desktop -->
					<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
				<ins    class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-7754285690273419"
						data-ad-slot="9620224633"
						data-matched-content-rows-num="5,2"
						data-matched-content-columns-num="5,2"
						data-matched-content-ui-type="image_stacked,image_stacked"
				></ins>
			</div>
			
	
        </aside>
    </div>
        <div class="col col-300 order-2 d-none d-sm-block d-print-none">
                        <div class="af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-3127605274-1968" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3127605274-1968","mid":765608,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765608, function(elem) {
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=tower1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-2775869676-1399" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2775869676-1399","mid":617813,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper ">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-1144049279-1917" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1144049279-1917","mid":617814,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower3">
                                <div id="delfi-adx-559412537-5030" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-559412537-5030","mid":617815,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
    
		
    <section class="my-3 commercial-block p-3"
        id="reklamraksti-block" data-block-title="Reklamraksti dekstop article delfi" data-block-status="unseen"
    >
        <div class="pb-2 commercial-header">
            <a href="//www.delfi.lv/news/national/commercials/" class="text-mine-shaft text-size-17"
                >
                <h1 class="text-size-17 mb-2 pl-2 d-inline">Komerciāls saturs</h1>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/genetiska-testesana-ka-paligs-neauglibas-onkologijas-un-citu-problemu-risinasana.d?id=52963937"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/ri1L87kvvqE/reklamraksti-2017-15119-52956981.jpg                                                        , //g.delfi.lv/images/pix/768x438/6id9jMfd1ZY/reklamraksti-2017-15119-52956981.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/ncpVHKCBC6I/reklamraksti-2017-15119-52956981.jpg, //g.delfi.lv/images/pix/488x278/ri1L87kvvqE/reklamraksti-2017-15119-52956981.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/i_cqunjJj3U/reklamraksti-2017-15119-52956981.jpg, //g.delfi.lv/images/pix/456x260/ncpVHKCBC6I/reklamraksti-2017-15119-52956981.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/Bu-vSS5_F2k/reklamraksti-2017-15119-52956981.jpg, //g.delfi.lv/images/pix/768x438/6id9jMfd1ZY/reklamraksti-2017-15119-52956981.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/kRjkO_HJwGk/reklamraksti-2017-15119-52956981.jpg, //g.delfi.lv/images/pix/516x294/Bu-vSS5_F2k/reklamraksti-2017-15119-52956981.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/6id9jMfd1ZY/reklamraksti-2017-15119-52956981.jpg" alt="Ģenētiskā testēšana kā palīgs neauglības, onkoloģijas un citu problēmu risināšanā">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/genetiska-testesana-ka-paligs-neauglibas-onkologijas-un-citu-problemu-risinasana.d?id=52963937"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Ģenētiskā testēšana kā palīgs neauglības, onkoloģijas un citu problēmu risināšanā&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/vai-popularais-pretalkoholisma-lidzeklis-palidz-ari-pret-vegetativo-distoniju.d?id=52957297"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/IrAP5mWW2JU/reklamraksti-2017-15135-52957663.jpg                                                        , //g.delfi.lv/images/pix/768x438/IC2hw-v3pTg/reklamraksti-2017-15135-52957663.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/A-5sZmiPrgE/reklamraksti-2017-15135-52957663.jpg, //g.delfi.lv/images/pix/488x278/IrAP5mWW2JU/reklamraksti-2017-15135-52957663.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/y4FJw5z1b9E/reklamraksti-2017-15135-52957663.jpg, //g.delfi.lv/images/pix/456x260/A-5sZmiPrgE/reklamraksti-2017-15135-52957663.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/IuauFg69FYU/reklamraksti-2017-15135-52957663.jpg, //g.delfi.lv/images/pix/768x438/IC2hw-v3pTg/reklamraksti-2017-15135-52957663.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/iYii6aSXP8o/reklamraksti-2017-15135-52957663.jpg, //g.delfi.lv/images/pix/516x294/IuauFg69FYU/reklamraksti-2017-15135-52957663.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/IC2hw-v3pTg/reklamraksti-2017-15135-52957663.jpg" alt="Vai populārais pretalkoholisma līdzeklis palīdz arī pret veģetatīvo distoniju?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/vai-popularais-pretalkoholisma-lidzeklis-palidz-ari-pret-vegetativo-distoniju.d?id=52957297"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Vai populārais pretalkoholisma līdzeklis palīdz arī pret veģetatīvo distoniju?&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/profesionala-mediciniska-palidziba-arpus-medicinas-iestades-med4u.d?id=52904079"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/epxQZ9GH7t4/reklamraksti-2017-14058-52590255.jpg                                                        , //g.delfi.lv/images/pix/768x438/ag3dyPQY_SY/reklamraksti-2017-14058-52590255.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/nxkUrKWmA0s/reklamraksti-2017-14058-52590255.jpg, //g.delfi.lv/images/pix/488x278/epxQZ9GH7t4/reklamraksti-2017-14058-52590255.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/c9PgEMmhqHk/reklamraksti-2017-14058-52590255.jpg, //g.delfi.lv/images/pix/456x260/nxkUrKWmA0s/reklamraksti-2017-14058-52590255.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/tCRocShvLXE/reklamraksti-2017-14058-52590255.jpg, //g.delfi.lv/images/pix/768x438/ag3dyPQY_SY/reklamraksti-2017-14058-52590255.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/c_btOCwVblk/reklamraksti-2017-14058-52590255.jpg, //g.delfi.lv/images/pix/516x294/tCRocShvLXE/reklamraksti-2017-14058-52590255.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/ag3dyPQY_SY/reklamraksti-2017-14058-52590255.jpg" alt="Profesionāla medicīniskā palīdzība ārpus medicīnas iestādes – &#039;Med4U&#039;">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/profesionala-mediciniska-palidziba-arpus-medicinas-iestades-med4u.d?id=52904079"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Profesionāla medicīniskā palīdzība ārpus medicīnas iestādes – &#039;Med4U&#039;&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/izaicinajums-imants-strads-pret-agri-danilevicu-kurs-nometis-vairak-svara.d?id=52960625"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/yKkHlc7t1wI/reklamraksti-2017-15144-52960695.jpg                                                        , //g.delfi.lv/images/pix/768x438/CjNFv1n9HsA/reklamraksti-2017-15144-52960695.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/KaUvsZvOcZ4/reklamraksti-2017-15144-52960695.jpg, //g.delfi.lv/images/pix/488x278/yKkHlc7t1wI/reklamraksti-2017-15144-52960695.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/sjH1haOVs6s/reklamraksti-2017-15144-52960695.jpg, //g.delfi.lv/images/pix/456x260/KaUvsZvOcZ4/reklamraksti-2017-15144-52960695.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/M0FWIdPkZwk/reklamraksti-2017-15144-52960695.jpg, //g.delfi.lv/images/pix/768x438/CjNFv1n9HsA/reklamraksti-2017-15144-52960695.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/XM4sRcv6VJM/reklamraksti-2017-15144-52960695.jpg, //g.delfi.lv/images/pix/516x294/M0FWIdPkZwk/reklamraksti-2017-15144-52960695.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/CjNFv1n9HsA/reklamraksti-2017-15144-52960695.jpg" alt="Izaicinājums: Imants Strads pret Agri Daņiļeviču. Kurš nometīs vairāk svara?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/izaicinajums-imants-strads-pret-agri-danilevicu-kurs-nometis-vairak-svara.d?id=52960625"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Izaicinājums: Imants Strads pret Agri Daņiļeviču. Kurš nometīs vairāk svara?&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/ziemelkurzeme-vakcinacija-operativi-veikta-socialas-aprupes-centros.d?id=52953195"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/VyTYx12zPIs/reklamraksti-2017-15110-52953223.jpg                                                        , //g.delfi.lv/images/pix/768x438/64foNCf1hmY/reklamraksti-2017-15110-52953223.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/KPFQXbOAi-o/reklamraksti-2017-15110-52953223.jpg, //g.delfi.lv/images/pix/488x278/VyTYx12zPIs/reklamraksti-2017-15110-52953223.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/KIuZ7epmRyA/reklamraksti-2017-15110-52953223.jpg, //g.delfi.lv/images/pix/456x260/KPFQXbOAi-o/reklamraksti-2017-15110-52953223.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/EryM9LbgeR8/reklamraksti-2017-15110-52953223.jpg, //g.delfi.lv/images/pix/768x438/64foNCf1hmY/reklamraksti-2017-15110-52953223.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/l9j-i4305nU/reklamraksti-2017-15110-52953223.jpg, //g.delfi.lv/images/pix/516x294/EryM9LbgeR8/reklamraksti-2017-15110-52953223.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/64foNCf1hmY/reklamraksti-2017-15110-52953223.jpg" alt="Ziemeļkurzemē vakcinācija operatīvi veikta sociālās aprūpes centros">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/ziemelkurzeme-vakcinacija-operativi-veikta-socialas-aprupes-centros.d?id=52953195"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Ziemeļkurzemē vakcinācija operatīvi veikta sociālās aprūpes centros&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/augstskola-riseba-sniedz-atbalstu-latvijas-pedagogiem.d?id=52953689"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/ojk3Y7pKe7Q/reklamraksti-2017-15117-52953799.jpg                                                        , //g.delfi.lv/images/pix/768x438/TuUXNXWu5jI/reklamraksti-2017-15117-52953799.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/d43NqRqhRyk/reklamraksti-2017-15117-52953799.jpg, //g.delfi.lv/images/pix/488x278/ojk3Y7pKe7Q/reklamraksti-2017-15117-52953799.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/8YTiolCZ4nU/reklamraksti-2017-15117-52953799.jpg, //g.delfi.lv/images/pix/456x260/d43NqRqhRyk/reklamraksti-2017-15117-52953799.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/oCsn95Srvhc/reklamraksti-2017-15117-52953799.jpg, //g.delfi.lv/images/pix/768x438/TuUXNXWu5jI/reklamraksti-2017-15117-52953799.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/MAdiat-u52Q/reklamraksti-2017-15117-52953799.jpg, //g.delfi.lv/images/pix/516x294/oCsn95Srvhc/reklamraksti-2017-15117-52953799.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/TuUXNXWu5jI/reklamraksti-2017-15117-52953799.jpg" alt="Augstskola RISEBA sniedz atbalstu Latvijas pedagogiem">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/augstskola-riseba-sniedz-atbalstu-latvijas-pedagogiem.d?id=52953689"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Augstskola RISEBA sniedz atbalstu Latvijas pedagogiem&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/kristines-pieredzes-stasts-ka-tikt-pie-sapnu-smaida.d?id=52940627"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/Rg6G3bK9rg8/reklamraksti-2017-15098-52940641.jpg                                                        , //g.delfi.lv/images/pix/768x438/rg0u4_Mdje8/reklamraksti-2017-15098-52940641.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/zM-77QR13qs/reklamraksti-2017-15098-52940641.jpg, //g.delfi.lv/images/pix/488x278/Rg6G3bK9rg8/reklamraksti-2017-15098-52940641.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/kRs0TgXERVA/reklamraksti-2017-15098-52940641.jpg, //g.delfi.lv/images/pix/456x260/zM-77QR13qs/reklamraksti-2017-15098-52940641.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/TYo_fzeM4J0/reklamraksti-2017-15098-52940641.jpg, //g.delfi.lv/images/pix/768x438/rg0u4_Mdje8/reklamraksti-2017-15098-52940641.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/_50l3lRL-50/reklamraksti-2017-15098-52940641.jpg, //g.delfi.lv/images/pix/516x294/TYo_fzeM4J0/reklamraksti-2017-15098-52940641.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/rg0u4_Mdje8/reklamraksti-2017-15098-52940641.jpg" alt="Kristīnes pieredzes stāsts – kā tikt pie sapņu smaida">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/kristines-pieredzes-stasts-ka-tikt-pie-sapnu-smaida.d?id=52940627"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Kristīnes pieredzes stāsts – kā tikt pie sapņu smaida&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://www.delfi.lv/news/national/commercials/atri-un-bez-sapem-latvija-ir-pieejams-jauns-veids-ka-uzvaret-glaukomu.d?id=52954033"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/m0i5D1xV9Ds/reklamraksti-2017-15118-52954045.jpg                                                        , //g.delfi.lv/images/pix/768x438/bTv2GSB7v48/reklamraksti-2017-15118-52954045.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/E9ztXWqeGSE/reklamraksti-2017-15118-52954045.jpg, //g.delfi.lv/images/pix/488x278/m0i5D1xV9Ds/reklamraksti-2017-15118-52954045.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/Rr_0AUN5y6k/reklamraksti-2017-15118-52954045.jpg, //g.delfi.lv/images/pix/456x260/E9ztXWqeGSE/reklamraksti-2017-15118-52954045.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/lsyGI4Gxfbg/reklamraksti-2017-15118-52954045.jpg, //g.delfi.lv/images/pix/768x438/bTv2GSB7v48/reklamraksti-2017-15118-52954045.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/dmkoKuPqURc/reklamraksti-2017-15118-52954045.jpg, //g.delfi.lv/images/pix/516x294/lsyGI4Gxfbg/reklamraksti-2017-15118-52954045.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/bTv2GSB7v48/reklamraksti-2017-15118-52954045.jpg" alt="Ātri un bez sāpēm: Latvijā ir pieejams jauns veids, kā uzvarēt glaukomu">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/atri-un-bez-sapem-latvija-ir-pieejams-jauns-veids-ka-uzvaret-glaukomu.d?id=52954033"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Ātri un bez sāpēm: Latvijā ir pieejams jauns veids, kā uzvarēt glaukomu&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                    </div>
    </section>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-2399058163-4318" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2399058163-4318","mid":617816,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper">
                <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-3952706485-6485" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3952706485-6485","mid":617817,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-2533815188-8328" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2533815188-8328","mid":617818,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>

        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-4066494674-2263" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4066494674-2263","mid":617819,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-3050851927-5303" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3050851927-5303","mid":620885,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-2195144871-6894" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2195144871-6894","mid":621717,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-3611421076-3796" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3611421076-3796","mid":630876,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="lv_adnet_tower_1">
                                <div id="delfi-adx-1901134855-7974" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1901134855-7974","mid":675701,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="lv_adnet_tower_2">
                                <div id="delfi-adx-3740813773-2610" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3740813773-2610","mid":675702,"mkw":["www","news","arzemes","septini","simeoni","bernu","dzeza","grupa","kas","centas","aizmukt","no","psrs","un","gaja","boja","d","id","52964931","cat46713439","weather_5","weather_below_18","lv","article_is_paid","atskats_vesture","delfi_plus","hercs_franks","krievija","lasamgabali","sibirija"],"mkv":{"channel":"delfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
                </div>
    </div>
<img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=52964931"/></article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
                            <!-- LV GMC Mobile -->
                            <div class="my-4 mx-auto article-content-max-width gmc-mobile">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins    class="adsbygoogle"
                            style="display:block"
                            data-ad-format="autorelaxed"
                            data-ad-client="ca-pub-7754285690273419"
                            data-ad-slot="9620224633"
                            data-matched-content-rows-num="5,2"
                            data-matched-content-columns-num="1,2"
                            data-matched-content-ui-type="image_stacked,image_stacked"
                    ></ins>
                    <script>
                        if(Modernizr.mq('(max-width: 768px)')) {
                            $(".gmc-desktop").remove();
                        }else{
                            $(".gmc-mobile").remove();
                        }
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                    
            </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://reklama.delfi.lv/">
                                                    
	        		        <span >
	                Reklāma                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/news/delfi-par-mums/">
                                                    
	        		        <span >
	                Par mums                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Kontakti                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Noteikumi                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Atsauksmes                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv">
                                                    
	        		        <span >
	                rus.delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2021 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div id="paymentCardUpdateModal" class="modal fade"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div class="py-4">
                    <div id="paymentCardUpdate" class="text-black">
                        <p class="font-weight-bold">
                            Maksājumu datu atjaunošana DELFI satura abonēšanai                        </p>
                        <p>
                            Labdien!                        </p>
                        <p>
                            DELFI veic servisa un drošības uzlabojumus, lai padarītu tavus maksājumus ērtākus un drošākus. Lūdzu, atjauno savus maksājuma datus*. Pateicībā par sadarbību dāvinām tev turpmāko <strong>8 nedēļu</strong> abonementu par 1 eiro.                        </p>
                        <p>
                            *Gadījumā, ja neatjaunosi datus, abonements turpinās darboties līdz apmaksātā perioda beigām, bet automātiskā apmaksa var nenotikt. Ja tā noticis, lūdzu, iegādājies abonementu no jauna.                        </p>
                        <div class="d-flex">
                            <button id="actioPaymentCardUpdateDELFIPLUS" type="submit" class="btn bg-lightning-yellow btn-pill mx-auto mb-3" style="display: none">
                                Atjaunot DELFI plus datus                            </button>
                        </div>
                        <div class="d-flex">
                            <button id="actioPaymentCardUpdateMVP" type="submit" class="btn bg-mvp-primary btn-pill mx-auto" style="display: none">
                                Atjaunot MVP datus                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentPopup" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div id="paymentPopupLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="paymentPopupBody" class="modal-body">
                <div id="paymentPlaceholder"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Lai dzēstu DELFI kontu Tev ir jāpārtrauc "DELFI plus" abonēšana. To vari izdarīt konta sadaļā <a href='//delfi.lv/account/?page=subscribe'>"DELFI plus" abonēšana</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Labi                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Ziņa nosūtīta!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Kļūda! Nav iespējams nosūtīt! Mēģini vēlāk!            </div>
        </div>
    </div>
</div>


<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Paldies, ka atbalsti kvalitatīvu žurnālistiku! Tavs abonements jau ir aktīvs.                </div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close trial-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg trial-modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="sessionAlert" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>


<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Pastāsti arī citiem!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Spied, lai kopēt" data-state-1="Spied, lai kopēt" data-state-2="Nokopēts">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>














    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                Informējam, ka DELFI portālā tiek izmantotas sīkdatnes (angļu val. "cookies"). Turpinot lietot šo portālu, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Uzzināt vairāk</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://www.delfi.lv/news/delfi-par-mums/personas-datu-apstrade-delfi-portala.d?id=50053599" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Pieņemt un turpināt</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1614124800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1614124800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1614173027"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "lv",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'delfi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=delfi" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
